Index index by Group index by Distribution index by Vendor index by creation date index by Name Mirrors Help Search

index by creation date

RPMs more than 1 months old

grout-devel-0.14.2-1.el10_2.x86_64 Development headers for building grout API clients EPEL 10.2 for x86_64
ktextaddons-common-1.8.0-1.el10_2.noarch Translations and documents for ktextaddons EPEL 10.2 for x86_64
ktextaddons-qt6-1.8.0-1.el10_2.x86_64 Qt6 libraries for ktextaddons EPEL 10.2 for x86_64
ktextaddons-qt6-devel-1.8.0-1.el10_2.x86_64 Development files for ktextaddons EPEL 10.2 for x86_64
ktextaddons-qt6-doc-1.8.0-1.el10_2.noarch Developer Documentation files for ktextaddons EPEL 10.2 for x86_64
python3-flake8-comprehensions-3.17.0-2.el10_2.noarch Flake8 plugin that helps you write better list/set/dict comprehensions EPEL 10.2 for x86_64
kquickimageeditor-qt6-0.6.0-1.el10_2.x86_64 Qt6 QtQuick components providing basic image editing capabilities EPEL 10.2 for x86_64
kquickimageeditor-qt6-devel-0.6.0-1.el10_2.x86_64 Development files for kquickimageeditor-qt6 EPEL 10.2 for x86_64
rpkg-common-1.69-5.el10_2.noarch Common files for rpkg EPEL 10.2 for x86_64
rubygem-multi_json-1.15.0-13.el10_2.noarch A common interface to multiple JSON libraries EPEL 10.2 for x86_64
rubygem-multi_json-doc-1.15.0-13.el10_2.noarch Documentation for rubygem-multi_json EPEL 10.2 for x86_64
rust-bytesize+arbitrary-devel-2.3.1-1.el10_2.noarch Semantic wrapper for byte count representations EPEL 10.2 for x86_64
rust-bytesize+default-devel-2.3.1-1.el10_2.noarch Semantic wrapper for byte count representations EPEL 10.2 for x86_64
rust-bytesize+serde-devel-2.3.1-1.el10_2.noarch Semantic wrapper for byte count representations EPEL 10.2 for x86_64
rust-bytesize+std-devel-2.3.1-1.el10_2.noarch Semantic wrapper for byte count representations EPEL 10.2 for x86_64
rust-bytesize-devel-2.3.1-1.el10_2.noarch Semantic wrapper for byte count representations EPEL 10.2 for x86_64
libquotient-qt6-0.9.5-1.el10_2.x86_64 Files for qt6 EPEL 10.2 for x86_64
libquotient-qt6-devel-0.9.5-1.el10_2.x86_64 Development files for libquotient for qt6 EPEL 10.2 for x86_64
motif-2.3.8-2.el10_2.x86_64 Run-time libraries and programs EPEL 10.2 for x86_64
motif-devel-2.3.8-2.el10_2.x86_64 Development libraries and header files EPEL 10.2 for x86_64
motif-static-2.3.8-2.el10_2.x86_64 Static libraries EPEL 10.2 for x86_64
rust-cargo-credential+default-devel-0.4.9-1.el10_2.noarch Library to assist writing Cargo credential helpers EPEL 10.2 for x86_64
rust-cargo-credential-devel-0.4.9-1.el10_2.noarch Library to assist writing Cargo credential helpers EPEL 10.2 for x86_64
rust-cool_asserts+default-devel-2.0.4-1.el10_2.noarch Collection of useful testing assertions and utilities EPEL 10.2 for x86_64
rust-cool_asserts-devel-2.0.4-1.el10_2.noarch Collection of useful testing assertions and utilities EPEL 10.2 for x86_64
rust-dav1d+default-devel-0.11.1-1.el10_2.noarch Libdav1d bindings EPEL 10.2 for x86_64
rust-dav1d-devel-0.11.1-1.el10_2.noarch Libdav1d bindings EPEL 10.2 for x86_64
pyside6-tools-6.10.1-2.el10_2.x86_64 PySide6 tools for the Qt 6 framework EPEL 10.2 for x86_64
python3-fonttools-4.61.0-2.el10_2.x86_64 Python 3 fonttools library EPEL 10.2 for x86_64
python3-fonttools+graphite-4.61.0-2.el10_2.x86_64 Metapackage for python3-fonttools: graphite extras EPEL 10.2 for x86_64
python3-fonttools+interpolatable-4.61.0-2.el10_2.x86_64 Metapackage for python3-fonttools: interpolatable extras EPEL 10.2 for x86_64
python3-fonttools+lxml-4.61.0-2.el10_2.x86_64 Metapackage for python3-fonttools: lxml extras EPEL 10.2 for x86_64
python3-fonttools+plot-4.61.0-2.el10_2.x86_64 Metapackage for python3-fonttools: plot extras EPEL 10.2 for x86_64
python3-fonttools+type1-4.61.0-2.el10_2.x86_64 Metapackage for python3-fonttools: type1 extras EPEL 10.2 for x86_64
python3-fonttools+ufo-4.61.0-2.el10_2.x86_64 Metapackage for python3-fonttools: ufo extras EPEL 10.2 for x86_64
python3-fonttools+unicode-4.61.0-2.el10_2.x86_64 Metapackage for python3-fonttools: unicode extras EPEL 10.2 for x86_64
python3-fonttools+woff-4.61.0-2.el10_2.x86_64 Metapackage for python3-fonttools: woff extras EPEL 10.2 for x86_64
python3-nanobind-2.10.2-1.el10_2.noarch Tiny and efficient C++/Python bindings EPEL 10.2 for x86_64
python3-rpkg-1.69-5.el10_2.noarch Python library for interacting with rpm+git EPEL 10.2 for x86_64
qcoro-qt5-0.12.0-3.1.el10_2.x86_64 C++ Coroutines for Qt 5 EPEL 10.2 for x86_64
qcoro-qt5-devel-0.12.0-3.1.el10_2.x86_64 Development files for QCoro (Qt 5 version) EPEL 10.2 for x86_64
qcoro-qt6-0.12.0-3.1.el10_2.x86_64 C++ Coroutines for Qt 6 EPEL 10.2 for x86_64
qcoro-qt6-devel-0.12.0-3.1.el10_2.x86_64 Development files for QCoro (Qt 6 version) EPEL 10.2 for x86_64
kdiff3-1.12.3-3.el10_2.x86_64 Compare + merge 2 or 3 files or directories EPEL 10.2 for x86_64
python-notify2-doc-0.3.1-25.el10_2.noarch notify2 documentation EPEL 10.2 for x86_64
python3-aiohttp-oauthlib-0.1.0-9.el10_2.noarch This library is a port of requests-oauthlib for aiohttp EPEL 10.2 for x86_64
python3-colcon-common-extensions-0.3.0-1.el10_2.noarch Meta package aggregating colcon-core and common extensions EPEL 10.2 for x86_64
python3-hatch-nodejs-version-0.4.0-1.el10_2.noarch Hatch plugin for versioning from a package.json file EPEL 10.2 for x86_64
python3-mkdocs-include-markdown-plugin-7.2.0-1.el10_2.noarch Mkdocs Markdown includer plugin EPEL 10.2 for x86_64
python3-mkdocs-include-markdown-plugin+cache-7.2.0-1.el10_2.noarch Metapackage for python3-mkdocs-include-markdown-plugin: cache extras EPEL 10.2 for x86_64
python3-notify2-0.3.1-25.el10_2.noarch Python interface to DBus notifications EPEL 10.2 for x86_64
python3-pyside6-6.10.1-2.el10_2.x86_64 Python bindings for the Qt 6 cross-platform application and UI framework EPEL 10.2 for x86_64
python3-pyside6-devel-6.10.1-2.el10_2.x86_64 Development files related to python-pyside6 EPEL 10.2 for x86_64
python3-shiboken6-6.10.1-2.el10_2.x86_64 Python / C++ bindings libraries for PySide6 EPEL 10.2 for x86_64
python3-shiboken6-devel-6.10.1-2.el10_2.x86_64 Python / C++ bindings helper module for PySide6 EPEL 10.2 for x86_64
python3-unicodedata2-17.0.0-1.el10_2.x86_64 Unicodedata backport updated to the latest Unicode version EPEL 10.2 for x86_64
python3-virtualenv-20.31.2-4.el10_2.noarch Tool to create isolated Python environments EPEL 10.2 for x86_64
qt6-doc-6.9.1-3.el10_2.noarch Qt6 - Complete documentation EPEL 10.2 for x86_64
qt6-doc-devel-6.9.1-3.el10_2.noarch tags files for crosslinking to Qt QCH files EPEL 10.2 for x86_64
qt6-doc-html-6.9.1-3.el10_2.noarch Qt API Documentation in HTML format EPEL 10.2 for x86_64
qt6-qtcoap-6.10.1-1.el10_2.x86_64 Qt6 - CoAP component EPEL 10.2 for x86_64
qt6-qtcoap-devel-6.10.1-1.el10_2.x86_64 Development files for qt6-qtcoap EPEL 10.2 for x86_64
qt6-qtcoap-examples-6.10.1-1.el10_2.x86_64 Programming examples for qt6-qtcoap EPEL 10.2 for x86_64
qt6-qtgraphs-6.10.1-1.el10_2.x86_64 The Qt Graphs module enables you to visualize data in 3D EPEL 10.2 for x86_64
qt6-qtgraphs-devel-6.10.1-1.el10_2.x86_64 Development Files for qt6-qtgraphs EPEL 10.2 for x86_64
qt6-qtgraphs-examples-6.10.1-1.el10_2.x86_64 Programming examples for qt6-qtgraphs EPEL 10.2 for x86_64
qt6-qtgrpc-6.10.1-1.el10_2.x86_64 Qt6 - Support for using gRPC and Protobuf EPEL 10.2 for x86_64
qt6-qtgrpc-devel-6.10.1-1.el10_2.x86_64 Development files for qt6-qtgrpc EPEL 10.2 for x86_64
qt6-qtgrpc-examples-6.10.1-1.el10_2.x86_64 Programming examples for qt6-qtgrpc EPEL 10.2 for x86_64
qt6-qthttpserver-6.10.1-1.el10_2.x86_64 Library to facilitate the creation of an http server with Qt EPEL 10.2 for x86_64
qt6-qthttpserver-devel-6.10.1-1.el10_2.x86_64 Development files for qt6-qthttpserver EPEL 10.2 for x86_64
qt6-qthttpserver-examples-6.10.1-1.el10_2.x86_64 Document files for qt6-qthttpserver EPEL 10.2 for x86_64
qt6-qtmqtt-6.10.1-1.el10_2.x86_64 Qt6 - Mqtt module EPEL 10.2 for x86_64
qt6-qtmqtt-devel-6.10.1-1.el10_2.x86_64 Development files for qt6-qtmqtt EPEL 10.2 for x86_64
qt6-qtmqtt-examples-6.10.1-1.el10_2.x86_64 Programming examples for qt6-qtmqtt EPEL 10.2 for x86_64
qt6-qtopcua-6.10.1-1.el10_2.x86_64 Qt6 - OPC UA component EPEL 10.2 for x86_64
qt6-qtopcua-devel-6.10.1-1.el10_2.x86_64 Development files for qt6-qtopcua EPEL 10.2 for x86_64
qt6-qtopcua-examples-6.10.1-1.el10_2.x86_64 Programming examples for qt6-qtopcua EPEL 10.2 for x86_64
qt6-qtpdf-6.10.1-2.1.el10_2.x86_64 Qt6 - QtPdf components EPEL 10.2 for x86_64
qt6-qtpdf-devel-6.10.1-2.1.el10_2.x86_64 Development files for qt6-qtpdf EPEL 10.2 for x86_64
qt6-qtpdf-examples-6.10.1-2.1.el10_2.x86_64 Example files for qt6-qtpdf EPEL 10.2 for x86_64
qt6-qtquick3dphysics-6.10.1-1.el10_2.x86_64 Qt6 - Quick3D Physics Libraries and utilities EPEL 10.2 for x86_64
qt6-qtquick3dphysics-devel-6.10.1-1.el10_2.x86_64 Development files for qt6-qtquick3dphysics EPEL 10.2 for x86_64
qt6-qtquick3dphysics-examples-6.10.1-1.el10_2.x86_64 Programming examples for qt6-qtquick3dphysics EPEL 10.2 for x86_64
qt6-qtwebengine-6.10.1-2.1.el10_2.x86_64 Qt6 - QtWebEngine components EPEL 10.2 for x86_64
qt6-qtwebengine-devel-6.10.1-2.1.el10_2.x86_64 Development files for qt6-qtwebengine EPEL 10.2 for x86_64
qt6-qtwebengine-devtools-6.10.1-2.1.el10_2.x86_64 WebEngine devtools_resources EPEL 10.2 for x86_64
qt6-qtwebengine-examples-6.10.1-2.1.el10_2.x86_64 Example files for qt6-qtwebengine EPEL 10.2 for x86_64
qt6-qtwebview-6.10.1-1.el10_2.x86_64 Qt6 - WebView component EPEL 10.2 for x86_64
qt6-qtwebview-devel-6.10.1-1.el10_2.x86_64 Development files for qt6-qtwebview EPEL 10.2 for x86_64
qt6-qtwebview-examples-6.10.1-1.el10_2.x86_64 Programming examples for qt6-qtwebview EPEL 10.2 for x86_64
rust-fluent-uri+alloc-devel-0.4.1-1.el10_2.noarch Generic URI/IRI handling library compliant with RFC 3986/3987 EPEL 10.2 for x86_64
rust-fluent-uri+default-devel-0.4.1-1.el10_2.noarch Generic URI/IRI handling library compliant with RFC 3986/3987 EPEL 10.2 for x86_64
rust-fluent-uri+impl-error-devel-0.4.1-1.el10_2.noarch Generic URI/IRI handling library compliant with RFC 3986/3987 EPEL 10.2 for x86_64
rust-fluent-uri+net-devel-0.4.1-1.el10_2.noarch Generic URI/IRI handling library compliant with RFC 3986/3987 EPEL 10.2 for x86_64
rust-fluent-uri+serde-devel-0.4.1-1.el10_2.noarch Generic URI/IRI handling library compliant with RFC 3986/3987 EPEL 10.2 for x86_64
rust-fluent-uri+std-devel-0.4.1-1.el10_2.noarch Generic URI/IRI handling library compliant with RFC 3986/3987 EPEL 10.2 for x86_64
rust-fluent-uri-devel-0.4.1-1.el10_2.noarch Generic URI/IRI handling library compliant with RFC 3986/3987 EPEL 10.2 for x86_64
rust-probe+default-devel-0.5.2-1.el10_2.noarch Static instrumentation probes EPEL 10.2 for x86_64
rust-probe-devel-0.5.2-1.el10_2.noarch Static instrumentation probes EPEL 10.2 for x86_64
shiboken6-6.10.1-2.el10_2.x86_64 Python / C++ bindings generator for PySide6 EPEL 10.2 for x86_64
vsomeip3-3.5.11-6.el10_2.x86_64 COVESA implementation of SOME/IP protocol EPEL 10.2 for x86_64
vsomeip3-compat-3.5.11-6.el10_2.x86_64 Compat libraries for vsomeip2 EPEL 10.2 for x86_64
vsomeip3-compat-devel-3.5.11-6.el10_2.x86_64 Development files for vsomeip3-compat EPEL 10.2 for x86_64
vsomeip3-devel-3.5.11-6.el10_2.x86_64 Development files for vsomeip3 EPEL 10.2 for x86_64
vsomeip3-examples-3.5.11-6.el10_2.x86_64 Examples for vsomeip3 EPEL 10.2 for x86_64
vsomeip3-routingmanager-3.5.11-6.el10_2.x86_64 Routingmanager daemon vsomeip3 EPEL 10.2 for x86_64
vsomeip3-selinux-3.5.11-6.el10_2.noarch SELinux policy module for vsomeip3 EPEL 10.2 for x86_64
vsomeip3-tools-3.5.11-6.el10_2.x86_64 Tools for vsomeip3 EPEL 10.2 for x86_64
umoci-0.6.0-1.el10_2.x86_64 Open Container Image manipulation tool EPEL 10.2 for x86_64
vnstat-2.13-1.el10_2.x86_64 Console-based network traffic monitor EPEL 10.2 for x86_64
vnstat-vnstati-2.13-1.el10_2.x86_64 Image output support for vnstat EPEL 10.2 for x86_64
zile-2.6.4-1.el10_2.x86_64 Zile Is Lossy Emacs EPEL 10.2 for x86_64
php-theseer-autoload-1.29.4-1.el10_2.noarch A tool and library to generate autoload code EPEL 10.2 for x86_64
python3-flake8-blind-except-0.2.1-2.el10_2.noarch A flake8 extension that checks for catch-all except statements EPEL 10.2 for x86_64
python3-flake8-builtins-3.1.0-1.el10_2.noarch Check for python builtins being used as variables or parameters EPEL 10.2 for x86_64
python3-flake8-class-newline-1.6.0-4.el10_2.noarch Flake8 extension to check for new lines after class definitions EPEL 10.2 for x86_64
python3-flake8-deprecated-2.3.0-1.el10_2.noarch Flake8 plugin that warns about deprecated method calls EPEL 10.2 for x86_64
python3-flake8-import-order-0.19.2-2.el10_2.noarch Flake8 plugin for checking order of imports in Python code EPEL 10.2 for x86_64
python3-flake8-quotes-3.4.0-1.el10_2.noarch Flake8 extension for checking quotes in python EPEL 10.2 for x86_64
rpminspect-data-centos-1.4-7.el10_2.noarch Build deviation compliance tool data files for CentOS EPEL 10.2 for x86_64
rpminspect-data-fedora-1.16-3.el10_2.noarch Build deviation compliance tool data files EPEL 10.2 for x86_64
rust-borrow-or-share+alloc-devel-0.2.4-1.el10_2.noarch Traits for either borrowing or sharing data EPEL 10.2 for x86_64
rust-borrow-or-share+default-devel-0.2.4-1.el10_2.noarch Traits for either borrowing or sharing data EPEL 10.2 for x86_64
rust-borrow-or-share+std-devel-0.2.4-1.el10_2.noarch Traits for either borrowing or sharing data EPEL 10.2 for x86_64
rust-borrow-or-share-devel-0.2.4-1.el10_2.noarch Traits for either borrowing or sharing data EPEL 10.2 for x86_64
cryptopant-1.3.2-2.el10_2.x86_64 IP address anonymization library shared library EPEL 10.2 for x86_64
cryptopant-devel-1.3.2-2.el10_2.x86_64 IP address anonymization library development files EPEL 10.2 for x86_64
cryptopant-utils-1.3.2-2.el10_2.x86_64 IP address anonymization library development files EPEL 10.2 for x86_64
double-conversion-3.4.0-1.el10_2.x86_64 Library providing binary-decimal and decimal-binary routines for IEEE doubles EPEL 10.2 for x86_64
double-conversion-devel-3.4.0-1.el10_2.x86_64 Library providing binary-decimal and decimal-binary routines for IEEE doubles EPEL 10.2 for x86_64
ethq-0.7.0-1.el10_2.x86_64 Ethernet NIC Queue stats viewer EPEL 10.2 for x86_64
gkrellm-2.4.0-5.el10_2.x86_64 Multiple stacked system monitors in one process EPEL 10.2 for x86_64
gkrellm-daemon-2.4.0-5.el10_2.x86_64 The GNU Krell Monitors Server EPEL 10.2 for x86_64
gkrellm-devel-2.4.0-5.el10_2.x86_64 Development files for the GNU Krell Monitors EPEL 10.2 for x86_64
rust-cyclonedx-bom-macros+default-devel-0.1.0-1.el10_2.noarch Procedural macros used internally by the cyclonedx-bom crate EPEL 10.2 for x86_64
rust-cyclonedx-bom-macros-devel-0.1.0-1.el10_2.noarch Procedural macros used internally by the cyclonedx-bom crate EPEL 10.2 for x86_64
highway-1.3.0-1.el10_2.x86_64 Efficient and performance-portable SIMD EPEL 10.2 for x86_64
highway-devel-1.3.0-1.el10_2.x86_64 Development files for Highway EPEL 10.2 for x86_64
highway-doc-1.3.0-1.el10_2.noarch Documentation for Highway EPEL 10.2 for x86_64
libbase-1.1.3-46.el10_2.noarch JFree Base Services EPEL 10.2 for x86_64
libbase-javadoc-1.1.3-46.el10_2.noarch Javadoc for libbase EPEL 10.2 for x86_64
liblas-1.8.2-0.28.git0756b73.el10_2.x86_64 Library for reading and writing the very common LAS LiDAR format EPEL 10.2 for x86_64
liblas-devel-1.8.2-0.28.git0756b73.el10_2.x86_64 libLAS development files EPEL 10.2 for x86_64
liblas-tools-1.8.2-0.28.git0756b73.el10_2.x86_64 libLAS utility applications EPEL 10.2 for x86_64
libloader-1.1.3-45.el10_2.noarch Resource Loading Framework EPEL 10.2 for x86_64
libloader-javadoc-1.1.3-45.el10_2.noarch Javadoc for libloader EPEL 10.2 for x86_64
airinv-1.00.12-1.el10_2.x86_64 C++ Simulated Airline Inventory Management System library EPEL 10.2 for x86_64
airinv-devel-1.00.12-1.el10_2.x86_64 Header files, libraries and development helper tools for airinv EPEL 10.2 for x86_64
airinv-doc-1.00.12-1.el10_2.noarch HTML documentation for the airinv library EPEL 10.2 for x86_64
airrac-1.00.12-1.el10_2.x86_64 C++ Simulated Revenue Accounting (RAC) System Library EPEL 10.2 for x86_64
airrac-devel-1.00.12-1.el10_2.x86_64 Header files, libraries and development helper tools for airrac EPEL 10.2 for x86_64
airrac-doc-1.00.12-1.el10_2.noarch HTML documentation for the airrac library EPEL 10.2 for x86_64
airtsp-1.01.14-1.el10_2.x86_64 C++ Simulated Airline Travel Solution Provider Library EPEL 10.2 for x86_64
airtsp-devel-1.01.14-1.el10_2.x86_64 Header files, libraries and development helper tools for airtsp EPEL 10.2 for x86_64
airtsp-doc-1.01.14-1.el10_2.noarch HTML documentation for the airtsp library EPEL 10.2 for x86_64
opentrep-0.07.18-1.el10_2.x86_64 C++ library providing a clean API for parsing travel-focused requests EPEL 10.2 for x86_64
opentrep-devel-0.07.18-1.el10_2.x86_64 Header files, libraries and development helper tools for opentrep EPEL 10.2 for x86_64
opentrep-doc-0.07.18-1.el10_2.noarch HTML documentation for the opentrep library EPEL 10.2 for x86_64
python3-evalidate-2.0.5-1.el10_2.noarch Safe and very fast eval()'uating user-supplied python expressions EPEL 10.2 for x86_64
python3-opentrep-0.07.18-1.el10_2.x86_64 Python bindings for opentrep EPEL 10.2 for x86_64
python3-rmol-1.00.14-1.el10_2.x86_64 Python bindings for rmol EPEL 10.2 for x86_64
python3-trademgen-1.00.13-1.el10_2.x86_64 Python bindings for trademgen EPEL 10.2 for x86_64
python3-xapian-1.4.23-1.el10_2.x86_64 Python 3 bindings for Xapian EPEL 10.2 for x86_64
rmol-1.00.14-1.el10_2.x86_64 C++ library of Revenue Management and Optimisation classes and functions EPEL 10.2 for x86_64
rmol-devel-1.00.14-1.el10_2.x86_64 Header files, libraries and development helper tools for rmol EPEL 10.2 for x86_64
rmol-doc-1.00.14-1.el10_2.noarch HTML documentation for the rmol library EPEL 10.2 for x86_64
rocm-7.1.0-2.el10_2.noarch ROCm tools for computing on AMD GPU EPEL 10.2 for x86_64
rocm-devel-7.1.0-2.el10_2.noarch Development environment for ROCm EPEL 10.2 for x86_64
rocm-test-7.1.0-2.el10_2.noarch Tests for ROCm EPEL 10.2 for x86_64
rust-chromaterm+default-devel-0.1.1-3.el10_2.noarch Yet another crate for terminal colors EPEL 10.2 for x86_64
rust-chromaterm-devel-0.1.1-3.el10_2.noarch Yet another crate for terminal colors EPEL 10.2 for x86_64
rust-relative-luminance+default-devel-1.0.0-4.el10_2.noarch Utilities to manage relative luminance EPEL 10.2 for x86_64
rust-relative-luminance-devel-1.0.0-4.el10_2.noarch Utilities to manage relative luminance EPEL 10.2 for x86_64
rust-slotmap+default-devel-1.1.1-1.el10_2.noarch Slotmap data structure EPEL 10.2 for x86_64
rust-slotmap+serde-devel-1.1.1-1.el10_2.noarch Slotmap data structure EPEL 10.2 for x86_64
rust-slotmap+std-devel-1.1.1-1.el10_2.noarch Slotmap data structure EPEL 10.2 for x86_64
rust-slotmap+unstable-devel-1.1.1-1.el10_2.noarch Slotmap data structure EPEL 10.2 for x86_64
rust-slotmap-devel-1.1.1-1.el10_2.noarch Slotmap data structure EPEL 10.2 for x86_64
sevmgr-1.00.12-1.el10_2.x86_64 C++ Simulation-Oriented Discrete Event Management Library EPEL 10.2 for x86_64
sevmgr-devel-1.00.12-1.el10_2.x86_64 Header files, libraries and development helper tools for sevmgr EPEL 10.2 for x86_64
sevmgr-doc-1.00.12-1.el10_2.noarch HTML documentation for the sevmgr library EPEL 10.2 for x86_64
simcrs-1.01.11-1.el10_2.x86_64 C++ Simulated Travel-Oriented Distribution System library EPEL 10.2 for x86_64
simcrs-devel-1.01.11-1.el10_2.x86_64 Header files, libraries and development helper tools for simcrs EPEL 10.2 for x86_64
simcrs-doc-1.01.11-1.el10_2.noarch HTML documentation for the simcrs library EPEL 10.2 for x86_64
simfqt-1.00.10-1.el10_2.x86_64 C++ Simulated Fare Quote System Library EPEL 10.2 for x86_64
simfqt-devel-1.00.10-1.el10_2.x86_64 Header files, libraries and development helper tools for simfqt EPEL 10.2 for x86_64
simfqt-doc-1.00.10-1.el10_2.noarch HTML documentation for the simfqt library EPEL 10.2 for x86_64
soci-4.1.2-1.el10_2.x86_64 The database access library for C++ programmers EPEL 10.2 for x86_64
soci-devel-4.1.2-1.el10_2.x86_64 Header files, libraries and development documentation for soci EPEL 10.2 for x86_64
soci-doc-4.1.2-1.el10_2.noarch HTML documentation for the soci library EPEL 10.2 for x86_64
soci-empty-4.1.2-1.el10_2.x86_64 Empty back-end for soci EPEL 10.2 for x86_64
soci-empty-devel-4.1.2-1.el10_2.x86_64 Empty back-end for soci EPEL 10.2 for x86_64
soci-mysql-4.1.2-1.el10_2.x86_64 MySQL back-end for soci EPEL 10.2 for x86_64
soci-mysql-devel-4.1.2-1.el10_2.x86_64 MySQL back-end for soci EPEL 10.2 for x86_64
soci-postgresql-4.1.2-1.el10_2.x86_64 PostGreSQL back-end for soci EPEL 10.2 for x86_64
soci-postgresql-devel-4.1.2-1.el10_2.x86_64 PostGreSQL back-end for soci EPEL 10.2 for x86_64
soci-sqlite3-4.1.2-1.el10_2.x86_64 SQLite3 back-end for soci EPEL 10.2 for x86_64
soci-sqlite3-devel-4.1.2-1.el10_2.x86_64 SQLite3 back-end for soci EPEL 10.2 for x86_64
stdair-1.00.21-1.el10_2.x86_64 C++ Standard Airline IT Object Library EPEL 10.2 for x86_64
stdair-devel-1.00.21-1.el10_2.x86_64 Header files, libraries and development helper tools for stdair EPEL 10.2 for x86_64
stdair-doc-1.00.21-1.el10_2.x86_64 HTML documentation for the stdair library EPEL 10.2 for x86_64
tcl-xapian-1.4.23-1.el10_2.x86_64 Files needed for developing TCL scripts which use Xapian EPEL 10.2 for x86_64
trademgen-1.00.13-1.el10_2.x86_64 C++ Simulated Travel Demand Generation Library EPEL 10.2 for x86_64
trademgen-devel-1.00.13-1.el10_2.x86_64 Header files, libraries and development helper tools for trademgen EPEL 10.2 for x86_64
trademgen-doc-1.00.13-1.el10_2.noarch HTML documentation for the trademgen library EPEL 10.2 for x86_64
travelccm-1.00.11-1.el10_2.x86_64 C++ Travel Customer Choice Model (CCM) Library EPEL 10.2 for x86_64
travelccm-devel-1.00.11-1.el10_2.x86_64 Header files, libraries and development helper tools for travelccm EPEL 10.2 for x86_64
travelccm-doc-1.00.11-1.el10_2.noarch HTML documentation for the travelccm library EPEL 10.2 for x86_64
tvlsim-1.01.9-1.el10_2.x86_64 Travel Market Simulator EPEL 10.2 for x86_64
tvlsim-devel-1.01.9-1.el10_2.x86_64 Header files, libraries and development helper tools for tvlsim EPEL 10.2 for x86_64
tvlsim-doc-1.01.9-1.el10_2.noarch HTML documentation for the tvlsim library EPEL 10.2 for x86_64
xapian-bindings-1.4.23-1.el10_2.x86_64 Bindings for the Xapian Probabilistic Information Retrieval Library EPEL 10.2 for x86_64
xapian-bindings-ruby-1.4.23-1.el10_2.x86_64 Files needed for developing Ruby scripts which use Xapian EPEL 10.2 for x86_64
PEGTL-devel-2.8.3-11.el10_2.x86_64 Development files for PEGTL EPEL 10.2 for x86_64
cgnslib-4.5.0-5.el10_2.x86_64 Computational Fluid Dynamics General Notation System EPEL 10.2 for x86_64
cgnslib-common-4.5.0-5.el10_2.noarch Common files for cgnslib EPEL 10.2 for x86_64
cgnslib-devel-4.5.0-5.el10_2.x86_64 Development files for cgnslib EPEL 10.2 for x86_64
cgnslib-libs-4.5.0-5.el10_2.x86_64 cgnslib library EPEL 10.2 for x86_64
cgnslib-mpich-4.5.0-5.el10_2.x86_64 cgnslib compiled against mpich EPEL 10.2 for x86_64
cgnslib-mpich-devel-4.5.0-5.el10_2.x86_64 Development files for cgnslib compiled against mpich EPEL 10.2 for x86_64
cgnslib-mpich-libs-4.5.0-5.el10_2.x86_64 cgnslib library EPEL 10.2 for x86_64
cgnslib-openmpi-4.5.0-5.el10_2.x86_64 cgnslib compiled against openmpi EPEL 10.2 for x86_64
cgnslib-openmpi-devel-4.5.0-5.el10_2.x86_64 Development files for cgnslib compiled against openmpi EPEL 10.2 for x86_64
cgnslib-openmpi-libs-4.5.0-5.el10_2.x86_64 cgnslib library EPEL 10.2 for x86_64
modulemd-tools-0.16-13.el10_2.noarch Collection of tools for modular (in terms of Fedora Modularity origin) content creators EPEL 10.2 for x86_64
rust-astral-pubgrub+default-devel-0.3.3-1.el10_2.noarch PubGrub version solving algorithm EPEL 10.2 for x86_64
rust-astral-pubgrub+serde-devel-0.3.3-1.el10_2.noarch PubGrub version solving algorithm EPEL 10.2 for x86_64
rust-astral-pubgrub-devel-0.3.3-1.el10_2.noarch PubGrub version solving algorithm EPEL 10.2 for x86_64
rust-astral-version-ranges+default-devel-0.1.4-1.el10_2.noarch Performance-optimized type for generic version ranges and operations on them EPEL 10.2 for x86_64
rust-astral-version-ranges+proptest-devel-0.1.4-1.el10_2.noarch Performance-optimized type for generic version ranges and operations on them EPEL 10.2 for x86_64
rust-astral-version-ranges+serde-devel-0.1.4-1.el10_2.noarch Performance-optimized type for generic version ranges and operations on them EPEL 10.2 for x86_64
rust-astral-version-ranges-devel-0.1.4-1.el10_2.noarch Performance-optimized type for generic version ranges and operations on them EPEL 10.2 for x86_64
assimp-6.0.2-4.el10_2.x86_64 Library to import various 3D model formats into applications EPEL 10.2 for x86_64
assimp-devel-6.0.2-4.el10_2.x86_64 Header files and libraries for assimp EPEL 10.2 for x86_64
assimp-doc-6.0.2-4.el10_2.noarch Assimp documentation EPEL 10.2 for x86_64
gnome-shell-extension-screen-autorotate-27-1.el10_2.noarch Dynamic Screen rotation for GNOME Shell EPEL 10.2 for x86_64
perl-DBD-Cassandra-0.57-1.el10_2.noarch DBI database backend for Cassandra EPEL 10.2 for x86_64
python3-assimp-6.0.2-4.el10_2.noarch Python 3 bindings for assimp EPEL 10.2 for x86_64
OpenColorIO-2.4.2-7.el10_2.x86_64 Enables color transforms and image display across graphics apps EPEL 10.2 for x86_64
OpenColorIO-devel-2.4.2-7.el10_2.x86_64 Development libraries and headers for OpenColorIO EPEL 10.2 for x86_64
OpenColorIO-tools-2.4.2-7.el10_2.x86_64 Command line tools for OpenColorIO EPEL 10.2 for x86_64
python3-cron-converter-1.3.1-1.el10_2.noarch Cron string parser and scheduler for Python EPEL 10.2 for x86_64
rocm-core-7.1.0-1.el10_2.x86_64 A utility to get the ROCm release version EPEL 10.2 for x86_64
rocm-core-devel-7.1.0-1.el10_2.x86_64 Libraries and headers for rocm-core EPEL 10.2 for x86_64
rust-spin+barrier-devel-0.10.0-1.el10_2.noarch Spin-based synchronization primitives EPEL 10.2 for x86_64
rust-spin+default-devel-0.10.0-1.el10_2.noarch Spin-based synchronization primitives EPEL 10.2 for x86_64
rust-spin+fair_mutex-devel-0.10.0-1.el10_2.noarch Spin-based synchronization primitives EPEL 10.2 for x86_64
rust-spin+lazy-devel-0.10.0-1.el10_2.noarch Spin-based synchronization primitives EPEL 10.2 for x86_64
rust-spin+lock_api-devel-0.10.0-1.el10_2.noarch Spin-based synchronization primitives EPEL 10.2 for x86_64
rust-spin+mutex-devel-0.10.0-1.el10_2.noarch Spin-based synchronization primitives EPEL 10.2 for x86_64
rust-spin+once-devel-0.10.0-1.el10_2.noarch Spin-based synchronization primitives EPEL 10.2 for x86_64
rust-spin+portable-atomic-devel-0.10.0-1.el10_2.noarch Spin-based synchronization primitives EPEL 10.2 for x86_64
rust-spin+portable_atomic-devel-0.10.0-1.el10_2.noarch Spin-based synchronization primitives EPEL 10.2 for x86_64
rust-spin+rwlock-devel-0.10.0-1.el10_2.noarch Spin-based synchronization primitives EPEL 10.2 for x86_64
rust-spin+spin_mutex-devel-0.10.0-1.el10_2.noarch Spin-based synchronization primitives EPEL 10.2 for x86_64
rust-spin+std-devel-0.10.0-1.el10_2.noarch Spin-based synchronization primitives EPEL 10.2 for x86_64
rust-spin+ticket_mutex-devel-0.10.0-1.el10_2.noarch Spin-based synchronization primitives EPEL 10.2 for x86_64
rust-spin+use_ticket_mutex-devel-0.10.0-1.el10_2.noarch Spin-based synchronization primitives EPEL 10.2 for x86_64
rust-spin-devel-0.10.0-1.el10_2.noarch Spin-based synchronization primitives EPEL 10.2 for x86_64
rust-spin0.9+barrier-devel-0.9.8-1.el10_2.noarch Spin-based synchronization primitives EPEL 10.2 for x86_64
rust-spin0.9+default-devel-0.9.8-1.el10_2.noarch Spin-based synchronization primitives EPEL 10.2 for x86_64
rust-spin0.9+fair_mutex-devel-0.9.8-1.el10_2.noarch Spin-based synchronization primitives EPEL 10.2 for x86_64
rust-spin0.9+lazy-devel-0.9.8-1.el10_2.noarch Spin-based synchronization primitives EPEL 10.2 for x86_64
rust-spin0.9+lock_api-devel-0.9.8-1.el10_2.noarch Spin-based synchronization primitives EPEL 10.2 for x86_64
rust-spin0.9+lock_api_crate-devel-0.9.8-1.el10_2.noarch Spin-based synchronization primitives EPEL 10.2 for x86_64
rust-spin0.9+mutex-devel-0.9.8-1.el10_2.noarch Spin-based synchronization primitives EPEL 10.2 for x86_64
rust-spin0.9+once-devel-0.9.8-1.el10_2.noarch Spin-based synchronization primitives EPEL 10.2 for x86_64
rust-spin0.9+portable-atomic-devel-0.9.8-1.el10_2.noarch Spin-based synchronization primitives EPEL 10.2 for x86_64
rust-spin0.9+portable_atomic-devel-0.9.8-1.el10_2.noarch Spin-based synchronization primitives EPEL 10.2 for x86_64
rust-spin0.9+rwlock-devel-0.9.8-1.el10_2.noarch Spin-based synchronization primitives EPEL 10.2 for x86_64
rust-spin0.9+spin_mutex-devel-0.9.8-1.el10_2.noarch Spin-based synchronization primitives EPEL 10.2 for x86_64
rust-spin0.9+std-devel-0.9.8-1.el10_2.noarch Spin-based synchronization primitives EPEL 10.2 for x86_64
rust-spin0.9+ticket_mutex-devel-0.9.8-1.el10_2.noarch Spin-based synchronization primitives EPEL 10.2 for x86_64
rust-spin0.9+use_ticket_mutex-devel-0.9.8-1.el10_2.noarch Spin-based synchronization primitives EPEL 10.2 for x86_64
rust-spin0.9-devel-0.9.8-1.el10_2.noarch Spin-based synchronization primitives EPEL 10.2 for x86_64
python3-tensile-devel-7.1.0-3.el10_2.noarch Tool for creating benchmark-driven backend libraries for GEMMs EPEL 10.2 for x86_64
rocm-bandwidth-test-6.4.2-4.el10_2.x86_64 Bandwidth test for ROCm EPEL 10.2 for x86_64
rocprofiler-register-7.1.0-1.el10_2.x86_64 A rocprofiler helper library EPEL 10.2 for x86_64
rocprofiler-register-devel-7.1.0-1.el10_2.x86_64 The development package for rocprofiler-register EPEL 10.2 for x86_64
rust-directories+default-devel-6.0.0-1.el10_2.noarch Platform-specific standard locations of directories EPEL 10.2 for x86_64
rust-directories-devel-6.0.0-1.el10_2.noarch Platform-specific standard locations of directories EPEL 10.2 for x86_64
rust-dirs+default-devel-6.0.0-1.el10_2.noarch Platform abstractions for common directories EPEL 10.2 for x86_64
rust-dirs-devel-6.0.0-1.el10_2.noarch Platform abstractions for common directories EPEL 10.2 for x86_64
rust-dirs-sys+default-devel-0.5.0-1.el10_2.noarch System-level helper functions for the dirs and directories crates EPEL 10.2 for x86_64
rust-dirs-sys-devel-0.5.0-1.el10_2.noarch System-level helper functions for the dirs and directories crates EPEL 10.2 for x86_64
yaml-cpp-0.8.0-3.el10_2.x86_64 A YAML parser and emitter for C++ EPEL 10.2 for x86_64
yaml-cpp-devel-0.8.0-3.el10_2.x86_64 Development files for yaml-cpp EPEL 10.2 for x86_64
yaml-cpp-static-0.8.0-3.el10_2.x86_64 Static library for yaml-cpp EPEL 10.2 for x86_64
rust-argon2+alloc-devel-0.5.3-5.el10_2.noarch Pure Rust implementation of the Argon2 password hashing function EPEL 10.2 for x86_64
rust-argon2+default-devel-0.5.3-5.el10_2.noarch Pure Rust implementation of the Argon2 password hashing function EPEL 10.2 for x86_64
rust-argon2+password-hash-devel-0.5.3-5.el10_2.noarch Pure Rust implementation of the Argon2 password hashing function EPEL 10.2 for x86_64
rust-argon2+rand-devel-0.5.3-5.el10_2.noarch Pure Rust implementation of the Argon2 password hashing function EPEL 10.2 for x86_64
rust-argon2+simple-devel-0.5.3-5.el10_2.noarch Pure Rust implementation of the Argon2 password hashing function EPEL 10.2 for x86_64
rust-argon2+std-devel-0.5.3-5.el10_2.noarch Pure Rust implementation of the Argon2 password hashing function EPEL 10.2 for x86_64
rust-argon2+zeroize-devel-0.5.3-5.el10_2.noarch Pure Rust implementation of the Argon2 password hashing function EPEL 10.2 for x86_64
rust-argon2-devel-0.5.3-5.el10_2.noarch Pure Rust implementation of the Argon2 password hashing function EPEL 10.2 for x86_64
rust-crypto-bigint+alloc-devel-0.5.5-6.el10_2.noarch Pure Rust bigint implementation for use in cryptographic applications EPEL 10.2 for x86_64
rust-crypto-bigint+default-devel-0.5.5-6.el10_2.noarch Pure Rust bigint implementation for use in cryptographic applications EPEL 10.2 for x86_64
rust-crypto-bigint+der-devel-0.5.5-6.el10_2.noarch Pure Rust bigint implementation for use in cryptographic applications EPEL 10.2 for x86_64
rust-crypto-bigint+extra-sizes-devel-0.5.5-6.el10_2.noarch Pure Rust bigint implementation for use in cryptographic applications EPEL 10.2 for x86_64
rust-crypto-bigint+generic-array-devel-0.5.5-6.el10_2.noarch Pure Rust bigint implementation for use in cryptographic applications EPEL 10.2 for x86_64
rust-crypto-bigint+rand-devel-0.5.5-6.el10_2.noarch Pure Rust bigint implementation for use in cryptographic applications EPEL 10.2 for x86_64
rust-crypto-bigint+rand_core-devel-0.5.5-6.el10_2.noarch Pure Rust bigint implementation for use in cryptographic applications EPEL 10.2 for x86_64
rust-crypto-bigint+serde-devel-0.5.5-6.el10_2.noarch Pure Rust bigint implementation for use in cryptographic applications EPEL 10.2 for x86_64
rust-crypto-bigint+zeroize-devel-0.5.5-6.el10_2.noarch Pure Rust bigint implementation for use in cryptographic applications EPEL 10.2 for x86_64
rust-crypto-bigint-devel-0.5.5-6.el10_2.noarch Pure Rust bigint implementation for use in cryptographic applications EPEL 10.2 for x86_64
rust-der+alloc-devel-0.7.10-3.el10_2.noarch Pure Rust embedded-friendly implementation of DER for ASN.1 EPEL 10.2 for x86_64
rust-der+arbitrary-devel-0.7.10-3.el10_2.noarch Pure Rust embedded-friendly implementation of DER for ASN.1 EPEL 10.2 for x86_64
rust-der+bytes-devel-0.7.10-3.el10_2.noarch Pure Rust embedded-friendly implementation of DER for ASN.1 EPEL 10.2 for x86_64
rust-der+default-devel-0.7.10-3.el10_2.noarch Pure Rust embedded-friendly implementation of DER for ASN.1 EPEL 10.2 for x86_64
rust-der+derive-devel-0.7.10-3.el10_2.noarch Pure Rust embedded-friendly implementation of DER for ASN.1 EPEL 10.2 for x86_64
rust-der+flagset-devel-0.7.10-3.el10_2.noarch Pure Rust embedded-friendly implementation of DER for ASN.1 EPEL 10.2 for x86_64
rust-der+oid-devel-0.7.10-3.el10_2.noarch Pure Rust embedded-friendly implementation of DER for ASN.1 EPEL 10.2 for x86_64
rust-der+pem-devel-0.7.10-3.el10_2.noarch Pure Rust embedded-friendly implementation of DER for ASN.1 EPEL 10.2 for x86_64
rust-der+real-devel-0.7.10-3.el10_2.noarch Pure Rust embedded-friendly implementation of DER for ASN.1 EPEL 10.2 for x86_64
rust-der+std-devel-0.7.10-3.el10_2.noarch Pure Rust embedded-friendly implementation of DER for ASN.1 EPEL 10.2 for x86_64
rust-der+time-devel-0.7.10-3.el10_2.noarch Pure Rust embedded-friendly implementation of DER for ASN.1 EPEL 10.2 for x86_64
rust-der+zeroize-devel-0.7.10-3.el10_2.noarch Pure Rust embedded-friendly implementation of DER for ASN.1 EPEL 10.2 for x86_64
rust-der-devel-0.7.10-3.el10_2.noarch Pure Rust embedded-friendly implementation of DER for ASN.1 EPEL 10.2 for x86_64
rust-der-parser+as_bitvec-devel-10.0.0-3.el10_2.noarch Parser/encoder for ASN.1 BER/DER data EPEL 10.2 for x86_64
rust-der-parser+bigint-devel-10.0.0-3.el10_2.noarch Parser/encoder for ASN.1 BER/DER data EPEL 10.2 for x86_64
rust-der-parser+bitvec-devel-10.0.0-3.el10_2.noarch Parser/encoder for ASN.1 BER/DER data EPEL 10.2 for x86_64
rust-der-parser+cookie-factory-devel-10.0.0-3.el10_2.noarch Parser/encoder for ASN.1 BER/DER data EPEL 10.2 for x86_64
rust-der-parser+default-devel-10.0.0-3.el10_2.noarch Parser/encoder for ASN.1 BER/DER data EPEL 10.2 for x86_64
rust-der-parser+num-bigint-devel-10.0.0-3.el10_2.noarch Parser/encoder for ASN.1 BER/DER data EPEL 10.2 for x86_64
rust-der-parser+serialize-devel-10.0.0-3.el10_2.noarch Parser/encoder for ASN.1 BER/DER data EPEL 10.2 for x86_64
rust-der-parser+std-devel-10.0.0-3.el10_2.noarch Parser/encoder for ASN.1 BER/DER data EPEL 10.2 for x86_64
rust-der-parser+unstable-devel-10.0.0-3.el10_2.noarch Parser/encoder for ASN.1 BER/DER data EPEL 10.2 for x86_64
rust-der-parser-devel-10.0.0-3.el10_2.noarch Parser/encoder for ASN.1 BER/DER data EPEL 10.2 for x86_64
rust-ecdsa+alloc-devel-0.16.9-6.el10_2.noarch Pure Rust implementation of the Elliptic Curve Digital Signature Algorithm EPEL 10.2 for x86_64
rust-ecdsa+arithmetic-devel-0.16.9-6.el10_2.noarch Pure Rust implementation of the Elliptic Curve Digital Signature Algorithm EPEL 10.2 for x86_64
rust-ecdsa+default-devel-0.16.9-6.el10_2.noarch Pure Rust implementation of the Elliptic Curve Digital Signature Algorithm EPEL 10.2 for x86_64
rust-ecdsa+der-devel-0.16.9-6.el10_2.noarch Pure Rust implementation of the Elliptic Curve Digital Signature Algorithm EPEL 10.2 for x86_64
rust-ecdsa+dev-devel-0.16.9-6.el10_2.noarch Pure Rust implementation of the Elliptic Curve Digital Signature Algorithm EPEL 10.2 for x86_64
rust-ecdsa+digest-devel-0.16.9-6.el10_2.noarch Pure Rust implementation of the Elliptic Curve Digital Signature Algorithm EPEL 10.2 for x86_64
rust-ecdsa+hazmat-devel-0.16.9-6.el10_2.noarch Pure Rust implementation of the Elliptic Curve Digital Signature Algorithm EPEL 10.2 for x86_64
rust-ecdsa+pem-devel-0.16.9-6.el10_2.noarch Pure Rust implementation of the Elliptic Curve Digital Signature Algorithm EPEL 10.2 for x86_64
rust-ecdsa+pkcs8-devel-0.16.9-6.el10_2.noarch Pure Rust implementation of the Elliptic Curve Digital Signature Algorithm EPEL 10.2 for x86_64
rust-ecdsa+rfc6979-devel-0.16.9-6.el10_2.noarch Pure Rust implementation of the Elliptic Curve Digital Signature Algorithm EPEL 10.2 for x86_64
rust-ecdsa+serde-devel-0.16.9-6.el10_2.noarch Pure Rust implementation of the Elliptic Curve Digital Signature Algorithm EPEL 10.2 for x86_64
rust-ecdsa+serdect-devel-0.16.9-6.el10_2.noarch Pure Rust implementation of the Elliptic Curve Digital Signature Algorithm EPEL 10.2 for x86_64
rust-ecdsa+sha2-devel-0.16.9-6.el10_2.noarch Pure Rust implementation of the Elliptic Curve Digital Signature Algorithm EPEL 10.2 for x86_64
rust-ecdsa+signing-devel-0.16.9-6.el10_2.noarch Pure Rust implementation of the Elliptic Curve Digital Signature Algorithm EPEL 10.2 for x86_64
rust-ecdsa+spki-devel-0.16.9-6.el10_2.noarch Pure Rust implementation of the Elliptic Curve Digital Signature Algorithm EPEL 10.2 for x86_64
rust-ecdsa+std-devel-0.16.9-6.el10_2.noarch Pure Rust implementation of the Elliptic Curve Digital Signature Algorithm EPEL 10.2 for x86_64
rust-ecdsa+verifying-devel-0.16.9-6.el10_2.noarch Pure Rust implementation of the Elliptic Curve Digital Signature Algorithm EPEL 10.2 for x86_64
rust-ecdsa-devel-0.16.9-6.el10_2.noarch Pure Rust implementation of the Elliptic Curve Digital Signature Algorithm EPEL 10.2 for x86_64
rust-elliptic-curve+alloc-devel-0.13.8-6.el10_2.noarch General purpose Elliptic Curve Cryptography EPEL 10.2 for x86_64
rust-elliptic-curve+arithmetic-devel-0.13.8-6.el10_2.noarch General purpose Elliptic Curve Cryptography EPEL 10.2 for x86_64
rust-elliptic-curve+bits-devel-0.13.8-6.el10_2.noarch General purpose Elliptic Curve Cryptography EPEL 10.2 for x86_64
rust-elliptic-curve+default-devel-0.13.8-6.el10_2.noarch General purpose Elliptic Curve Cryptography EPEL 10.2 for x86_64
rust-elliptic-curve+dev-devel-0.13.8-6.el10_2.noarch General purpose Elliptic Curve Cryptography EPEL 10.2 for x86_64
rust-elliptic-curve+digest-devel-0.13.8-6.el10_2.noarch General purpose Elliptic Curve Cryptography EPEL 10.2 for x86_64
rust-elliptic-curve+ecdh-devel-0.13.8-6.el10_2.noarch General purpose Elliptic Curve Cryptography EPEL 10.2 for x86_64
rust-elliptic-curve+ff-devel-0.13.8-6.el10_2.noarch General purpose Elliptic Curve Cryptography EPEL 10.2 for x86_64
rust-elliptic-curve+group-devel-0.13.8-6.el10_2.noarch General purpose Elliptic Curve Cryptography EPEL 10.2 for x86_64
rust-elliptic-curve+hash2curve-devel-0.13.8-6.el10_2.noarch General purpose Elliptic Curve Cryptography EPEL 10.2 for x86_64
rust-elliptic-curve+hazmat-devel-0.13.8-6.el10_2.noarch General purpose Elliptic Curve Cryptography EPEL 10.2 for x86_64
rust-elliptic-curve+jwk-devel-0.13.8-6.el10_2.noarch General purpose Elliptic Curve Cryptography EPEL 10.2 for x86_64
rust-elliptic-curve+pem-devel-0.13.8-6.el10_2.noarch General purpose Elliptic Curve Cryptography EPEL 10.2 for x86_64
rust-elliptic-curve+pkcs8-devel-0.13.8-6.el10_2.noarch General purpose Elliptic Curve Cryptography EPEL 10.2 for x86_64
rust-elliptic-curve+sec1-devel-0.13.8-6.el10_2.noarch General purpose Elliptic Curve Cryptography EPEL 10.2 for x86_64
rust-elliptic-curve+serde-devel-0.13.8-6.el10_2.noarch General purpose Elliptic Curve Cryptography EPEL 10.2 for x86_64
rust-elliptic-curve+std-devel-0.13.8-6.el10_2.noarch General purpose Elliptic Curve Cryptography EPEL 10.2 for x86_64
rust-elliptic-curve+voprf-devel-0.13.8-6.el10_2.noarch General purpose Elliptic Curve Cryptography EPEL 10.2 for x86_64
rust-elliptic-curve-devel-0.13.8-6.el10_2.noarch General purpose Elliptic Curve Cryptography EPEL 10.2 for x86_64
rust-pbkdf2+default-devel-0.12.2-7.el10_2.noarch Generic implementation of PBKDF2 EPEL 10.2 for x86_64
rust-pbkdf2+hmac-devel-0.12.2-7.el10_2.noarch Generic implementation of PBKDF2 EPEL 10.2 for x86_64
rust-pbkdf2+parallel-devel-0.12.2-7.el10_2.noarch Generic implementation of PBKDF2 EPEL 10.2 for x86_64
rust-pbkdf2+password-hash-devel-0.12.2-7.el10_2.noarch Generic implementation of PBKDF2 EPEL 10.2 for x86_64
rust-pbkdf2+rayon-devel-0.12.2-7.el10_2.noarch Generic implementation of PBKDF2 EPEL 10.2 for x86_64
rust-pbkdf2+sha1-devel-0.12.2-7.el10_2.noarch Generic implementation of PBKDF2 EPEL 10.2 for x86_64
rust-pbkdf2+sha2-devel-0.12.2-7.el10_2.noarch Generic implementation of PBKDF2 EPEL 10.2 for x86_64
rust-pbkdf2+simple-devel-0.12.2-7.el10_2.noarch Generic implementation of PBKDF2 EPEL 10.2 for x86_64
rust-pbkdf2+std-devel-0.12.2-7.el10_2.noarch Generic implementation of PBKDF2 EPEL 10.2 for x86_64
rust-pbkdf2-devel-0.12.2-7.el10_2.noarch Generic implementation of PBKDF2 EPEL 10.2 for x86_64
rust-pkcs1+alloc-devel-0.7.5-5.el10_2.noarch Pure Rust implementation of PKCS#1 (RFC 8017) EPEL 10.2 for x86_64
rust-pkcs1+default-devel-0.7.5-5.el10_2.noarch Pure Rust implementation of PKCS#1 (RFC 8017) EPEL 10.2 for x86_64
rust-pkcs1+pem-devel-0.7.5-5.el10_2.noarch Pure Rust implementation of PKCS#1 (RFC 8017) EPEL 10.2 for x86_64
rust-pkcs1+pkcs8-devel-0.7.5-5.el10_2.noarch Pure Rust implementation of PKCS#1 (RFC 8017) EPEL 10.2 for x86_64
rust-pkcs1+std-devel-0.7.5-5.el10_2.noarch Pure Rust implementation of PKCS#1 (RFC 8017) EPEL 10.2 for x86_64
rust-pkcs1+zeroize-devel-0.7.5-5.el10_2.noarch Pure Rust implementation of PKCS#1 (RFC 8017) EPEL 10.2 for x86_64
rust-pkcs1-devel-0.7.5-5.el10_2.noarch Pure Rust implementation of PKCS#1 (RFC 8017) EPEL 10.2 for x86_64
rust-sec1+alloc-devel-0.7.3-7.el10_2.noarch Elliptic Curve Cryptography encoding formats (SEC1) EPEL 10.2 for x86_64
rust-sec1+default-devel-0.7.3-7.el10_2.noarch Elliptic Curve Cryptography encoding formats (SEC1) EPEL 10.2 for x86_64
rust-sec1+der-devel-0.7.3-7.el10_2.noarch Elliptic Curve Cryptography encoding formats (SEC1) EPEL 10.2 for x86_64
rust-sec1+pem-devel-0.7.3-7.el10_2.noarch Elliptic Curve Cryptography encoding formats (SEC1) EPEL 10.2 for x86_64
rust-sec1+pkcs8-devel-0.7.3-7.el10_2.noarch Elliptic Curve Cryptography encoding formats (SEC1) EPEL 10.2 for x86_64
rust-sec1+point-devel-0.7.3-7.el10_2.noarch Elliptic Curve Cryptography encoding formats (SEC1) EPEL 10.2 for x86_64
rust-sec1+serde-devel-0.7.3-7.el10_2.noarch Elliptic Curve Cryptography encoding formats (SEC1) EPEL 10.2 for x86_64
rust-sec1+std-devel-0.7.3-7.el10_2.noarch Elliptic Curve Cryptography encoding formats (SEC1) EPEL 10.2 for x86_64
rust-sec1+subtle-devel-0.7.3-7.el10_2.noarch Elliptic Curve Cryptography encoding formats (SEC1) EPEL 10.2 for x86_64
rust-sec1+zeroize-devel-0.7.3-7.el10_2.noarch Elliptic Curve Cryptography encoding formats (SEC1) EPEL 10.2 for x86_64
rust-sec1-devel-0.7.3-7.el10_2.noarch Elliptic Curve Cryptography encoding formats (SEC1) EPEL 10.2 for x86_64
rust-sha1-checked+default-devel-0.10.0-3.el10_2.noarch SHA-1 hash function with collision detection EPEL 10.2 for x86_64
rust-sha1-checked+oid-devel-0.10.0-3.el10_2.noarch SHA-1 hash function with collision detection EPEL 10.2 for x86_64
rust-sha1-checked+std-devel-0.10.0-3.el10_2.noarch SHA-1 hash function with collision detection EPEL 10.2 for x86_64
rust-sha1-checked+zeroize-devel-0.10.0-3.el10_2.noarch SHA-1 hash function with collision detection EPEL 10.2 for x86_64
rust-sha1-checked-devel-0.10.0-3.el10_2.noarch SHA-1 hash function with collision detection EPEL 10.2 for x86_64
rust-signature+alloc-devel-2.2.0-6.el10_2.noarch Traits for cryptographic signature algorithms (e.g. ECDSA, Ed25519) EPEL 10.2 for x86_64
rust-signature+default-devel-2.2.0-6.el10_2.noarch Traits for cryptographic signature algorithms (e.g. ECDSA, Ed25519) EPEL 10.2 for x86_64
rust-signature+derive-devel-2.2.0-6.el10_2.noarch Traits for cryptographic signature algorithms (e.g. ECDSA, Ed25519) EPEL 10.2 for x86_64
rust-signature+digest-devel-2.2.0-6.el10_2.noarch Traits for cryptographic signature algorithms (e.g. ECDSA, Ed25519) EPEL 10.2 for x86_64
rust-signature+rand_core-devel-2.2.0-6.el10_2.noarch Traits for cryptographic signature algorithms (e.g. ECDSA, Ed25519) EPEL 10.2 for x86_64
rust-signature+std-devel-2.2.0-6.el10_2.noarch Traits for cryptographic signature algorithms (e.g. ECDSA, Ed25519) EPEL 10.2 for x86_64
rust-signature-devel-2.2.0-6.el10_2.noarch Traits for cryptographic signature algorithms (e.g. ECDSA, Ed25519) EPEL 10.2 for x86_64
rust-spki+alloc-devel-0.7.3-6.el10_2.noarch X.509 Subject Public Key Info (RFC5280) describing public keys EPEL 10.2 for x86_64
rust-spki+arbitrary-devel-0.7.3-6.el10_2.noarch X.509 Subject Public Key Info (RFC5280) describing public keys EPEL 10.2 for x86_64
rust-spki+base64-devel-0.7.3-6.el10_2.noarch X.509 Subject Public Key Info (RFC5280) describing public keys EPEL 10.2 for x86_64
rust-spki+default-devel-0.7.3-6.el10_2.noarch X.509 Subject Public Key Info (RFC5280) describing public keys EPEL 10.2 for x86_64
rust-spki+fingerprint-devel-0.7.3-6.el10_2.noarch X.509 Subject Public Key Info (RFC5280) describing public keys EPEL 10.2 for x86_64
rust-spki+pem-devel-0.7.3-6.el10_2.noarch X.509 Subject Public Key Info (RFC5280) describing public keys EPEL 10.2 for x86_64
rust-spki+sha2-devel-0.7.3-6.el10_2.noarch X.509 Subject Public Key Info (RFC5280) describing public keys EPEL 10.2 for x86_64
rust-spki+std-devel-0.7.3-6.el10_2.noarch X.509 Subject Public Key Info (RFC5280) describing public keys EPEL 10.2 for x86_64
rust-spki-devel-0.7.3-6.el10_2.noarch X.509 Subject Public Key Info (RFC5280) describing public keys EPEL 10.2 for x86_64
yaml-cpp0.7-0.7.0-1.el10_2.x86_64 A YAML parser and emitter for C++ EPEL 10.2 for x86_64
yaml-cpp0.7-devel-0.7.0-1.el10_2.x86_64 Development files for yaml-cpp0.7 EPEL 10.2 for x86_64
yaml-cpp0.7-static-0.7.0-1.el10_2.x86_64 Static library for yaml-cpp0.7 EPEL 10.2 for x86_64
nordugrid-arc-nagios-plugins-3.2.3-2.el10_2.x86_64 Nagios plugins for ARC EPEL 10.2 for x86_64
nordugrid-arc-nagios-plugins-doc-3.2.3-2.el10_2.noarch HTML documentation for the ARC Nagios plugins EPEL 10.2 for x86_64
nordugrid-arc-nagios-plugins-egi-3.2.3-2.el10_2.noarch EGI configuration and dependencies for the ARC Nagios plugins EPEL 10.2 for x86_64
php8.4-pecl-rpminfo-1.2.1-1.el10_2.x86_64 RPM information EPEL 10.2 for x86_64
php8.4-pecl-xpass-1.1.0-1.el10_2.x86_64 Extended password extension EPEL 10.2 for x86_64
glm-devel-1.0.1-4.el10_2.noarch C++ mathematics library for graphics programming EPEL 10.2 for x86_64
glm-doc-1.0.1-4.el10_2.noarch Documentation for glm-devel EPEL 10.2 for x86_64
ragel-7.0.4-8.el10_2.x86_64 Finite state machine compiler EPEL 10.2 for x86_64
rust-asn1-rs-derive+default-devel-0.6.0-1.el10_2.noarch Derive macros for the asn1-rs crate EPEL 10.2 for x86_64
rust-asn1-rs-derive-devel-0.6.0-1.el10_2.noarch Derive macros for the asn1-rs crate EPEL 10.2 for x86_64
rust-oid-registry+crypto-devel-0.8.1-2.el10_2.noarch Object Identifier (OID) database EPEL 10.2 for x86_64
rust-oid-registry+default-devel-0.8.1-2.el10_2.noarch Object Identifier (OID) database EPEL 10.2 for x86_64
rust-oid-registry+kdf-devel-0.8.1-2.el10_2.noarch Object Identifier (OID) database EPEL 10.2 for x86_64
rust-oid-registry+ms_spc-devel-0.8.1-2.el10_2.noarch Object Identifier (OID) database EPEL 10.2 for x86_64
rust-oid-registry+nist_algs-devel-0.8.1-2.el10_2.noarch Object Identifier (OID) database EPEL 10.2 for x86_64
rust-oid-registry+pkcs1-devel-0.8.1-2.el10_2.noarch Object Identifier (OID) database EPEL 10.2 for x86_64
rust-oid-registry+pkcs12-devel-0.8.1-2.el10_2.noarch Object Identifier (OID) database EPEL 10.2 for x86_64
rust-oid-registry+pkcs7-devel-0.8.1-2.el10_2.noarch Object Identifier (OID) database EPEL 10.2 for x86_64
rust-oid-registry+pkcs9-devel-0.8.1-2.el10_2.noarch Object Identifier (OID) database EPEL 10.2 for x86_64
rust-oid-registry+registry-devel-0.8.1-2.el10_2.noarch Object Identifier (OID) database EPEL 10.2 for x86_64
rust-oid-registry+x500-devel-0.8.1-2.el10_2.noarch Object Identifier (OID) database EPEL 10.2 for x86_64
rust-oid-registry+x509-devel-0.8.1-2.el10_2.noarch Object Identifier (OID) database EPEL 10.2 for x86_64
rust-oid-registry+x962-devel-0.8.1-2.el10_2.noarch Object Identifier (OID) database EPEL 10.2 for x86_64
rust-oid-registry-devel-0.8.1-2.el10_2.noarch Object Identifier (OID) database EPEL 10.2 for x86_64
rust-rcgen+crypto-devel-0.14.5-1.el10_2.noarch Rust X.509 certificate generator EPEL 10.2 for x86_64
rust-rcgen+default-devel-0.14.5-1.el10_2.noarch Rust X.509 certificate generator EPEL 10.2 for x86_64
rust-rcgen+pem-devel-0.14.5-1.el10_2.noarch Rust X.509 certificate generator EPEL 10.2 for x86_64
rust-rcgen+ring-devel-0.14.5-1.el10_2.noarch Rust X.509 certificate generator EPEL 10.2 for x86_64
rust-rcgen+x509-parser-devel-0.14.5-1.el10_2.noarch Rust X.509 certificate generator EPEL 10.2 for x86_64
rust-rcgen+zeroize-devel-0.14.5-1.el10_2.noarch Rust X.509 certificate generator EPEL 10.2 for x86_64
rust-rcgen-devel-0.14.5-1.el10_2.noarch Rust X.509 certificate generator EPEL 10.2 for x86_64
rust-rustls-platform-verifier+base64-devel-0.6.2-1.el10_2.noarch Supports verifying TLS certificates in rustls with the operating system verifier EPEL 10.2 for x86_64
rust-rustls-platform-verifier+cert-logging-devel-0.6.2-1.el10_2.noarch Supports verifying TLS certificates in rustls with the operating system verifier EPEL 10.2 for x86_64
rust-rustls-platform-verifier+dbg-devel-0.6.2-1.el10_2.noarch Supports verifying TLS certificates in rustls with the operating system verifier EPEL 10.2 for x86_64
rust-rustls-platform-verifier+default-devel-0.6.2-1.el10_2.noarch Supports verifying TLS certificates in rustls with the operating system verifier EPEL 10.2 for x86_64
rust-rustls-platform-verifier+ffi-testing-devel-0.6.2-1.el10_2.noarch Supports verifying TLS certificates in rustls with the operating system verifier EPEL 10.2 for x86_64
rust-rustls-platform-verifier-devel-0.6.2-1.el10_2.noarch Supports verifying TLS certificates in rustls with the operating system verifier EPEL 10.2 for x86_64
imhex-1.37.4-3.el10_2.x86_64 A hex editor for reverse engineers and programmers EPEL 10.2 for x86_64
imhex-devel-1.37.4-3.el10_2.x86_64 Development files for imhex EPEL 10.2 for x86_64
imhex-patterns-1.37.4-3.el10_2.x86_64 Hex patterns, include patterns and magic files for the use with the ImHex Hex Editor EPEL 10.2 for x86_64
lunasvg-3.5.0-1.el10_2.x86_64 Standalone SVG rendering library in C++ EPEL 10.2 for x86_64
lunasvg-devel-3.5.0-1.el10_2.x86_64 Development headers and libraries for lunasvg EPEL 10.2 for x86_64
perl-Socket-GetAddrInfo-0.22-36.el10_2.noarch RFC 2553's "getaddrinfo" and "getnameinfo" functions EPEL 10.2 for x86_64
engauge-digitizer-12.9.1-3.el10_2.x86_64 Convert graphs or map files into numbers EPEL 10.2 for x86_64
engauge-digitizer-doc-12.9.1-3.el10_2.noarch HTML documentation of engauge-digitizer EPEL 10.2 for x86_64
engauge-digitizer-samples-12.9.1-3.el10_2.x86_64 Sample files for engauge-digitizer EPEL 10.2 for x86_64
meow-2.1.5-1.el10_2.x86_64 Print ASCII cats to your terminal EPEL 10.2 for x86_64
gdal-java-3.10.3-7.el10_2.x86_64 Java modules for the GDAL file format library EPEL 10.2 for x86_64
gdal-javadoc-3.10.3-7.el10_2.noarch Javadocs for gdal EPEL 10.2 for x86_64
gdal-python-tools-3.10.3-7.el10_2.x86_64 Python tools for the GDAL file format library EPEL 10.2 for x86_64
python3-conda-sphinx-theme-0.3.0-1.el10_2.noarch A Sphinx theme for conda documentations EPEL 10.2 for x86_64
python3-gdal-3.10.3-7.el10_2.x86_64 Python modules for the GDAL file format library EPEL 10.2 for x86_64
python3-sphinx-favicon-1.0.1-1.el10_2.noarch Sphinx extension to add custom favicons EPEL 10.2 for x86_64
php-pecl-imagick-3.8.1-1.el10_2.x86_64 Provides a wrapper to the ImageMagick library EPEL 10.2 for x86_64
php-pecl-imagick-devel-3.8.1-1.el10_2.x86_64 imagick extension developer files (header) EPEL 10.2 for x86_64
rust-cargo_metadata0.15+builder-devel-0.15.4-7.el10_2.noarch Structured access to the output of cargo metadata EPEL 10.2 for x86_64
rust-cargo_metadata0.15+default-devel-0.15.4-7.el10_2.noarch Structured access to the output of cargo metadata EPEL 10.2 for x86_64
rust-cargo_metadata0.15+derive_builder-devel-0.15.4-7.el10_2.noarch Structured access to the output of cargo metadata EPEL 10.2 for x86_64
rust-cargo_metadata0.15-devel-0.15.4-7.el10_2.noarch Structured access to the output of cargo metadata EPEL 10.2 for x86_64
rust-cargo_metadata0.18+builder-devel-0.18.1-3.el10_2.noarch Structured access to the output of cargo metadata EPEL 10.2 for x86_64
rust-cargo_metadata0.18+default-devel-0.18.1-3.el10_2.noarch Structured access to the output of cargo metadata EPEL 10.2 for x86_64
rust-cargo_metadata0.18+derive_builder-devel-0.18.1-3.el10_2.noarch Structured access to the output of cargo metadata EPEL 10.2 for x86_64
rust-cargo_metadata0.18+unstable-devel-0.18.1-3.el10_2.noarch Structured access to the output of cargo metadata EPEL 10.2 for x86_64
rust-cargo_metadata0.18-devel-0.18.1-3.el10_2.noarch Structured access to the output of cargo metadata EPEL 10.2 for x86_64
rust-hashbrown+allocator-api2-devel-0.16.1-1.el10_2.noarch Rust port of Google's SwissTable hash map EPEL 10.2 for x86_64
rust-hashbrown+default-devel-0.16.1-1.el10_2.noarch Rust port of Google's SwissTable hash map EPEL 10.2 for x86_64
rust-hashbrown+default-hasher-devel-0.16.1-1.el10_2.noarch Rust port of Google's SwissTable hash map EPEL 10.2 for x86_64
rust-hashbrown+equivalent-devel-0.16.1-1.el10_2.noarch Rust port of Google's SwissTable hash map EPEL 10.2 for x86_64
rust-hashbrown+inline-more-devel-0.16.1-1.el10_2.noarch Rust port of Google's SwissTable hash map EPEL 10.2 for x86_64
rust-hashbrown+raw-entry-devel-0.16.1-1.el10_2.noarch Rust port of Google's SwissTable hash map EPEL 10.2 for x86_64
rust-hashbrown+rayon-devel-0.16.1-1.el10_2.noarch Rust port of Google's SwissTable hash map EPEL 10.2 for x86_64
rust-hashbrown+serde-devel-0.16.1-1.el10_2.noarch Rust port of Google's SwissTable hash map EPEL 10.2 for x86_64
rust-hashbrown-devel-0.16.1-1.el10_2.noarch Rust port of Google's SwissTable hash map EPEL 10.2 for x86_64
fcgi-2.4.7-1.el10_2.x86_64 FastCGI development kit EPEL 10.2 for x86_64
fcgi-devel-2.4.7-1.el10_2.x86_64 Development files for fcgi EPEL 10.2 for x86_64
keepass-2.60-3.el10_2.x86_64 Password manager EPEL 10.2 for x86_64
pax-utils-1.3.10-1.el10_2.x86_64 ELF utils that can check files for security relevant properties EPEL 10.2 for x86_64
dvblast-3.5-1.el10_2.x86_64 Simple and powerful streaming application EPEL 10.2 for x86_64
rust-implib+default-devel-0.4.0-1.el10_2.noarch Generate Windows import library from module definition file EPEL 10.2 for x86_64
rust-implib+gnu-devel-0.4.0-1.el10_2.noarch Generate Windows import library from module definition file EPEL 10.2 for x86_64
rust-implib+msvc-devel-0.4.0-1.el10_2.noarch Generate Windows import library from module definition file EPEL 10.2 for x86_64
rust-implib-devel-0.4.0-1.el10_2.noarch Generate Windows import library from module definition file EPEL 10.2 for x86_64
...

Generated by rpm2html 1.8.1

Fabrice Bellet, Tue Nov 10 18:05:06 2026