Index index by Group index by Distribution index by Vendor index by creation date index by Name Mirrors Help Search

index by creation date

RPMs more than 1 months old

root-icons-6.40.04-1.el10_4.noarch ROOT icon collection EPEL 10.4 for ppc64le
root-io-6.40.04-1.el10_4.ppc64le Input/output of ROOT objects EPEL 10.4 for ppc64le
root-io-dcache-6.40.04-1.el10_4.ppc64le dCache input/output library for ROOT EPEL 10.4 for ppc64le
root-io-dcache-debuginfo-6.40.04-1.el10_4.ppc64le Debug information for package root-io-dcache EPEL 10.4 for ppc64le
root-io-debuginfo-6.40.04-1.el10_4.ppc64le Debug information for package root-io EPEL 10.4 for ppc64le
root-io-sql-6.40.04-1.el10_4.ppc64le SQL input/output library for ROOT EPEL 10.4 for ppc64le
root-io-sql-debuginfo-6.40.04-1.el10_4.ppc64le Debug information for package root-io-sql EPEL 10.4 for ppc64le
root-io-xml-6.40.04-1.el10_4.ppc64le XML reader library for ROOT EPEL 10.4 for ppc64le
root-io-xml-debuginfo-6.40.04-1.el10_4.ppc64le Debug information for package root-io-xml EPEL 10.4 for ppc64le
root-io-xmlparser-6.40.04-1.el10_4.ppc64le XML parser library for ROOT EPEL 10.4 for ppc64le
root-io-xmlparser-debuginfo-6.40.04-1.el10_4.ppc64le Debug information for package root-io-xmlparser EPEL 10.4 for ppc64le
root-mathcore-6.40.04-1.el10_4.ppc64le Core mathematics library for ROOT EPEL 10.4 for ppc64le
root-mathcore-debuginfo-6.40.04-1.el10_4.ppc64le Debug information for package root-mathcore EPEL 10.4 for ppc64le
root-mathmore-6.40.04-1.el10_4.ppc64le GSL interface library for ROOT EPEL 10.4 for ppc64le
root-mathmore-debuginfo-6.40.04-1.el10_4.ppc64le Debug information for package root-mathmore EPEL 10.4 for ppc64le
root-matrix-6.40.04-1.el10_4.ppc64le Matrix library for ROOT EPEL 10.4 for ppc64le
root-matrix-debuginfo-6.40.04-1.el10_4.ppc64le Debug information for package root-matrix EPEL 10.4 for ppc64le
root-minuit-6.40.04-1.el10_4.ppc64le Minuit library for ROOT EPEL 10.4 for ppc64le
root-minuit-debuginfo-6.40.04-1.el10_4.ppc64le Debug information for package root-minuit EPEL 10.4 for ppc64le
root-minuit2-6.40.04-1.el10_4.ppc64le Minuit version 2 library for ROOT EPEL 10.4 for ppc64le
root-minuit2-debuginfo-6.40.04-1.el10_4.ppc64le Debug information for package root-minuit2 EPEL 10.4 for ppc64le
root-mlp-6.40.04-1.el10_4.ppc64le Multi-layer perceptron extension for ROOT EPEL 10.4 for ppc64le
root-mlp-debuginfo-6.40.04-1.el10_4.ppc64le Debug information for package root-mlp EPEL 10.4 for ppc64le
root-montecarlo-eg-6.40.04-1.el10_4.ppc64le Event generator library for ROOT EPEL 10.4 for ppc64le
root-montecarlo-eg-debuginfo-6.40.04-1.el10_4.ppc64le Debug information for package root-montecarlo-eg EPEL 10.4 for ppc64le
root-montecarlo-pythia8-6.40.04-1.el10_4.ppc64le Pythia version 8 plugin for ROOT EPEL 10.4 for ppc64le
root-montecarlo-pythia8-debuginfo-6.40.04-1.el10_4.ppc64le Debug information for package root-montecarlo-pythia8 EPEL 10.4 for ppc64le
root-multiproc-6.40.04-1.el10_4.ppc64le Multi-processor support for ROOT EPEL 10.4 for ppc64le
root-multiproc-debuginfo-6.40.04-1.el10_4.ppc64le Debug information for package root-multiproc EPEL 10.4 for ppc64le
root-net-6.40.04-1.el10_4.ppc64le Net library for ROOT EPEL 10.4 for ppc64le
root-net-auth-6.40.04-1.el10_4.ppc64le Authentication extension for ROOT EPEL 10.4 for ppc64le
root-net-auth-debuginfo-6.40.04-1.el10_4.ppc64le Debug information for package root-net-auth EPEL 10.4 for ppc64le
root-net-curl-6.40.04-1.el10_4.ppc64le Curl extension for ROOT EPEL 10.4 for ppc64le
root-net-curl-debuginfo-6.40.04-1.el10_4.ppc64le Debug information for package root-net-curl EPEL 10.4 for ppc64le
root-net-davix-6.40.04-1.el10_4.ppc64le Davix extension for ROOT EPEL 10.4 for ppc64le
root-net-davix-debuginfo-6.40.04-1.el10_4.ppc64le Debug information for package root-net-davix EPEL 10.4 for ppc64le
root-net-debuginfo-6.40.04-1.el10_4.ppc64le Debug information for package root-net EPEL 10.4 for ppc64le
root-net-http-6.40.04-1.el10_4.ppc64le HTTP server extension for ROOT EPEL 10.4 for ppc64le
root-net-http-debuginfo-6.40.04-1.el10_4.ppc64le Debug information for package root-net-http EPEL 10.4 for ppc64le
root-net-httpsniff-6.40.04-1.el10_4.ppc64le HTTP sniffer extension for ROOT EPEL 10.4 for ppc64le
root-net-httpsniff-debuginfo-6.40.04-1.el10_4.ppc64le Debug information for package root-net-httpsniff EPEL 10.4 for ppc64le
root-net-rpdutils-6.40.04-1.el10_4.ppc64le Authentication utilities used by rootd EPEL 10.4 for ppc64le
root-net-rpdutils-debuginfo-6.40.04-1.el10_4.ppc64le Debug information for package root-net-rpdutils EPEL 10.4 for ppc64le
root-netx-6.40.04-1.el10_4.ppc64le NetX extension for ROOT EPEL 10.4 for ppc64le
root-netx-debuginfo-6.40.04-1.el10_4.ppc64le Debug information for package root-netx EPEL 10.4 for ppc64le
root-physics-6.40.04-1.el10_4.ppc64le Physics library for ROOT EPEL 10.4 for ppc64le
root-physics-debuginfo-6.40.04-1.el10_4.ppc64le Debug information for package root-physics EPEL 10.4 for ppc64le
root-quadp-6.40.04-1.el10_4.ppc64le QuadP library for ROOT EPEL 10.4 for ppc64le
root-quadp-debuginfo-6.40.04-1.el10_4.ppc64le Debug information for package root-quadp EPEL 10.4 for ppc64le
root-r-6.40.04-1.el10_4.ppc64le R interface for ROOT EPEL 10.4 for ppc64le
root-r-debuginfo-6.40.04-1.el10_4.ppc64le Debug information for package root-r EPEL 10.4 for ppc64le
root-r-tools-6.40.04-1.el10_4.ppc64le R Tools EPEL 10.4 for ppc64le
root-r-tools-debuginfo-6.40.04-1.el10_4.ppc64le Debug information for package root-r-tools EPEL 10.4 for ppc64le
root-roofit-6.40.04-1.el10_4.ppc64le ROOT extension for modeling expected distributions - toolkit EPEL 10.4 for ppc64le
root-roofit-batchcompute-6.40.04-1.el10_4.ppc64le Optimized computation functions for PDFs EPEL 10.4 for ppc64le
root-roofit-batchcompute-debuginfo-6.40.04-1.el10_4.ppc64le Debug information for package root-roofit-batchcompute EPEL 10.4 for ppc64le
root-roofit-codegen-6.40.04-1.el10_4.ppc64le Code generation support for RooFit EPEL 10.4 for ppc64le
root-roofit-codegen-debuginfo-6.40.04-1.el10_4.ppc64le Debug information for package root-roofit-codegen EPEL 10.4 for ppc64le
root-roofit-core-6.40.04-1.el10_4.ppc64le ROOT extension for modeling expected distributions - core EPEL 10.4 for ppc64le
root-roofit-core-debuginfo-6.40.04-1.el10_4.ppc64le Debug information for package root-roofit-core EPEL 10.4 for ppc64le
root-roofit-debuginfo-6.40.04-1.el10_4.ppc64le Debug information for package root-roofit EPEL 10.4 for ppc64le
root-roofit-hs3-6.40.04-1.el10_4.ppc64le RooFit HS3 EPEL 10.4 for ppc64le
root-roofit-hs3-debuginfo-6.40.04-1.el10_4.ppc64le Debug information for package root-roofit-hs3 EPEL 10.4 for ppc64le
root-roofit-more-6.40.04-1.el10_4.ppc64le ROOT extension for modeling expected distributions - more EPEL 10.4 for ppc64le
root-roofit-more-debuginfo-6.40.04-1.el10_4.ppc64le Debug information for package root-roofit-more EPEL 10.4 for ppc64le
root-roofit-multiprocess-6.40.04-1.el10_4.ppc64le Multi-process support for RooFit EPEL 10.4 for ppc64le
root-roofit-multiprocess-debuginfo-6.40.04-1.el10_4.ppc64le Debug information for package root-roofit-multiprocess EPEL 10.4 for ppc64le
root-roofit-zmq-6.40.04-1.el10_4.ppc64le ZeroMQ interface library for RooFit EPEL 10.4 for ppc64le
root-roofit-zmq-debuginfo-6.40.04-1.el10_4.ppc64le Debug information for package root-roofit-zmq EPEL 10.4 for ppc64le
root-roostats-6.40.04-1.el10_4.ppc64le Statistical tools built on top of RooFit EPEL 10.4 for ppc64le
root-roostats-debuginfo-6.40.04-1.el10_4.ppc64le Debug information for package root-roostats EPEL 10.4 for ppc64le
root-smatrix-6.40.04-1.el10_4.ppc64le Sparse matrix library for ROOT EPEL 10.4 for ppc64le
root-smatrix-debuginfo-6.40.04-1.el10_4.ppc64le Debug information for package root-smatrix EPEL 10.4 for ppc64le
root-spectrum-6.40.04-1.el10_4.ppc64le Spectra analysis library for ROOT EPEL 10.4 for ppc64le
root-spectrum-debuginfo-6.40.04-1.el10_4.ppc64le Debug information for package root-spectrum EPEL 10.4 for ppc64le
root-spectrum-painter-6.40.04-1.el10_4.ppc64le Spectrum painter plugin for ROOT EPEL 10.4 for ppc64le
root-spectrum-painter-debuginfo-6.40.04-1.el10_4.ppc64le Debug information for package root-spectrum-painter EPEL 10.4 for ppc64le
root-splot-6.40.04-1.el10_4.ppc64le Splot library for ROOT EPEL 10.4 for ppc64le
root-splot-debuginfo-6.40.04-1.el10_4.ppc64le Debug information for package root-splot EPEL 10.4 for ppc64le
root-sql-sqlite-6.40.04-1.el10_4.ppc64le Sqlite client plugin for ROOT EPEL 10.4 for ppc64le
root-sql-sqlite-debuginfo-6.40.04-1.el10_4.ppc64le Debug information for package root-sql-sqlite EPEL 10.4 for ppc64le
root-testsupport-6.40.04-1.el10_4.ppc64le Unit test support library for ROOT EPEL 10.4 for ppc64le
root-tmva-6.40.04-1.el10_4.ppc64le Toolkit for multivariate data analysis EPEL 10.4 for ppc64le
root-tmva-debuginfo-6.40.04-1.el10_4.ppc64le Debug information for package root-tmva EPEL 10.4 for ppc64le
root-tmva-gui-6.40.04-1.el10_4.ppc64le Toolkit for multivariate data analysis GUI EPEL 10.4 for ppc64le
root-tmva-gui-debuginfo-6.40.04-1.el10_4.ppc64le Debug information for package root-tmva-gui EPEL 10.4 for ppc64le
root-tmva-python-6.40.04-1.el10_4.ppc64le Toolkit for multivariate data analysis (Python) EPEL 10.4 for ppc64le
root-tmva-python-debuginfo-6.40.04-1.el10_4.ppc64le Debug information for package root-tmva-python EPEL 10.4 for ppc64le
root-tmva-r-6.40.04-1.el10_4.ppc64le Toolkit for multivariate data analysis (R) EPEL 10.4 for ppc64le
root-tmva-r-debuginfo-6.40.04-1.el10_4.ppc64le Debug information for package root-tmva-r EPEL 10.4 for ppc64le
root-tmva-sofie-6.40.04-1.el10_4.ppc64le ROOT/TMVA SOFIE (System for Optimized Fast Inference code Emit) EPEL 10.4 for ppc64le
root-tmva-sofie-debuginfo-6.40.04-1.el10_4.ppc64le Debug information for package root-tmva-sofie EPEL 10.4 for ppc64le
root-tmva-sofie-parser-6.40.04-1.el10_4.ppc64le ROOT/TMVA SOFIE Parsers EPEL 10.4 for ppc64le
root-tmva-sofie-parser-debuginfo-6.40.04-1.el10_4.ppc64le Debug information for package root-tmva-sofie-parser EPEL 10.4 for ppc64le
root-tmva-sofie-parser-python-6.40.04-1.el10_4.ppc64le ROOT/TMVA SOFIE Parsers for Python EPEL 10.4 for ppc64le
root-tmva-sofie-parser-python-debuginfo-6.40.04-1.el10_4.ppc64le Debug information for package root-tmva-sofie-parser-python EPEL 10.4 for ppc64le
root-tmva-utils-6.40.04-1.el10_4.ppc64le Toolkit for multivariate data analysis (dataframe utilities) EPEL 10.4 for ppc64le
root-tmva-utils-debuginfo-6.40.04-1.el10_4.ppc64le Debug information for package root-tmva-utils EPEL 10.4 for ppc64le
root-tpython-6.40.04-1.el10_4.ppc64le ROOT's TPython interface EPEL 10.4 for ppc64le
root-tpython-debuginfo-6.40.04-1.el10_4.ppc64le Debug information for package root-tpython EPEL 10.4 for ppc64le
root-tree-6.40.04-1.el10_4.ppc64le Tree library for ROOT EPEL 10.4 for ppc64le
root-tree-dataframe-6.40.04-1.el10_4.ppc64le A high level interface to ROOT trees EPEL 10.4 for ppc64le
root-tree-dataframe-debuginfo-6.40.04-1.el10_4.ppc64le Debug information for package root-tree-dataframe EPEL 10.4 for ppc64le
root-tree-debuginfo-6.40.04-1.el10_4.ppc64le Debug information for package root-tree EPEL 10.4 for ppc64le
root-tree-ml-6.40.04-1.el10_4.ppc64le ROOT dataframe python EPEL 10.4 for ppc64le
root-tree-ml-debuginfo-6.40.04-1.el10_4.ppc64le Debug information for package root-tree-ml EPEL 10.4 for ppc64le
root-tree-ntuple-6.40.04-1.el10_4.ppc64le The new ROOT n-tuple class EPEL 10.4 for ppc64le
root-tree-ntuple-browse-6.40.04-1.el10_4.ppc64le N-Tuple browsing library for ROOT EPEL 10.4 for ppc64le
root-tree-ntuple-browse-debuginfo-6.40.04-1.el10_4.ppc64le Debug information for package root-tree-ntuple-browse EPEL 10.4 for ppc64le
root-tree-ntuple-debuginfo-6.40.04-1.el10_4.ppc64le Debug information for package root-tree-ntuple EPEL 10.4 for ppc64le
root-tree-ntuple-utils-6.40.04-1.el10_4.ppc64le Ntuple utility library EPEL 10.4 for ppc64le
root-tree-ntuple-utils-debuginfo-6.40.04-1.el10_4.ppc64le Debug information for package root-tree-ntuple-utils EPEL 10.4 for ppc64le
root-tree-player-6.40.04-1.el10_4.ppc64le Library to loop over a ROOT tree EPEL 10.4 for ppc64le
root-tree-player-debuginfo-6.40.04-1.el10_4.ppc64le Debug information for package root-tree-player EPEL 10.4 for ppc64le
root-tree-viewer-6.40.04-1.el10_4.ppc64le GUI to browse a ROOT tree EPEL 10.4 for ppc64le
root-tree-viewer-debuginfo-6.40.04-1.el10_4.ppc64le Debug information for package root-tree-viewer EPEL 10.4 for ppc64le
root-tree-webviewer-6.40.04-1.el10_4.ppc64le ROOT tree web viewer library for ROOT EPEL 10.4 for ppc64le
root-tree-webviewer-debuginfo-6.40.04-1.el10_4.ppc64le Debug information for package root-tree-webviewer EPEL 10.4 for ppc64le
root-tutorial-6.40.04-1.el10_4.noarch ROOT tutorial scripts and test suite EPEL 10.4 for ppc64le
root-unfold-6.40.04-1.el10_4.ppc64le Distribution unfolding EPEL 10.4 for ppc64le
root-unfold-debuginfo-6.40.04-1.el10_4.ppc64le Debug information for package root-unfold EPEL 10.4 for ppc64le
root-unuran-6.40.04-1.el10_4.ppc64le Random number generator library EPEL 10.4 for ppc64le
root-unuran-debuginfo-6.40.04-1.el10_4.ppc64le Debug information for package root-unuran EPEL 10.4 for ppc64le
root-vecops-6.40.04-1.el10_4.ppc64le Vector operation extension for ROOT EPEL 10.4 for ppc64le
root-vecops-debuginfo-6.40.04-1.el10_4.ppc64le Debug information for package root-vecops EPEL 10.4 for ppc64le
root-xroofit-6.40.04-1.el10_4.ppc64le Extra tools for RooFit projects EPEL 10.4 for ppc64le
root-xroofit-debuginfo-6.40.04-1.el10_4.ppc64le Debug information for package root-xroofit EPEL 10.4 for ppc64le
rust-secret-service+crypto-openssl-devel-5.2.0-1.el10_4.noarch Library to interface with Secret Service API EPEL 10.4 for ppc64le
rust-secret-service+crypto-rust-devel-5.2.0-1.el10_4.noarch Library to interface with Secret Service API EPEL 10.4 for ppc64le
rust-secret-service+default-devel-5.2.0-1.el10_4.noarch Library to interface with Secret Service API EPEL 10.4 for ppc64le
rust-secret-service+rt-async-io-crypto-openssl-devel-5.2.0-1.el10_4.noarch Library to interface with Secret Service API EPEL 10.4 for ppc64le
rust-secret-service+rt-async-io-crypto-rust-devel-5.2.0-1.el10_4.noarch Library to interface with Secret Service API EPEL 10.4 for ppc64le
rust-secret-service+rt-async-io-devel-5.2.0-1.el10_4.noarch Library to interface with Secret Service API EPEL 10.4 for ppc64le
rust-secret-service+rt-tokio-crypto-openssl-devel-5.2.0-1.el10_4.noarch Library to interface with Secret Service API EPEL 10.4 for ppc64le
rust-secret-service+rt-tokio-crypto-rust-devel-5.2.0-1.el10_4.noarch Library to interface with Secret Service API EPEL 10.4 for ppc64le
rust-secret-service+rt-tokio-devel-5.2.0-1.el10_4.noarch Library to interface with Secret Service API EPEL 10.4 for ppc64le
rust-secret-service-devel-5.2.0-1.el10_4.noarch Library to interface with Secret Service API EPEL 10.4 for ppc64le
keychain-3.0.4-3.el10_4.noarch Agent manager for OpenSSH, ssh.com, Sun SSH, and GnuPG EPEL 10.4 for ppc64le
rust-self_cell+default-devel-1.3.0-1.el10_4.noarch Safe-to-use proc-macro-free self-referential structs in stable Rust EPEL 10.4 for ppc64le
rust-self_cell+old_rust-devel-1.3.0-1.el10_4.noarch Safe-to-use proc-macro-free self-referential structs in stable Rust EPEL 10.4 for ppc64le
rust-self_cell+rustversion-devel-1.3.0-1.el10_4.noarch Safe-to-use proc-macro-free self-referential structs in stable Rust EPEL 10.4 for ppc64le
rust-self_cell-devel-1.3.0-1.el10_4.noarch Safe-to-use proc-macro-free self-referential structs in stable Rust EPEL 10.4 for ppc64le
rust-validator_derive+default-devel-0.20.1-1.el10_4.noarch Macros 1.1 implementation of #[derive(Validate)] EPEL 10.4 for ppc64le
rust-validator_derive-devel-0.20.1-1.el10_4.noarch Macros 1.1 implementation of #[derive(Validate)] EPEL 10.4 for ppc64le
unuran-1.12.0-1.el10_4.ppc64le Universal Non-Uniform Random number generator EPEL 10.4 for ppc64le
unuran-debuginfo-1.12.0-1.el10_4.ppc64le Debug information for package unuran EPEL 10.4 for ppc64le
unuran-debugsource-1.12.0-1.el10_4.ppc64le Debug sources for package unuran EPEL 10.4 for ppc64le
unuran-devel-1.12.0-1.el10_4.ppc64le Header and object files for unuran EPEL 10.4 for ppc64le
libqrcodegen-1.8.0-24.el10_4.ppc64le High-quality QR Code generator library (plain C version) EPEL 10.4 for ppc64le
libqrcodegen-debuginfo-1.8.0-24.el10_4.ppc64le Debug information for package libqrcodegen EPEL 10.4 for ppc64le
libqrcodegen-devel-1.8.0-24.el10_4.ppc64le Development files for libqrcodegen EPEL 10.4 for ppc64le
libqrcodegencpp-1.8.0-24.el10_4.ppc64le High-quality QR Code generator library (C++ version) EPEL 10.4 for ppc64le
libqrcodegencpp-debuginfo-1.8.0-24.el10_4.ppc64le Debug information for package libqrcodegencpp EPEL 10.4 for ppc64le
libqrcodegencpp-devel-1.8.0-24.el10_4.ppc64le Development files for libqrcodegencpp EPEL 10.4 for ppc64le
python3-qrcodegen-1.8.0-24.el10_4.noarch High-quality QR Code generator library (Python version) EPEL 10.4 for ppc64le
qr-code-generator-debuginfo-1.8.0-24.el10_4.ppc64le Debug information for package qr-code-generator EPEL 10.4 for ppc64le
qr-code-generator-debugsource-1.8.0-24.el10_4.ppc64le Debug sources for package qr-code-generator EPEL 10.4 for ppc64le
rust-aead+alloc-devel-0.6.1-1.el10_4.noarch Traits for Authenticated Encryption with Associated Data EPEL 10.4 for ppc64le
rust-aead+arrayvec-devel-0.6.1-1.el10_4.noarch Traits for Authenticated Encryption with Associated Data EPEL 10.4 for ppc64le
rust-aead+blobby-devel-0.6.1-1.el10_4.noarch Traits for Authenticated Encryption with Associated Data EPEL 10.4 for ppc64le
rust-aead+bytes-devel-0.6.1-1.el10_4.noarch Traits for Authenticated Encryption with Associated Data EPEL 10.4 for ppc64le
rust-aead+default-devel-0.6.1-1.el10_4.noarch Traits for Authenticated Encryption with Associated Data EPEL 10.4 for ppc64le
rust-aead+dev-devel-0.6.1-1.el10_4.noarch Traits for Authenticated Encryption with Associated Data EPEL 10.4 for ppc64le
rust-aead+getrandom-devel-0.6.1-1.el10_4.noarch Traits for Authenticated Encryption with Associated Data EPEL 10.4 for ppc64le
rust-aead+rand_core-devel-0.6.1-1.el10_4.noarch Traits for Authenticated Encryption with Associated Data EPEL 10.4 for ppc64le
rust-aead-devel-0.6.1-1.el10_4.noarch Traits for Authenticated Encryption with Associated Data EPEL 10.4 for ppc64le
rust-aead0.5+alloc-devel-0.5.2-1.el10_4.noarch Traits for Authenticated Encryption with Associated Data EPEL 10.4 for ppc64le
rust-aead0.5+arrayvec-devel-0.5.2-1.el10_4.noarch Traits for Authenticated Encryption with Associated Data EPEL 10.4 for ppc64le
rust-aead0.5+blobby-devel-0.5.2-1.el10_4.noarch Traits for Authenticated Encryption with Associated Data EPEL 10.4 for ppc64le
rust-aead0.5+bytes-devel-0.5.2-1.el10_4.noarch Traits for Authenticated Encryption with Associated Data EPEL 10.4 for ppc64le
rust-aead0.5+default-devel-0.5.2-1.el10_4.noarch Traits for Authenticated Encryption with Associated Data EPEL 10.4 for ppc64le
rust-aead0.5+dev-devel-0.5.2-1.el10_4.noarch Traits for Authenticated Encryption with Associated Data EPEL 10.4 for ppc64le
rust-aead0.5+getrandom-devel-0.5.2-1.el10_4.noarch Traits for Authenticated Encryption with Associated Data EPEL 10.4 for ppc64le
rust-aead0.5+heapless-devel-0.5.2-1.el10_4.noarch Traits for Authenticated Encryption with Associated Data EPEL 10.4 for ppc64le
rust-aead0.5+rand_core-devel-0.5.2-1.el10_4.noarch Traits for Authenticated Encryption with Associated Data EPEL 10.4 for ppc64le
rust-aead0.5+std-devel-0.5.2-1.el10_4.noarch Traits for Authenticated Encryption with Associated Data EPEL 10.4 for ppc64le
rust-aead0.5+stream-devel-0.5.2-1.el10_4.noarch Traits for Authenticated Encryption with Associated Data EPEL 10.4 for ppc64le
rust-aead0.5-devel-0.5.2-1.el10_4.noarch Traits for Authenticated Encryption with Associated Data EPEL 10.4 for ppc64le
rust-aes-gcm+aes-devel-0.11.1-1.el10_4.noarch Pure Rust implementation of the AES-GCM AEAD Cipher EPEL 10.4 for ppc64le
rust-aes-gcm+alloc-devel-0.11.1-1.el10_4.noarch Pure Rust implementation of the AES-GCM AEAD Cipher EPEL 10.4 for ppc64le
rust-aes-gcm+arrayvec-devel-0.11.1-1.el10_4.noarch Pure Rust implementation of the AES-GCM AEAD Cipher EPEL 10.4 for ppc64le
rust-aes-gcm+bytes-devel-0.11.1-1.el10_4.noarch Pure Rust implementation of the AES-GCM AEAD Cipher EPEL 10.4 for ppc64le
rust-aes-gcm+default-devel-0.11.1-1.el10_4.noarch Pure Rust implementation of the AES-GCM AEAD Cipher EPEL 10.4 for ppc64le
rust-aes-gcm+getrandom-devel-0.11.1-1.el10_4.noarch Pure Rust implementation of the AES-GCM AEAD Cipher EPEL 10.4 for ppc64le
rust-aes-gcm+hazmat-devel-0.11.1-1.el10_4.noarch Pure Rust implementation of the AES-GCM AEAD Cipher EPEL 10.4 for ppc64le
rust-aes-gcm+rand_core-devel-0.11.1-1.el10_4.noarch Pure Rust implementation of the AES-GCM AEAD Cipher EPEL 10.4 for ppc64le
rust-aes-gcm+zeroize-devel-0.11.1-1.el10_4.noarch Pure Rust implementation of the AES-GCM AEAD Cipher EPEL 10.4 for ppc64le
rust-aes-gcm-devel-0.11.1-1.el10_4.noarch Pure Rust implementation of the AES-GCM AEAD Cipher EPEL 10.4 for ppc64le
rust-aes-gcm0.10+aes-devel-0.10.3-1.el10_4.noarch Pure Rust implementation of the AES-GCM AEAD Cipher EPEL 10.4 for ppc64le
rust-aes-gcm0.10+alloc-devel-0.10.3-1.el10_4.noarch Pure Rust implementation of the AES-GCM AEAD Cipher EPEL 10.4 for ppc64le
rust-aes-gcm0.10+arrayvec-devel-0.10.3-1.el10_4.noarch Pure Rust implementation of the AES-GCM AEAD Cipher EPEL 10.4 for ppc64le
rust-aes-gcm0.10+default-devel-0.10.3-1.el10_4.noarch Pure Rust implementation of the AES-GCM AEAD Cipher EPEL 10.4 for ppc64le
rust-aes-gcm0.10+getrandom-devel-0.10.3-1.el10_4.noarch Pure Rust implementation of the AES-GCM AEAD Cipher EPEL 10.4 for ppc64le
rust-aes-gcm0.10+heapless-devel-0.10.3-1.el10_4.noarch Pure Rust implementation of the AES-GCM AEAD Cipher EPEL 10.4 for ppc64le
rust-aes-gcm0.10+rand_core-devel-0.10.3-1.el10_4.noarch Pure Rust implementation of the AES-GCM AEAD Cipher EPEL 10.4 for ppc64le
rust-aes-gcm0.10+std-devel-0.10.3-1.el10_4.noarch Pure Rust implementation of the AES-GCM AEAD Cipher EPEL 10.4 for ppc64le
rust-aes-gcm0.10+stream-devel-0.10.3-1.el10_4.noarch Pure Rust implementation of the AES-GCM AEAD Cipher EPEL 10.4 for ppc64le
rust-aes-gcm0.10+zeroize-devel-0.10.3-1.el10_4.noarch Pure Rust implementation of the AES-GCM AEAD Cipher EPEL 10.4 for ppc64le
rust-aes-gcm0.10-devel-0.10.3-1.el10_4.noarch Pure Rust implementation of the AES-GCM AEAD Cipher EPEL 10.4 for ppc64le
rust-ctr+alloc-devel-0.10.1-1.el10_4.noarch CTR block modes of operation EPEL 10.4 for ppc64le
rust-ctr+block-padding-devel-0.10.1-1.el10_4.noarch CTR block modes of operation EPEL 10.4 for ppc64le
rust-ctr+default-devel-0.10.1-1.el10_4.noarch CTR block modes of operation EPEL 10.4 for ppc64le
rust-ctr+zeroize-devel-0.10.1-1.el10_4.noarch CTR block modes of operation EPEL 10.4 for ppc64le
rust-ctr-devel-0.10.1-1.el10_4.noarch CTR block modes of operation EPEL 10.4 for ppc64le
rust-ctr0.9+alloc-devel-0.9.2-1.el10_4.noarch CTR block modes of operation EPEL 10.4 for ppc64le
rust-ctr0.9+block-padding-devel-0.9.2-1.el10_4.noarch CTR block modes of operation EPEL 10.4 for ppc64le
rust-ctr0.9+default-devel-0.9.2-1.el10_4.noarch CTR block modes of operation EPEL 10.4 for ppc64le
rust-ctr0.9+std-devel-0.9.2-1.el10_4.noarch CTR block modes of operation EPEL 10.4 for ppc64le
rust-ctr0.9+zeroize-devel-0.9.2-1.el10_4.noarch CTR block modes of operation EPEL 10.4 for ppc64le
rust-ctr0.9-devel-0.9.2-1.el10_4.noarch CTR block modes of operation EPEL 10.4 for ppc64le
rust-ecdsa+algorithm-devel-0.17.0-1.el10_4.noarch Pure Rust implementation of the Elliptic Curve Digital Signature Algorithm EPEL 10.4 for ppc64le
rust-ecdsa+alloc-devel-0.17.0-1.el10_4.noarch Pure Rust implementation of the Elliptic Curve Digital Signature Algorithm EPEL 10.4 for ppc64le
rust-ecdsa+default-devel-0.17.0-1.el10_4.noarch Pure Rust implementation of the Elliptic Curve Digital Signature Algorithm EPEL 10.4 for ppc64le
rust-ecdsa+der-devel-0.17.0-1.el10_4.noarch Pure Rust implementation of the Elliptic Curve Digital Signature Algorithm EPEL 10.4 for ppc64le
rust-ecdsa+dev-devel-0.17.0-1.el10_4.noarch Pure Rust implementation of the Elliptic Curve Digital Signature Algorithm EPEL 10.4 for ppc64le
rust-ecdsa+digest-devel-0.17.0-1.el10_4.noarch Pure Rust implementation of the Elliptic Curve Digital Signature Algorithm EPEL 10.4 for ppc64le
rust-ecdsa+getrandom-devel-0.17.0-1.el10_4.noarch Pure Rust implementation of the Elliptic Curve Digital Signature Algorithm EPEL 10.4 for ppc64le
rust-ecdsa+pem-devel-0.17.0-1.el10_4.noarch Pure Rust implementation of the Elliptic Curve Digital Signature Algorithm EPEL 10.4 for ppc64le
rust-ecdsa+pkcs8-devel-0.17.0-1.el10_4.noarch Pure Rust implementation of the Elliptic Curve Digital Signature Algorithm EPEL 10.4 for ppc64le
rust-ecdsa+serde-devel-0.17.0-1.el10_4.noarch Pure Rust implementation of the Elliptic Curve Digital Signature Algorithm EPEL 10.4 for ppc64le
rust-ecdsa+sha2-devel-0.17.0-1.el10_4.noarch Pure Rust implementation of the Elliptic Curve Digital Signature Algorithm EPEL 10.4 for ppc64le
rust-ecdsa+spki-devel-0.17.0-1.el10_4.noarch Pure Rust implementation of the Elliptic Curve Digital Signature Algorithm EPEL 10.4 for ppc64le
rust-ecdsa+std-devel-0.17.0-1.el10_4.noarch Pure Rust implementation of the Elliptic Curve Digital Signature Algorithm EPEL 10.4 for ppc64le
rust-ecdsa-devel-0.17.0-1.el10_4.noarch Pure Rust implementation of the Elliptic Curve Digital Signature Algorithm EPEL 10.4 for ppc64le
rust-ecdsa0.16+alloc-devel-0.16.9-1.el10_4.noarch Pure Rust implementation of the Elliptic Curve Digital Signature Algorithm EPEL 10.4 for ppc64le
rust-ecdsa0.16+arithmetic-devel-0.16.9-1.el10_4.noarch Pure Rust implementation of the Elliptic Curve Digital Signature Algorithm EPEL 10.4 for ppc64le
rust-ecdsa0.16+default-devel-0.16.9-1.el10_4.noarch Pure Rust implementation of the Elliptic Curve Digital Signature Algorithm EPEL 10.4 for ppc64le
rust-ecdsa0.16+der-devel-0.16.9-1.el10_4.noarch Pure Rust implementation of the Elliptic Curve Digital Signature Algorithm EPEL 10.4 for ppc64le
rust-ecdsa0.16+dev-devel-0.16.9-1.el10_4.noarch Pure Rust implementation of the Elliptic Curve Digital Signature Algorithm EPEL 10.4 for ppc64le
rust-ecdsa0.16+digest-devel-0.16.9-1.el10_4.noarch Pure Rust implementation of the Elliptic Curve Digital Signature Algorithm EPEL 10.4 for ppc64le
rust-ecdsa0.16+hazmat-devel-0.16.9-1.el10_4.noarch Pure Rust implementation of the Elliptic Curve Digital Signature Algorithm EPEL 10.4 for ppc64le
rust-ecdsa0.16+pem-devel-0.16.9-1.el10_4.noarch Pure Rust implementation of the Elliptic Curve Digital Signature Algorithm EPEL 10.4 for ppc64le
rust-ecdsa0.16+pkcs8-devel-0.16.9-1.el10_4.noarch Pure Rust implementation of the Elliptic Curve Digital Signature Algorithm EPEL 10.4 for ppc64le
rust-ecdsa0.16+rfc6979-devel-0.16.9-1.el10_4.noarch Pure Rust implementation of the Elliptic Curve Digital Signature Algorithm EPEL 10.4 for ppc64le
rust-ecdsa0.16+serde-devel-0.16.9-1.el10_4.noarch Pure Rust implementation of the Elliptic Curve Digital Signature Algorithm EPEL 10.4 for ppc64le
rust-ecdsa0.16+serdect-devel-0.16.9-1.el10_4.noarch Pure Rust implementation of the Elliptic Curve Digital Signature Algorithm EPEL 10.4 for ppc64le
rust-ecdsa0.16+sha2-devel-0.16.9-1.el10_4.noarch Pure Rust implementation of the Elliptic Curve Digital Signature Algorithm EPEL 10.4 for ppc64le
rust-ecdsa0.16+signing-devel-0.16.9-1.el10_4.noarch Pure Rust implementation of the Elliptic Curve Digital Signature Algorithm EPEL 10.4 for ppc64le
rust-ecdsa0.16+spki-devel-0.16.9-1.el10_4.noarch Pure Rust implementation of the Elliptic Curve Digital Signature Algorithm EPEL 10.4 for ppc64le
rust-ecdsa0.16+std-devel-0.16.9-1.el10_4.noarch Pure Rust implementation of the Elliptic Curve Digital Signature Algorithm EPEL 10.4 for ppc64le
rust-ecdsa0.16+verifying-devel-0.16.9-1.el10_4.noarch Pure Rust implementation of the Elliptic Curve Digital Signature Algorithm EPEL 10.4 for ppc64le
rust-ecdsa0.16-devel-0.16.9-1.el10_4.noarch Pure Rust implementation of the Elliptic Curve Digital Signature Algorithm EPEL 10.4 for ppc64le
rust-elliptic-curve+alloc-devel-0.14.1-1.el10_4.noarch General purpose Elliptic Curve Cryptography EPEL 10.4 for ppc64le
rust-elliptic-curve+arithmetic-devel-0.14.1-1.el10_4.noarch General purpose Elliptic Curve Cryptography EPEL 10.4 for ppc64le
rust-elliptic-curve+default-devel-0.14.1-1.el10_4.noarch General purpose Elliptic Curve Cryptography EPEL 10.4 for ppc64le
rust-elliptic-curve+dev-devel-0.14.1-1.el10_4.noarch General purpose Elliptic Curve Cryptography EPEL 10.4 for ppc64le
rust-elliptic-curve+digest-devel-0.14.1-1.el10_4.noarch General purpose Elliptic Curve Cryptography EPEL 10.4 for ppc64le
rust-elliptic-curve+ecdh-devel-0.14.1-1.el10_4.noarch General purpose Elliptic Curve Cryptography EPEL 10.4 for ppc64le
rust-elliptic-curve+ff-devel-0.14.1-1.el10_4.noarch General purpose Elliptic Curve Cryptography EPEL 10.4 for ppc64le
rust-elliptic-curve+getrandom-devel-0.14.1-1.el10_4.noarch General purpose Elliptic Curve Cryptography EPEL 10.4 for ppc64le
rust-elliptic-curve+group-devel-0.14.1-1.el10_4.noarch General purpose Elliptic Curve Cryptography EPEL 10.4 for ppc64le
rust-elliptic-curve+pem-devel-0.14.1-1.el10_4.noarch General purpose Elliptic Curve Cryptography EPEL 10.4 for ppc64le
rust-elliptic-curve+pkcs8-devel-0.14.1-1.el10_4.noarch General purpose Elliptic Curve Cryptography EPEL 10.4 for ppc64le
rust-elliptic-curve+sec1-devel-0.14.1-1.el10_4.noarch General purpose Elliptic Curve Cryptography EPEL 10.4 for ppc64le
rust-elliptic-curve+serde-devel-0.14.1-1.el10_4.noarch General purpose Elliptic Curve Cryptography EPEL 10.4 for ppc64le
rust-elliptic-curve+std-devel-0.14.1-1.el10_4.noarch General purpose Elliptic Curve Cryptography EPEL 10.4 for ppc64le
rust-elliptic-curve-devel-0.14.1-1.el10_4.noarch General purpose Elliptic Curve Cryptography EPEL 10.4 for ppc64le
rust-elliptic-curve0.13+alloc-devel-0.13.8-1.el10_4.noarch General purpose Elliptic Curve Cryptography EPEL 10.4 for ppc64le
rust-elliptic-curve0.13+arithmetic-devel-0.13.8-1.el10_4.noarch General purpose Elliptic Curve Cryptography EPEL 10.4 for ppc64le
rust-elliptic-curve0.13+bits-devel-0.13.8-1.el10_4.noarch General purpose Elliptic Curve Cryptography EPEL 10.4 for ppc64le
rust-elliptic-curve0.13+default-devel-0.13.8-1.el10_4.noarch General purpose Elliptic Curve Cryptography EPEL 10.4 for ppc64le
rust-elliptic-curve0.13+dev-devel-0.13.8-1.el10_4.noarch General purpose Elliptic Curve Cryptography EPEL 10.4 for ppc64le
rust-elliptic-curve0.13+digest-devel-0.13.8-1.el10_4.noarch General purpose Elliptic Curve Cryptography EPEL 10.4 for ppc64le
rust-elliptic-curve0.13+ecdh-devel-0.13.8-1.el10_4.noarch General purpose Elliptic Curve Cryptography EPEL 10.4 for ppc64le
rust-elliptic-curve0.13+ff-devel-0.13.8-1.el10_4.noarch General purpose Elliptic Curve Cryptography EPEL 10.4 for ppc64le
rust-elliptic-curve0.13+group-devel-0.13.8-1.el10_4.noarch General purpose Elliptic Curve Cryptography EPEL 10.4 for ppc64le
rust-elliptic-curve0.13+hash2curve-devel-0.13.8-1.el10_4.noarch General purpose Elliptic Curve Cryptography EPEL 10.4 for ppc64le
rust-elliptic-curve0.13+hazmat-devel-0.13.8-1.el10_4.noarch General purpose Elliptic Curve Cryptography EPEL 10.4 for ppc64le
rust-elliptic-curve0.13+jwk-devel-0.13.8-1.el10_4.noarch General purpose Elliptic Curve Cryptography EPEL 10.4 for ppc64le
rust-elliptic-curve0.13+pem-devel-0.13.8-1.el10_4.noarch General purpose Elliptic Curve Cryptography EPEL 10.4 for ppc64le
rust-elliptic-curve0.13+pkcs8-devel-0.13.8-1.el10_4.noarch General purpose Elliptic Curve Cryptography EPEL 10.4 for ppc64le
rust-elliptic-curve0.13+sec1-devel-0.13.8-1.el10_4.noarch General purpose Elliptic Curve Cryptography EPEL 10.4 for ppc64le
rust-elliptic-curve0.13+serde-devel-0.13.8-1.el10_4.noarch General purpose Elliptic Curve Cryptography EPEL 10.4 for ppc64le
rust-elliptic-curve0.13+std-devel-0.13.8-1.el10_4.noarch General purpose Elliptic Curve Cryptography EPEL 10.4 for ppc64le
rust-elliptic-curve0.13+voprf-devel-0.13.8-1.el10_4.noarch General purpose Elliptic Curve Cryptography EPEL 10.4 for ppc64le
rust-elliptic-curve0.13-devel-0.13.8-1.el10_4.noarch General purpose Elliptic Curve Cryptography EPEL 10.4 for ppc64le
rust-ghash+default-devel-0.6.0-1.el10_4.noarch Universal hash over GF(2^128) useful for the AES-GCM cipher EPEL 10.4 for ppc64le
rust-ghash+zeroize-devel-0.6.0-1.el10_4.noarch Universal hash over GF(2^128) useful for the AES-GCM cipher EPEL 10.4 for ppc64le
rust-ghash-devel-0.6.0-1.el10_4.noarch Universal hash over GF(2^128) useful for the AES-GCM cipher EPEL 10.4 for ppc64le
rust-ghash0.5+default-devel-0.5.1-1.el10_4.noarch Universal hash over GF(2^128) useful for the AES-GCM cipher EPEL 10.4 for ppc64le
rust-ghash0.5+std-devel-0.5.1-1.el10_4.noarch Universal hash over GF(2^128) useful for the AES-GCM cipher EPEL 10.4 for ppc64le
rust-ghash0.5+zeroize-devel-0.5.1-1.el10_4.noarch Universal hash over GF(2^128) useful for the AES-GCM cipher EPEL 10.4 for ppc64le
rust-ghash0.5-devel-0.5.1-1.el10_4.noarch Universal hash over GF(2^128) useful for the AES-GCM cipher EPEL 10.4 for ppc64le
rust-keccak+default-devel-0.2.2-1.el10_4.noarch Pure Rust implementation of the Keccak sponge function EPEL 10.4 for ppc64le
rust-keccak+parallel-devel-0.2.2-1.el10_4.noarch Pure Rust implementation of the Keccak sponge function EPEL 10.4 for ppc64le
rust-keccak-devel-0.2.2-1.el10_4.noarch Pure Rust implementation of the Keccak sponge function EPEL 10.4 for ppc64le
rust-keccak0.1+asm-devel-0.1.6-1.el10_4.noarch Pure Rust implementation of the Keccak sponge function EPEL 10.4 for ppc64le
rust-keccak0.1+default-devel-0.1.6-1.el10_4.noarch Pure Rust implementation of the Keccak sponge function EPEL 10.4 for ppc64le
rust-keccak0.1+no_unroll-devel-0.1.6-1.el10_4.noarch Pure Rust implementation of the Keccak sponge function EPEL 10.4 for ppc64le
rust-keccak0.1+simd-devel-0.1.6-1.el10_4.noarch Pure Rust implementation of the Keccak sponge function EPEL 10.4 for ppc64le
rust-keccak0.1-devel-0.1.6-1.el10_4.noarch Pure Rust implementation of the Keccak sponge function EPEL 10.4 for ppc64le
rust-pkcs5+3des-devel-0.8.1-1.el10_4.noarch Pure Rust implementation of PKCS#5 (RFC 8018) EPEL 10.4 for ppc64le
rust-pkcs5+alloc-devel-0.8.1-1.el10_4.noarch Pure Rust implementation of PKCS#5 (RFC 8018) EPEL 10.4 for ppc64le
rust-pkcs5+default-devel-0.8.1-1.el10_4.noarch Pure Rust implementation of PKCS#5 (RFC 8018) EPEL 10.4 for ppc64le
rust-pkcs5+des-insecure-devel-0.8.1-1.el10_4.noarch Pure Rust implementation of PKCS#5 (RFC 8018) EPEL 10.4 for ppc64le
rust-pkcs5+getrandom-devel-0.8.1-1.el10_4.noarch Pure Rust implementation of PKCS#5 (RFC 8018) EPEL 10.4 for ppc64le
rust-pkcs5+pbes2-devel-0.8.1-1.el10_4.noarch Pure Rust implementation of PKCS#5 (RFC 8018) EPEL 10.4 for ppc64le
rust-pkcs5+rand_core-devel-0.8.1-1.el10_4.noarch Pure Rust implementation of PKCS#5 (RFC 8018) EPEL 10.4 for ppc64le
rust-pkcs5+sha1-insecure-devel-0.8.1-1.el10_4.noarch Pure Rust implementation of PKCS#5 (RFC 8018) EPEL 10.4 for ppc64le
rust-pkcs5-devel-0.8.1-1.el10_4.noarch Pure Rust implementation of PKCS#5 (RFC 8018) EPEL 10.4 for ppc64le
rust-pkcs5_0.7+3des-devel-0.7.1-1.el10_4.noarch Pure Rust implementation of PKCS#5 (RFC 8018) EPEL 10.4 for ppc64le
rust-pkcs5_0.7+alloc-devel-0.7.1-1.el10_4.noarch Pure Rust implementation of PKCS#5 (RFC 8018) EPEL 10.4 for ppc64le
rust-pkcs5_0.7+default-devel-0.7.1-1.el10_4.noarch Pure Rust implementation of PKCS#5 (RFC 8018) EPEL 10.4 for ppc64le
rust-pkcs5_0.7+des-insecure-devel-0.7.1-1.el10_4.noarch Pure Rust implementation of PKCS#5 (RFC 8018) EPEL 10.4 for ppc64le
rust-pkcs5_0.7+pbes2-devel-0.7.1-1.el10_4.noarch Pure Rust implementation of PKCS#5 (RFC 8018) EPEL 10.4 for ppc64le
rust-pkcs5_0.7+sha1-insecure-devel-0.7.1-1.el10_4.noarch Pure Rust implementation of PKCS#5 (RFC 8018) EPEL 10.4 for ppc64le
rust-pkcs5_0.7-devel-0.7.1-1.el10_4.noarch Pure Rust implementation of PKCS#5 (RFC 8018) EPEL 10.4 for ppc64le
rust-pkcs8+3des-devel-0.11.0-1.el10_4.noarch Pure Rust implementation of PKCS#8 (RFC 5028) and PKCS#8v2 (RFC 5958) EPEL 10.4 for ppc64le
rust-pkcs8+alloc-devel-0.11.0-1.el10_4.noarch Pure Rust implementation of PKCS#8 (RFC 5028) and PKCS#8v2 (RFC 5958) EPEL 10.4 for ppc64le
rust-pkcs8+ctutils-devel-0.11.0-1.el10_4.noarch Pure Rust implementation of PKCS#8 (RFC 5028) and PKCS#8v2 (RFC 5958) EPEL 10.4 for ppc64le
rust-pkcs8+default-devel-0.11.0-1.el10_4.noarch Pure Rust implementation of PKCS#8 (RFC 5028) and PKCS#8v2 (RFC 5958) EPEL 10.4 for ppc64le
rust-pkcs8+des-insecure-devel-0.11.0-1.el10_4.noarch Pure Rust implementation of PKCS#8 (RFC 5028) and PKCS#8v2 (RFC 5958) EPEL 10.4 for ppc64le
rust-pkcs8+encryption-devel-0.11.0-1.el10_4.noarch Pure Rust implementation of PKCS#8 (RFC 5028) and PKCS#8v2 (RFC 5958) EPEL 10.4 for ppc64le
rust-pkcs8+getrandom-devel-0.11.0-1.el10_4.noarch Pure Rust implementation of PKCS#8 (RFC 5028) and PKCS#8v2 (RFC 5958) EPEL 10.4 for ppc64le
rust-pkcs8+pem-devel-0.11.0-1.el10_4.noarch Pure Rust implementation of PKCS#8 (RFC 5028) and PKCS#8v2 (RFC 5958) EPEL 10.4 for ppc64le
rust-pkcs8+pkcs5-devel-0.11.0-1.el10_4.noarch Pure Rust implementation of PKCS#8 (RFC 5028) and PKCS#8v2 (RFC 5958) EPEL 10.4 for ppc64le
rust-pkcs8+sha1-insecure-devel-0.11.0-1.el10_4.noarch Pure Rust implementation of PKCS#8 (RFC 5028) and PKCS#8v2 (RFC 5958) EPEL 10.4 for ppc64le
rust-pkcs8+std-devel-0.11.0-1.el10_4.noarch Pure Rust implementation of PKCS#8 (RFC 5028) and PKCS#8v2 (RFC 5958) EPEL 10.4 for ppc64le
rust-pkcs8-devel-0.11.0-1.el10_4.noarch Pure Rust implementation of PKCS#8 (RFC 5028) and PKCS#8v2 (RFC 5958) EPEL 10.4 for ppc64le
rust-pkcs8_0.10+3des-devel-0.10.2-1.el10_4.noarch Pure Rust implementation of PKCS#8 (RFC 5028) and PKCS#8v2 (RFC 5958) EPEL 10.4 for ppc64le
rust-pkcs8_0.10+alloc-devel-0.10.2-1.el10_4.noarch Pure Rust implementation of PKCS#8 (RFC 5028) and PKCS#8v2 (RFC 5958) EPEL 10.4 for ppc64le
rust-pkcs8_0.10+default-devel-0.10.2-1.el10_4.noarch Pure Rust implementation of PKCS#8 (RFC 5028) and PKCS#8v2 (RFC 5958) EPEL 10.4 for ppc64le
rust-pkcs8_0.10+des-insecure-devel-0.10.2-1.el10_4.noarch Pure Rust implementation of PKCS#8 (RFC 5028) and PKCS#8v2 (RFC 5958) EPEL 10.4 for ppc64le
rust-pkcs8_0.10+encryption-devel-0.10.2-1.el10_4.noarch Pure Rust implementation of PKCS#8 (RFC 5028) and PKCS#8v2 (RFC 5958) EPEL 10.4 for ppc64le
rust-pkcs8_0.10+getrandom-devel-0.10.2-1.el10_4.noarch Pure Rust implementation of PKCS#8 (RFC 5028) and PKCS#8v2 (RFC 5958) EPEL 10.4 for ppc64le
rust-pkcs8_0.10+pem-devel-0.10.2-1.el10_4.noarch Pure Rust implementation of PKCS#8 (RFC 5028) and PKCS#8v2 (RFC 5958) EPEL 10.4 for ppc64le
rust-pkcs8_0.10+pkcs5-devel-0.10.2-1.el10_4.noarch Pure Rust implementation of PKCS#8 (RFC 5028) and PKCS#8v2 (RFC 5958) EPEL 10.4 for ppc64le
rust-pkcs8_0.10+rand_core-devel-0.10.2-1.el10_4.noarch Pure Rust implementation of PKCS#8 (RFC 5028) and PKCS#8v2 (RFC 5958) EPEL 10.4 for ppc64le
rust-pkcs8_0.10+sha1-insecure-devel-0.10.2-1.el10_4.noarch Pure Rust implementation of PKCS#8 (RFC 5028) and PKCS#8v2 (RFC 5958) EPEL 10.4 for ppc64le
rust-pkcs8_0.10+std-devel-0.10.2-1.el10_4.noarch Pure Rust implementation of PKCS#8 (RFC 5028) and PKCS#8v2 (RFC 5958) EPEL 10.4 for ppc64le
rust-pkcs8_0.10+subtle-devel-0.10.2-1.el10_4.noarch Pure Rust implementation of PKCS#8 (RFC 5028) and PKCS#8v2 (RFC 5958) EPEL 10.4 for ppc64le
rust-pkcs8_0.10-devel-0.10.2-1.el10_4.noarch Pure Rust implementation of PKCS#8 (RFC 5028) and PKCS#8v2 (RFC 5958) EPEL 10.4 for ppc64le
rust-primeorder+alloc-devel-0.14.0-1.el10_4.noarch Complete addition formulas for prime order elliptic curves EPEL 10.4 for ppc64le
rust-primeorder+basepoint-table-devel-0.14.0-1.el10_4.noarch Complete addition formulas for prime order elliptic curves EPEL 10.4 for ppc64le
rust-primeorder+critical-section-devel-0.14.0-1.el10_4.noarch Complete addition formulas for prime order elliptic curves EPEL 10.4 for ppc64le
rust-primeorder+default-devel-0.14.0-1.el10_4.noarch Complete addition formulas for prime order elliptic curves EPEL 10.4 for ppc64le
rust-primeorder+dev-devel-0.14.0-1.el10_4.noarch Complete addition formulas for prime order elliptic curves EPEL 10.4 for ppc64le
rust-primeorder+hash2curve-devel-0.14.0-1.el10_4.noarch Complete addition formulas for prime order elliptic curves EPEL 10.4 for ppc64le
rust-primeorder+once_cell-devel-0.14.0-1.el10_4.noarch Complete addition formulas for prime order elliptic curves EPEL 10.4 for ppc64le
rust-primeorder+serde-devel-0.14.0-1.el10_4.noarch Complete addition formulas for prime order elliptic curves EPEL 10.4 for ppc64le
rust-primeorder+serdect-devel-0.14.0-1.el10_4.noarch Complete addition formulas for prime order elliptic curves EPEL 10.4 for ppc64le
rust-primeorder+std-devel-0.14.0-1.el10_4.noarch Complete addition formulas for prime order elliptic curves EPEL 10.4 for ppc64le
rust-primeorder-devel-0.14.0-1.el10_4.noarch Complete addition formulas for prime order elliptic curves EPEL 10.4 for ppc64le
rust-primeorder0.13+alloc-devel-0.13.6-1.el10_4.noarch Complete addition formulas for prime order elliptic curves EPEL 10.4 for ppc64le
rust-primeorder0.13+default-devel-0.13.6-1.el10_4.noarch Complete addition formulas for prime order elliptic curves EPEL 10.4 for ppc64le
rust-primeorder0.13+dev-devel-0.13.6-1.el10_4.noarch Complete addition formulas for prime order elliptic curves EPEL 10.4 for ppc64le
rust-primeorder0.13+serde-devel-0.13.6-1.el10_4.noarch Complete addition formulas for prime order elliptic curves EPEL 10.4 for ppc64le
rust-primeorder0.13+serdect-devel-0.13.6-1.el10_4.noarch Complete addition formulas for prime order elliptic curves EPEL 10.4 for ppc64le
rust-primeorder0.13+std-devel-0.13.6-1.el10_4.noarch Complete addition formulas for prime order elliptic curves EPEL 10.4 for ppc64le
rust-primeorder0.13-devel-0.13.6-1.el10_4.noarch Complete addition formulas for prime order elliptic curves EPEL 10.4 for ppc64le
rust-rfc6979+default-devel-0.6.0-1.el10_4.noarch Deterministic Usage of DSA and ECDSA (RFC6979) EPEL 10.4 for ppc64le
rust-rfc6979-devel-0.6.0-1.el10_4.noarch Deterministic Usage of DSA and ECDSA (RFC6979) EPEL 10.4 for ppc64le
rust-rfc6979_0.4+default-devel-0.4.0-1.el10_4.noarch Deterministic Usage of DSA and ECDSA (RFC6979) EPEL 10.4 for ppc64le
rust-rfc6979_0.4-devel-0.4.0-1.el10_4.noarch Deterministic Usage of DSA and ECDSA (RFC6979) EPEL 10.4 for ppc64le
rust-sec1+alloc-devel-0.8.1-1.el10_4.noarch Elliptic Curve Cryptography encoding formats (SEC1) EPEL 10.4 for ppc64le
rust-sec1+ctutils-devel-0.8.1-1.el10_4.noarch Elliptic Curve Cryptography encoding formats (SEC1) EPEL 10.4 for ppc64le
rust-sec1+default-devel-0.8.1-1.el10_4.noarch Elliptic Curve Cryptography encoding formats (SEC1) EPEL 10.4 for ppc64le
rust-sec1+der-devel-0.8.1-1.el10_4.noarch Elliptic Curve Cryptography encoding formats (SEC1) EPEL 10.4 for ppc64le
rust-sec1+pem-devel-0.8.1-1.el10_4.noarch Elliptic Curve Cryptography encoding formats (SEC1) EPEL 10.4 for ppc64le
rust-sec1+point-devel-0.8.1-1.el10_4.noarch Elliptic Curve Cryptography encoding formats (SEC1) EPEL 10.4 for ppc64le
rust-sec1+serde-devel-0.8.1-1.el10_4.noarch Elliptic Curve Cryptography encoding formats (SEC1) EPEL 10.4 for ppc64le
rust-sec1+std-devel-0.8.1-1.el10_4.noarch Elliptic Curve Cryptography encoding formats (SEC1) EPEL 10.4 for ppc64le
rust-sec1+subtle-devel-0.8.1-1.el10_4.noarch Elliptic Curve Cryptography encoding formats (SEC1) EPEL 10.4 for ppc64le
rust-sec1+zeroize-devel-0.8.1-1.el10_4.noarch Elliptic Curve Cryptography encoding formats (SEC1) EPEL 10.4 for ppc64le
rust-sec1-devel-0.8.1-1.el10_4.noarch Elliptic Curve Cryptography encoding formats (SEC1) EPEL 10.4 for ppc64le
rust-sec1_0.7+alloc-devel-0.7.3-1.el10_4.noarch Elliptic Curve Cryptography encoding formats (SEC1) EPEL 10.4 for ppc64le
rust-sec1_0.7+default-devel-0.7.3-1.el10_4.noarch Elliptic Curve Cryptography encoding formats (SEC1) EPEL 10.4 for ppc64le
rust-sec1_0.7+der-devel-0.7.3-1.el10_4.noarch Elliptic Curve Cryptography encoding formats (SEC1) EPEL 10.4 for ppc64le
rust-sec1_0.7+pem-devel-0.7.3-1.el10_4.noarch Elliptic Curve Cryptography encoding formats (SEC1) EPEL 10.4 for ppc64le
rust-sec1_0.7+pkcs8-devel-0.7.3-1.el10_4.noarch Elliptic Curve Cryptography encoding formats (SEC1) EPEL 10.4 for ppc64le
rust-sec1_0.7+point-devel-0.7.3-1.el10_4.noarch Elliptic Curve Cryptography encoding formats (SEC1) EPEL 10.4 for ppc64le
rust-sec1_0.7+serde-devel-0.7.3-1.el10_4.noarch Elliptic Curve Cryptography encoding formats (SEC1) EPEL 10.4 for ppc64le
rust-sec1_0.7+std-devel-0.7.3-1.el10_4.noarch Elliptic Curve Cryptography encoding formats (SEC1) EPEL 10.4 for ppc64le
rust-sec1_0.7+subtle-devel-0.7.3-1.el10_4.noarch Elliptic Curve Cryptography encoding formats (SEC1) EPEL 10.4 for ppc64le
rust-sec1_0.7+zeroize-devel-0.7.3-1.el10_4.noarch Elliptic Curve Cryptography encoding formats (SEC1) EPEL 10.4 for ppc64le
rust-sec1_0.7-devel-0.7.3-1.el10_4.noarch Elliptic Curve Cryptography encoding formats (SEC1) EPEL 10.4 for ppc64le
rust-sha3+alloc-devel-0.12.0-1.el10_4.noarch SHA-3 (Keccak) hash function EPEL 10.4 for ppc64le
rust-sha3+default-devel-0.12.0-1.el10_4.noarch SHA-3 (Keccak) hash function EPEL 10.4 for ppc64le
rust-sha3+oid-devel-0.12.0-1.el10_4.noarch SHA-3 (Keccak) hash function EPEL 10.4 for ppc64le
rust-sha3+zeroize-devel-0.12.0-1.el10_4.noarch SHA-3 (Keccak) hash function EPEL 10.4 for ppc64le
rust-sha3-devel-0.12.0-1.el10_4.noarch SHA-3 (Keccak) hash function EPEL 10.4 for ppc64le
rust-sha3_0.10+asm-devel-0.10.9-1.el10_4.noarch SHA-3 (Keccak) hash function EPEL 10.4 for ppc64le
rust-sha3_0.10+default-devel-0.10.9-1.el10_4.noarch SHA-3 (Keccak) hash function EPEL 10.4 for ppc64le
rust-sha3_0.10+oid-devel-0.10.9-1.el10_4.noarch SHA-3 (Keccak) hash function EPEL 10.4 for ppc64le
rust-sha3_0.10+reset-devel-0.10.9-1.el10_4.noarch SHA-3 (Keccak) hash function EPEL 10.4 for ppc64le
rust-sha3_0.10+std-devel-0.10.9-1.el10_4.noarch SHA-3 (Keccak) hash function EPEL 10.4 for ppc64le
rust-sha3_0.10+zeroize-devel-0.10.9-1.el10_4.noarch SHA-3 (Keccak) hash function EPEL 10.4 for ppc64le
rust-sha3_0.10-devel-0.10.9-1.el10_4.noarch SHA-3 (Keccak) hash function EPEL 10.4 for ppc64le
rust-shake+alloc-devel-0.1.0-1.el10_4.noarch Implementation of the SHAKE family of extendable-output functions (XOFs) EPEL 10.4 for ppc64le
rust-shake+default-devel-0.1.0-1.el10_4.noarch Implementation of the SHAKE family of extendable-output functions (XOFs) EPEL 10.4 for ppc64le
rust-shake+zeroize-devel-0.1.0-1.el10_4.noarch Implementation of the SHAKE family of extendable-output functions (XOFs) EPEL 10.4 for ppc64le
rust-shake-devel-0.1.0-1.el10_4.noarch Implementation of the SHAKE family of extendable-output functions (XOFs) EPEL 10.4 for ppc64le
rust-signature+alloc-devel-3.0.0-1.el10_4.noarch Traits for cryptographic signature algorithms (e.g. ECDSA, Ed25519) EPEL 10.4 for ppc64le
rust-signature+default-devel-3.0.0-1.el10_4.noarch Traits for cryptographic signature algorithms (e.g. ECDSA, Ed25519) EPEL 10.4 for ppc64le
rust-signature+digest-devel-3.0.0-1.el10_4.noarch Traits for cryptographic signature algorithms (e.g. ECDSA, Ed25519) EPEL 10.4 for ppc64le
rust-signature+rand_core-devel-3.0.0-1.el10_4.noarch Traits for cryptographic signature algorithms (e.g. ECDSA, Ed25519) EPEL 10.4 for ppc64le
rust-signature-devel-3.0.0-1.el10_4.noarch Traits for cryptographic signature algorithms (e.g. ECDSA, Ed25519) EPEL 10.4 for ppc64le
rust-signature2+alloc-devel-2.2.0-1.el10_4.noarch Traits for cryptographic signature algorithms (e.g. ECDSA, Ed25519) EPEL 10.4 for ppc64le
rust-signature2+default-devel-2.2.0-1.el10_4.noarch Traits for cryptographic signature algorithms (e.g. ECDSA, Ed25519) EPEL 10.4 for ppc64le
rust-signature2+derive-devel-2.2.0-1.el10_4.noarch Traits for cryptographic signature algorithms (e.g. ECDSA, Ed25519) EPEL 10.4 for ppc64le
rust-signature2+digest-devel-2.2.0-1.el10_4.noarch Traits for cryptographic signature algorithms (e.g. ECDSA, Ed25519) EPEL 10.4 for ppc64le
rust-signature2+rand_core-devel-2.2.0-1.el10_4.noarch Traits for cryptographic signature algorithms (e.g. ECDSA, Ed25519) EPEL 10.4 for ppc64le
rust-signature2+std-devel-2.2.0-1.el10_4.noarch Traits for cryptographic signature algorithms (e.g. ECDSA, Ed25519) EPEL 10.4 for ppc64le
rust-signature2-devel-2.2.0-1.el10_4.noarch Traits for cryptographic signature algorithms (e.g. ECDSA, Ed25519) EPEL 10.4 for ppc64le
rust-sponge-cursor+default-devel-0.1.0-1.el10_4.noarch Cursor for sponge-based absorption and squeezing EPEL 10.4 for ppc64le
rust-sponge-cursor+zeroize-devel-0.1.0-1.el10_4.noarch Cursor for sponge-based absorption and squeezing EPEL 10.4 for ppc64le
rust-sponge-cursor-devel-0.1.0-1.el10_4.noarch Cursor for sponge-based absorption and squeezing EPEL 10.4 for ppc64le
pyjson5-0.15.0-1.el10_4.noarch Tool for working with the JSON5 data format EPEL 10.4 for ppc64le
python3-json5-0.15.0-1.el10_4.noarch Python implementation of the JSON5 data format EPEL 10.4 for ppc64le
qrtr-1.2-3.el10_4.ppc64le Service listing daemon for Qualcomm IPC Router EPEL 10.4 for ppc64le
qrtr-debuginfo-1.2-3.el10_4.ppc64le Debug information for package qrtr EPEL 10.4 for ppc64le
qrtr-debugsource-1.2-3.el10_4.ppc64le Debug sources for package qrtr EPEL 10.4 for ppc64le
qrtr-devel-1.2-3.el10_4.ppc64le Development headers and libraries for qrtr EPEL 10.4 for ppc64le
qrtr-libs-1.2-3.el10_4.ppc64le Shared libraries for qrtr EPEL 10.4 for ppc64le
qrtr-libs-debuginfo-1.2-3.el10_4.ppc64le Debug information for package qrtr-libs EPEL 10.4 for ppc64le
rust-blocking+default-devel-1.7.0-1.el10_4.noarch Thread pool for isolating blocking I/O in async programs EPEL 10.4 for ppc64le
rust-blocking+tracing-devel-1.7.0-1.el10_4.noarch Thread pool for isolating blocking I/O in async programs EPEL 10.4 for ppc64le
rust-blocking-devel-1.7.0-1.el10_4.noarch Thread pool for isolating blocking I/O in async programs EPEL 10.4 for ppc64le
rust-chacha20+cipher-devel-0.10.2-1.el10_4.noarch ChaCha20 stream cipher EPEL 10.4 for ppc64le
rust-chacha20+default-devel-0.10.2-1.el10_4.noarch ChaCha20 stream cipher EPEL 10.4 for ppc64le
rust-chacha20+legacy-devel-0.10.2-1.el10_4.noarch ChaCha20 stream cipher EPEL 10.4 for ppc64le
rust-chacha20+rng-devel-0.10.2-1.el10_4.noarch ChaCha20 stream cipher EPEL 10.4 for ppc64le
rust-chacha20+xchacha-devel-0.10.2-1.el10_4.noarch ChaCha20 stream cipher EPEL 10.4 for ppc64le
rust-chacha20+zeroize-devel-0.10.2-1.el10_4.noarch ChaCha20 stream cipher EPEL 10.4 for ppc64le
rust-chacha20-devel-0.10.2-1.el10_4.noarch ChaCha20 stream cipher EPEL 10.4 for ppc64le
rust-hidapi+default-devel-2.6.7-1.el10_4.noarch Rust-y wrapper around hidapi EPEL 10.4 for ppc64le
rust-hidapi+linux-native-devel-2.6.7-1.el10_4.noarch Rust-y wrapper around hidapi EPEL 10.4 for ppc64le
rust-hidapi+linux-shared-hidraw-devel-2.6.7-1.el10_4.noarch Rust-y wrapper around hidapi EPEL 10.4 for ppc64le
rust-hidapi+linux-shared-libusb-devel-2.6.7-1.el10_4.noarch Rust-y wrapper around hidapi EPEL 10.4 for ppc64le
rust-hidapi-devel-2.6.7-1.el10_4.noarch Rust-y wrapper around hidapi EPEL 10.4 for ppc64le
rust-icu_calendar+alloc-devel-2.3.0-1.el10_4.noarch Date APIs for Gregorian and non-Gregorian calendars EPEL 10.4 for ppc64le
rust-icu_calendar+compiled_data-devel-2.3.0-1.el10_4.noarch Date APIs for Gregorian and non-Gregorian calendars EPEL 10.4 for ppc64le
rust-icu_calendar+datagen-devel-2.3.0-1.el10_4.noarch Date APIs for Gregorian and non-Gregorian calendars EPEL 10.4 for ppc64le
rust-icu_calendar+default-devel-2.3.0-1.el10_4.noarch Date APIs for Gregorian and non-Gregorian calendars EPEL 10.4 for ppc64le
rust-icu_calendar+ixdtf-devel-2.3.0-1.el10_4.noarch Date APIs for Gregorian and non-Gregorian calendars EPEL 10.4 for ppc64le
rust-icu_calendar+logging-devel-2.3.0-1.el10_4.noarch Date APIs for Gregorian and non-Gregorian calendars EPEL 10.4 for ppc64le
rust-icu_calendar+serde-devel-2.3.0-1.el10_4.noarch Date APIs for Gregorian and non-Gregorian calendars EPEL 10.4 for ppc64le
rust-icu_calendar+unstable-devel-2.3.0-1.el10_4.noarch Date APIs for Gregorian and non-Gregorian calendars EPEL 10.4 for ppc64le
rust-icu_calendar+unstable_chrono_0_4-devel-2.3.0-1.el10_4.noarch Date APIs for Gregorian and non-Gregorian calendars EPEL 10.4 for ppc64le
rust-icu_calendar+unstable_jiff_0_2-devel-2.3.0-1.el10_4.noarch Date APIs for Gregorian and non-Gregorian calendars EPEL 10.4 for ppc64le
rust-icu_calendar+unstable_time_0_3-devel-2.3.0-1.el10_4.noarch Date APIs for Gregorian and non-Gregorian calendars EPEL 10.4 for ppc64le
rust-icu_calendar-devel-2.3.0-1.el10_4.noarch Date APIs for Gregorian and non-Gregorian calendars EPEL 10.4 for ppc64le
rust-icu_calendar_data+default-devel-2.3.0-1.el10_4.noarch Data for the icu_calendar crate EPEL 10.4 for ppc64le
rust-icu_calendar_data-devel-2.3.0-1.el10_4.noarch Data for the icu_calendar crate EPEL 10.4 for ppc64le
rust-icu_collator+compiled_data-devel-2.3.1-1.el10_4.noarch API for comparing strings according to language-dependent conventions EPEL 10.4 for ppc64le
rust-icu_collator+datagen-devel-2.3.1-1.el10_4.noarch API for comparing strings according to language-dependent conventions EPEL 10.4 for ppc64le
rust-icu_collator+default-devel-2.3.1-1.el10_4.noarch API for comparing strings according to language-dependent conventions EPEL 10.4 for ppc64le
rust-icu_collator+latin1-devel-2.3.1-1.el10_4.noarch API for comparing strings according to language-dependent conventions EPEL 10.4 for ppc64le
rust-icu_collator+serde-devel-2.3.1-1.el10_4.noarch API for comparing strings according to language-dependent conventions EPEL 10.4 for ppc64le
rust-icu_collator-devel-2.3.1-1.el10_4.noarch API for comparing strings according to language-dependent conventions EPEL 10.4 for ppc64le
rust-icu_collator_data+default-devel-2.3.0-1.el10_4.noarch Data for the icu_collator crate EPEL 10.4 for ppc64le
rust-icu_collator_data-devel-2.3.0-1.el10_4.noarch Data for the icu_collator crate EPEL 10.4 for ppc64le
rust-icu_collections+alloc-devel-2.3.0-1.el10_4.noarch Collection of API for use in ICU libraries EPEL 10.4 for ppc64le
rust-icu_collections+databake-devel-2.3.0-1.el10_4.noarch Collection of API for use in ICU libraries EPEL 10.4 for ppc64le
rust-icu_collections+default-devel-2.3.0-1.el10_4.noarch Collection of API for use in ICU libraries EPEL 10.4 for ppc64le
rust-icu_collections+serde-devel-2.3.0-1.el10_4.noarch Collection of API for use in ICU libraries EPEL 10.4 for ppc64le
rust-icu_collections-devel-2.3.0-1.el10_4.noarch Collection of API for use in ICU libraries EPEL 10.4 for ppc64le
rust-icu_datetime+compiled_data-devel-2.3.0-1.el10_4.noarch Human-readable formatting of dates, times, and time zones in hundreds of locales EPEL 10.4 for ppc64le
rust-icu_datetime+datagen-devel-2.3.0-1.el10_4.noarch Human-readable formatting of dates, times, and time zones in hundreds of locales EPEL 10.4 for ppc64le
rust-icu_datetime+default-devel-2.3.0-1.el10_4.noarch Human-readable formatting of dates, times, and time zones in hundreds of locales EPEL 10.4 for ppc64le
rust-icu_datetime+ixdtf-devel-2.3.0-1.el10_4.noarch Human-readable formatting of dates, times, and time zones in hundreds of locales EPEL 10.4 for ppc64le
rust-icu_datetime+logging-devel-2.3.0-1.el10_4.noarch Human-readable formatting of dates, times, and time zones in hundreds of locales EPEL 10.4 for ppc64le
rust-icu_datetime+serde-devel-2.3.0-1.el10_4.noarch Human-readable formatting of dates, times, and time zones in hundreds of locales EPEL 10.4 for ppc64le
rust-icu_datetime+unstable-devel-2.3.0-1.el10_4.noarch Human-readable formatting of dates, times, and time zones in hundreds of locales EPEL 10.4 for ppc64le
rust-icu_datetime+unstable_chrono_0_4-devel-2.3.0-1.el10_4.noarch Human-readable formatting of dates, times, and time zones in hundreds of locales EPEL 10.4 for ppc64le
rust-icu_datetime+unstable_jiff_0_2-devel-2.3.0-1.el10_4.noarch Human-readable formatting of dates, times, and time zones in hundreds of locales EPEL 10.4 for ppc64le
rust-icu_datetime+unstable_time_0_3-devel-2.3.0-1.el10_4.noarch Human-readable formatting of dates, times, and time zones in hundreds of locales EPEL 10.4 for ppc64le
rust-icu_datetime-devel-2.3.0-1.el10_4.noarch Human-readable formatting of dates, times, and time zones in hundreds of locales EPEL 10.4 for ppc64le
rust-icu_datetime_data+default-devel-2.3.0-1.el10_4.noarch Data for the icu_datetime crate EPEL 10.4 for ppc64le
rust-icu_datetime_data-devel-2.3.0-1.el10_4.noarch Data for the icu_datetime crate EPEL 10.4 for ppc64le
rust-icu_decimal+alloc-devel-2.3.0-1.el10_4.noarch API for formatting basic decimal numbers in a locale-sensitive way EPEL 10.4 for ppc64le
rust-icu_decimal+compiled_data-devel-2.3.0-1.el10_4.noarch API for formatting basic decimal numbers in a locale-sensitive way EPEL 10.4 for ppc64le
rust-icu_decimal+datagen-devel-2.3.0-1.el10_4.noarch API for formatting basic decimal numbers in a locale-sensitive way EPEL 10.4 for ppc64le
rust-icu_decimal+default-devel-2.3.0-1.el10_4.noarch API for formatting basic decimal numbers in a locale-sensitive way EPEL 10.4 for ppc64le
rust-icu_decimal+ryu-devel-2.3.0-1.el10_4.noarch API for formatting basic decimal numbers in a locale-sensitive way EPEL 10.4 for ppc64le
rust-icu_decimal+serde-devel-2.3.0-1.el10_4.noarch API for formatting basic decimal numbers in a locale-sensitive way EPEL 10.4 for ppc64le
rust-icu_decimal+unstable-devel-2.3.0-1.el10_4.noarch API for formatting basic decimal numbers in a locale-sensitive way EPEL 10.4 for ppc64le
rust-icu_decimal-devel-2.3.0-1.el10_4.noarch API for formatting basic decimal numbers in a locale-sensitive way EPEL 10.4 for ppc64le
rust-icu_decimal_data+default-devel-2.3.0-1.el10_4.noarch Data for the icu_decimal crate EPEL 10.4 for ppc64le
rust-icu_decimal_data-devel-2.3.0-1.el10_4.noarch Data for the icu_decimal crate EPEL 10.4 for ppc64le
rust-icu_locale_core+alloc-devel-2.3.0-1.el10_4.noarch API for managing Unicode Language and Locale Identifiers EPEL 10.4 for ppc64le
rust-icu_locale_core+databake-devel-2.3.0-1.el10_4.noarch API for managing Unicode Language and Locale Identifiers EPEL 10.4 for ppc64le
rust-icu_locale_core+default-devel-2.3.0-1.el10_4.noarch API for managing Unicode Language and Locale Identifiers EPEL 10.4 for ppc64le
rust-icu_locale_core+serde-devel-2.3.0-1.el10_4.noarch API for managing Unicode Language and Locale Identifiers EPEL 10.4 for ppc64le
rust-icu_locale_core+zerovec-devel-2.3.0-1.el10_4.noarch API for managing Unicode Language and Locale Identifiers EPEL 10.4 for ppc64le
rust-icu_locale_core-devel-2.3.0-1.el10_4.noarch API for managing Unicode Language and Locale Identifiers EPEL 10.4 for ppc64le
rust-icu_locale_data+default-devel-2.3.0-1.el10_4.noarch Data for the icu_locale crate EPEL 10.4 for ppc64le
rust-icu_locale_data-devel-2.3.0-1.el10_4.noarch Data for the icu_locale crate EPEL 10.4 for ppc64le
rust-icu_locale_fallback+compiled_data-devel-2.3.0-1.el10_4.noarch API for Locale Fallback algorithms EPEL 10.4 for ppc64le
rust-icu_locale_fallback+datagen-devel-2.3.0-1.el10_4.noarch API for Locale Fallback algorithms EPEL 10.4 for ppc64le
rust-icu_locale_fallback+default-devel-2.3.0-1.el10_4.noarch API for Locale Fallback algorithms EPEL 10.4 for ppc64le
rust-icu_locale_fallback+serde-devel-2.3.0-1.el10_4.noarch API for Locale Fallback algorithms EPEL 10.4 for ppc64le
rust-icu_locale_fallback+std-devel-2.3.0-1.el10_4.noarch API for Locale Fallback algorithms EPEL 10.4 for ppc64le
rust-icu_locale_fallback-devel-2.3.0-1.el10_4.noarch API for Locale Fallback algorithms EPEL 10.4 for ppc64le
rust-icu_locale_fallback_data+default-devel-2.3.0-1.el10_4.noarch Data for the icu_locale_fallback crate EPEL 10.4 for ppc64le
rust-icu_locale_fallback_data-devel-2.3.0-1.el10_4.noarch Data for the icu_locale_fallback crate EPEL 10.4 for ppc64le
rust-icu_normalizer+compiled_data-devel-2.3.0-1.el10_4.noarch API for normalizing text into Unicode Normalization Forms EPEL 10.4 for ppc64le
rust-icu_normalizer+datagen-devel-2.3.0-1.el10_4.noarch API for normalizing text into Unicode Normalization Forms EPEL 10.4 for ppc64le
rust-icu_normalizer+default-devel-2.3.0-1.el10_4.noarch API for normalizing text into Unicode Normalization Forms EPEL 10.4 for ppc64le
rust-icu_normalizer+harfbuzz_traits-devel-2.3.0-1.el10_4.noarch API for normalizing text into Unicode Normalization Forms EPEL 10.4 for ppc64le
rust-icu_normalizer+icu_properties-devel-2.3.0-1.el10_4.noarch API for normalizing text into Unicode Normalization Forms EPEL 10.4 for ppc64le
...

Generated by rpm2html 1.8.1

Fabrice Bellet, Thu Oct 8 02:36:36 2026