Index index by Group index by Distribution index by Vendor index by creation date index by Name Mirrors Help Search

index by creation date

RPMs more than 1 months old

rust-clang-sys+clang_11_0-devel-1.9.1-1.fc46.noarch Rust bindings for libclang Fedora Rawhide for ppc64le
rust-clang-sys+clang_12_0-devel-1.9.1-1.fc46.noarch Rust bindings for libclang Fedora Rawhide for ppc64le
rust-clang-sys+clang_13_0-devel-1.9.1-1.fc46.noarch Rust bindings for libclang Fedora Rawhide for ppc64le
rust-clang-sys+clang_14_0-devel-1.9.1-1.fc46.noarch Rust bindings for libclang Fedora Rawhide for ppc64le
rust-clang-sys+clang_15_0-devel-1.9.1-1.fc46.noarch Rust bindings for libclang Fedora Rawhide for ppc64le
rust-clang-sys+clang_16_0-devel-1.9.1-1.fc46.noarch Rust bindings for libclang Fedora Rawhide for ppc64le
rust-clang-sys+clang_17_0-devel-1.9.1-1.fc46.noarch Rust bindings for libclang Fedora Rawhide for ppc64le
rust-clang-sys+clang_18_0-devel-1.9.1-1.fc46.noarch Rust bindings for libclang Fedora Rawhide for ppc64le
rust-clang-sys+clang_19_0-devel-1.9.1-1.fc46.noarch Rust bindings for libclang Fedora Rawhide for ppc64le
rust-clang-sys+clang_20_0-devel-1.9.1-1.fc46.noarch Rust bindings for libclang Fedora Rawhide for ppc64le
rust-clang-sys+clang_3_5-devel-1.9.1-1.fc46.noarch Rust bindings for libclang Fedora Rawhide for ppc64le
rust-clang-sys+clang_3_6-devel-1.9.1-1.fc46.noarch Rust bindings for libclang Fedora Rawhide for ppc64le
rust-clang-sys+clang_3_7-devel-1.9.1-1.fc46.noarch Rust bindings for libclang Fedora Rawhide for ppc64le
rust-clang-sys+clang_3_8-devel-1.9.1-1.fc46.noarch Rust bindings for libclang Fedora Rawhide for ppc64le
rust-clang-sys+clang_3_9-devel-1.9.1-1.fc46.noarch Rust bindings for libclang Fedora Rawhide for ppc64le
rust-clang-sys+clang_4_0-devel-1.9.1-1.fc46.noarch Rust bindings for libclang Fedora Rawhide for ppc64le
rust-clang-sys+clang_5_0-devel-1.9.1-1.fc46.noarch Rust bindings for libclang Fedora Rawhide for ppc64le
rust-clang-sys+clang_6_0-devel-1.9.1-1.fc46.noarch Rust bindings for libclang Fedora Rawhide for ppc64le
rust-clang-sys+clang_7_0-devel-1.9.1-1.fc46.noarch Rust bindings for libclang Fedora Rawhide for ppc64le
rust-clang-sys+clang_8_0-devel-1.9.1-1.fc46.noarch Rust bindings for libclang Fedora Rawhide for ppc64le
rust-clang-sys+clang_9_0-devel-1.9.1-1.fc46.noarch Rust bindings for libclang Fedora Rawhide for ppc64le
rust-clang-sys+default-devel-1.9.1-1.fc46.noarch Rust bindings for libclang Fedora Rawhide for ppc64le
rust-clang-sys+libcpp-devel-1.9.1-1.fc46.noarch Rust bindings for libclang Fedora Rawhide for ppc64le
rust-clang-sys+libloading-devel-1.9.1-1.fc46.noarch Rust bindings for libclang Fedora Rawhide for ppc64le
rust-clang-sys+runtime-devel-1.9.1-1.fc46.noarch Rust bindings for libclang Fedora Rawhide for ppc64le
rust-clang-sys+static-devel-1.9.1-1.fc46.noarch Rust bindings for libclang Fedora Rawhide for ppc64le
rust-clang-sys-devel-1.9.1-1.fc46.noarch Rust bindings for libclang Fedora Rawhide for ppc64le
rust-serde+alloc-devel-1.0.229-1.fc46.noarch Generic serialization/deserialization framework Fedora Rawhide for ppc64le
rust-serde+default-devel-1.0.229-1.fc46.noarch Generic serialization/deserialization framework Fedora Rawhide for ppc64le
rust-serde+derive-devel-1.0.229-1.fc46.noarch Generic serialization/deserialization framework Fedora Rawhide for ppc64le
rust-serde+rc-devel-1.0.229-1.fc46.noarch Generic serialization/deserialization framework Fedora Rawhide for ppc64le
rust-serde+serde_derive-devel-1.0.229-1.fc46.noarch Generic serialization/deserialization framework Fedora Rawhide for ppc64le
rust-serde+std-devel-1.0.229-1.fc46.noarch Generic serialization/deserialization framework Fedora Rawhide for ppc64le
rust-serde+unstable-devel-1.0.229-1.fc46.noarch Generic serialization/deserialization framework Fedora Rawhide for ppc64le
rust-serde-devel-1.0.229-1.fc46.noarch Generic serialization/deserialization framework Fedora Rawhide for ppc64le
rust-serde_core+alloc-devel-1.0.229-1.fc46.noarch Serde traits Fedora Rawhide for ppc64le
rust-serde_core+default-devel-1.0.229-1.fc46.noarch Serde traits Fedora Rawhide for ppc64le
rust-serde_core+rc-devel-1.0.229-1.fc46.noarch Serde traits Fedora Rawhide for ppc64le
rust-serde_core+result-devel-1.0.229-1.fc46.noarch Serde traits Fedora Rawhide for ppc64le
rust-serde_core+std-devel-1.0.229-1.fc46.noarch Serde traits Fedora Rawhide for ppc64le
rust-serde_core+unstable-devel-1.0.229-1.fc46.noarch Serde traits Fedora Rawhide for ppc64le
rust-serde_core-devel-1.0.229-1.fc46.noarch Serde traits Fedora Rawhide for ppc64le
rust-serde_derive+default-devel-1.0.229-1.fc46.noarch Macros 1.1 implementation of #[derive(Serialize, Deserialize)] Fedora Rawhide for ppc64le
rust-serde_derive+deserialize_in_place-devel-1.0.229-1.fc46.noarch Macros 1.1 implementation of #[derive(Serialize, Deserialize)] Fedora Rawhide for ppc64le
rust-serde_derive-devel-1.0.229-1.fc46.noarch Macros 1.1 implementation of #[derive(Serialize, Deserialize)] Fedora Rawhide for ppc64le
rust-zbus_polkit+blocking-api-devel-5.1.0-1.fc46.noarch PolicyKit binding Fedora Rawhide for ppc64le
rust-zbus_polkit+default-devel-5.1.0-1.fc46.noarch PolicyKit binding Fedora Rawhide for ppc64le
rust-zbus_polkit+tokio-devel-5.1.0-1.fc46.noarch PolicyKit binding Fedora Rawhide for ppc64le
rust-zbus_polkit-devel-5.1.0-1.fc46.noarch PolicyKit binding Fedora Rawhide for ppc64le
rust-zip+_arbitrary-devel-8.6.0-7.fc46.noarch Library to support the reading and writing of zip files Fedora Rawhide for ppc64le
rust-zip+_bzip2_any-devel-8.6.0-7.fc46.noarch Library to support the reading and writing of zip files Fedora Rawhide for ppc64le
rust-zip+_deflate-any-devel-8.6.0-7.fc46.noarch Library to support the reading and writing of zip files Fedora Rawhide for ppc64le
rust-zip+aes-crypto-devel-8.6.0-7.fc46.noarch Library to support the reading and writing of zip files Fedora Rawhide for ppc64le
rust-zip+bitstream-io-devel-8.6.0-7.fc46.noarch Library to support the reading and writing of zip files Fedora Rawhide for ppc64le
rust-zip+bzip2-devel-8.6.0-7.fc46.noarch Library to support the reading and writing of zip files Fedora Rawhide for ppc64le
rust-zip+bzip2-rs-devel-8.6.0-7.fc46.noarch Library to support the reading and writing of zip files Fedora Rawhide for ppc64le
rust-zip+chrono-devel-8.6.0-7.fc46.noarch Library to support the reading and writing of zip files Fedora Rawhide for ppc64le
rust-zip+default-devel-8.6.0-7.fc46.noarch Library to support the reading and writing of zip files Fedora Rawhide for ppc64le
rust-zip+deflate-devel-8.6.0-7.fc46.noarch Library to support the reading and writing of zip files Fedora Rawhide for ppc64le
rust-zip+deflate-flate2-devel-8.6.0-7.fc46.noarch Library to support the reading and writing of zip files Fedora Rawhide for ppc64le
rust-zip+deflate-flate2-zlib-devel-8.6.0-7.fc46.noarch Library to support the reading and writing of zip files Fedora Rawhide for ppc64le
rust-zip+deflate-flate2-zlib-ng-devel-8.6.0-7.fc46.noarch Library to support the reading and writing of zip files Fedora Rawhide for ppc64le
rust-zip+deflate-flate2-zlib-rs-devel-8.6.0-7.fc46.noarch Library to support the reading and writing of zip files Fedora Rawhide for ppc64le
rust-zip+deflate-zopfli-devel-8.6.0-7.fc46.noarch Library to support the reading and writing of zip files Fedora Rawhide for ppc64le
rust-zip+deflate64-devel-8.6.0-7.fc46.noarch Library to support the reading and writing of zip files Fedora Rawhide for ppc64le
rust-zip+deprecated-time-devel-8.6.0-7.fc46.noarch Library to support the reading and writing of zip files Fedora Rawhide for ppc64le
rust-zip+getrandom-devel-8.6.0-7.fc46.noarch Library to support the reading and writing of zip files Fedora Rawhide for ppc64le
rust-zip+jiff-02-devel-8.6.0-7.fc46.noarch Library to support the reading and writing of zip files Fedora Rawhide for ppc64le
rust-zip+legacy-zip-devel-8.6.0-7.fc46.noarch Library to support the reading and writing of zip files Fedora Rawhide for ppc64le
rust-zip+lzma-devel-8.6.0-7.fc46.noarch Library to support the reading and writing of zip files Fedora Rawhide for ppc64le
rust-zip+ppmd-devel-8.6.0-7.fc46.noarch Library to support the reading and writing of zip files Fedora Rawhide for ppc64le
rust-zip+time-devel-8.6.0-7.fc46.noarch Library to support the reading and writing of zip files Fedora Rawhide for ppc64le
rust-zip+unreserved-devel-8.6.0-7.fc46.noarch Library to support the reading and writing of zip files Fedora Rawhide for ppc64le
rust-zip+xz-devel-8.6.0-7.fc46.noarch Library to support the reading and writing of zip files Fedora Rawhide for ppc64le
rust-zip+zstd-devel-8.6.0-7.fc46.noarch Library to support the reading and writing of zip files Fedora Rawhide for ppc64le
rust-zip-devel-8.6.0-7.fc46.noarch Library to support the reading and writing of zip files Fedora Rawhide for ppc64le
rust-zlink-codegen+default-devel-0.7.0-1.fc46.noarch Utility to generate zlink code from varlink IDL files Fedora Rawhide for ppc64le
rust-zlink-codegen-devel-0.7.0-1.fc46.noarch Utility to generate zlink code from varlink IDL files Fedora Rawhide for ppc64le
rauc-1.15.2-6.fc46.ppc64le Safe and secure software updates for embedded Linux Fedora Rawhide for ppc64le
rauc-doc-1.15.2-6.fc46.noarch RAUC documentation Fedora Rawhide for ppc64le
robotraconteurgen-1.2.8-1.fc46.ppc64le Robot Raconteur code generator tool Fedora Rawhide for ppc64le
rust-Inflector+default-devel-0.11.4-15.fc46.noarch Adds String based inflections for Rust Fedora Rawhide for ppc64le
rust-Inflector+heavyweight-devel-0.11.4-15.fc46.noarch Adds String based inflections for Rust Fedora Rawhide for ppc64le
rust-Inflector+lazy_static-devel-0.11.4-15.fc46.noarch Adds String based inflections for Rust Fedora Rawhide for ppc64le
rust-Inflector+regex-devel-0.11.4-15.fc46.noarch Adds String based inflections for Rust Fedora Rawhide for ppc64le
rust-Inflector+unstable-devel-0.11.4-15.fc46.noarch Adds String based inflections for Rust Fedora Rawhide for ppc64le
rust-Inflector-devel-0.11.4-15.fc46.noarch Adds String based inflections for Rust Fedora Rawhide for ppc64le
rust-bencher+default-devel-0.1.5-24.fc46.noarch Port of the libtest benchmark runner to stable Rust Fedora Rawhide for ppc64le
rust-bencher-devel-0.1.5-24.fc46.noarch Port of the libtest benchmark runner to stable Rust Fedora Rawhide for ppc64le
rust-blobby0.1+default-devel-0.1.2-16.fc46.noarch Iterator over simple binary blob storage Fedora Rawhide for ppc64le
rust-blobby0.1-devel-0.1.2-16.fc46.noarch Iterator over simple binary blob storage Fedora Rawhide for ppc64le
rust-block-buffer0.9+block-padding-devel-0.9.0-12.fc46.noarch Fixed size buffer for block processing of data Fedora Rawhide for ppc64le
rust-block-buffer0.9+default-devel-0.9.0-12.fc46.noarch Fixed size buffer for block processing of data Fedora Rawhide for ppc64le
rust-block-buffer0.9-devel-0.9.0-12.fc46.noarch Fixed size buffer for block processing of data Fedora Rawhide for ppc64le
rust-block-padding0.2+default-devel-0.2.1-12.fc46.noarch Padding and unpadding of messages divided into blocks Fedora Rawhide for ppc64le
rust-block-padding0.2-devel-0.2.1-12.fc46.noarch Padding and unpadding of messages divided into blocks Fedora Rawhide for ppc64le
rust-box_drawing+default-devel-0.1.2-17.fc46.noarch Very simple library containing constants for UTF-8 box drawing Fedora Rawhide for ppc64le
rust-box_drawing-devel-0.1.2-17.fc46.noarch Very simple library containing constants for UTF-8 box drawing Fedora Rawhide for ppc64le
rust-humansize+default-devel-2.1.3-8.fc46.noarch Configurable crate to easily represent sizes in a human-readable format Fedora Rawhide for ppc64le
rust-humansize+impl_style-devel-2.1.3-8.fc46.noarch Configurable crate to easily represent sizes in a human-readable format Fedora Rawhide for ppc64le
rust-humansize+no_alloc-devel-2.1.3-8.fc46.noarch Configurable crate to easily represent sizes in a human-readable format Fedora Rawhide for ppc64le
rust-humansize-devel-2.1.3-8.fc46.noarch Configurable crate to easily represent sizes in a human-readable format Fedora Rawhide for ppc64le
rust-archery+default-devel-1.2.3-1.fc46.noarch Abstract over the atomicity of reference-counting pointers Fedora Rawhide for ppc64le
rust-archery+serde-devel-1.2.3-1.fc46.noarch Abstract over the atomicity of reference-counting pointers Fedora Rawhide for ppc64le
rust-archery+triomphe-devel-1.2.3-1.fc46.noarch Abstract over the atomicity of reference-counting pointers Fedora Rawhide for ppc64le
rust-archery-devel-1.2.3-1.fc46.noarch Abstract over the atomicity of reference-counting pointers Fedora Rawhide for ppc64le
rust-cargo-cyclonedx+default-devel-0.5.9-3.fc46.noarch CycloneDX Software Bill of Materials (SBOM) for Rust Crates Fedora Rawhide for ppc64le
rust-cargo-cyclonedx-devel-0.5.9-3.fc46.noarch CycloneDX Software Bill of Materials (SBOM) for Rust Crates Fedora Rawhide for ppc64le
rust-nispor+default-devel-2.0.3-2.fc46.noarch Unified interface for Linux network state querying Fedora Rawhide for ppc64le
rust-nispor-devel-2.0.3-2.fc46.noarch Unified interface for Linux network state querying Fedora Rawhide for ppc64le
rust-proc-macro-error-attr3+default-devel-3.1.1-1.fc46.noarch Attribute macro for the proc-macro-error3 crate Fedora Rawhide for ppc64le
rust-proc-macro-error-attr3-devel-3.1.1-1.fc46.noarch Attribute macro for the proc-macro-error3 crate Fedora Rawhide for ppc64le
rust-proc-macro-error3+default-devel-3.1.1-1.fc46.noarch Almost drop-in replacement to panics in proc-macros Fedora Rawhide for ppc64le
rust-proc-macro-error3+syn-error-devel-3.1.1-1.fc46.noarch Almost drop-in replacement to panics in proc-macros Fedora Rawhide for ppc64le
rust-proc-macro-error3+syn2-error-devel-3.1.1-1.fc46.noarch Almost drop-in replacement to panics in proc-macros Fedora Rawhide for ppc64le
rust-proc-macro-error3+syn3-error-devel-3.1.1-1.fc46.noarch Almost drop-in replacement to panics in proc-macros Fedora Rawhide for ppc64le
rust-proc-macro-error3-devel-3.1.1-1.fc46.noarch Almost drop-in replacement to panics in proc-macros Fedora Rawhide for ppc64le
rust-schemars+arrayvec07-devel-1.2.1-4.fc46.noarch Generate JSON Schemas from Rust code Fedora Rawhide for ppc64le
rust-schemars+bigdecimal04-devel-1.2.1-4.fc46.noarch Generate JSON Schemas from Rust code Fedora Rawhide for ppc64le
rust-schemars+bytes1-devel-1.2.1-4.fc46.noarch Generate JSON Schemas from Rust code Fedora Rawhide for ppc64le
rust-schemars+chrono04-devel-1.2.1-4.fc46.noarch Generate JSON Schemas from Rust code Fedora Rawhide for ppc64le
rust-schemars+default-devel-1.2.1-4.fc46.noarch Generate JSON Schemas from Rust code Fedora Rawhide for ppc64le
rust-schemars+derive-devel-1.2.1-4.fc46.noarch Generate JSON Schemas from Rust code Fedora Rawhide for ppc64le
rust-schemars+either1-devel-1.2.1-4.fc46.noarch Generate JSON Schemas from Rust code Fedora Rawhide for ppc64le
rust-schemars+indexmap2-devel-1.2.1-4.fc46.noarch Generate JSON Schemas from Rust code Fedora Rawhide for ppc64le
rust-schemars+jiff02-devel-1.2.1-4.fc46.noarch Generate JSON Schemas from Rust code Fedora Rawhide for ppc64le
rust-schemars+preserve_order-devel-1.2.1-4.fc46.noarch Generate JSON Schemas from Rust code Fedora Rawhide for ppc64le
rust-schemars+raw_value-devel-1.2.1-4.fc46.noarch Generate JSON Schemas from Rust code Fedora Rawhide for ppc64le
rust-schemars+rust_decimal1-devel-1.2.1-4.fc46.noarch Generate JSON Schemas from Rust code Fedora Rawhide for ppc64le
rust-schemars+schemars_derive-devel-1.2.1-4.fc46.noarch Generate JSON Schemas from Rust code Fedora Rawhide for ppc64le
rust-schemars+semver1-devel-1.2.1-4.fc46.noarch Generate JSON Schemas from Rust code Fedora Rawhide for ppc64le
rust-schemars+smallvec1-devel-1.2.1-4.fc46.noarch Generate JSON Schemas from Rust code Fedora Rawhide for ppc64le
rust-schemars+smol_str02-devel-1.2.1-4.fc46.noarch Generate JSON Schemas from Rust code Fedora Rawhide for ppc64le
rust-schemars+smol_str03-devel-1.2.1-4.fc46.noarch Generate JSON Schemas from Rust code Fedora Rawhide for ppc64le
rust-schemars+std-devel-1.2.1-4.fc46.noarch Generate JSON Schemas from Rust code Fedora Rawhide for ppc64le
rust-schemars+url2-devel-1.2.1-4.fc46.noarch Generate JSON Schemas from Rust code Fedora Rawhide for ppc64le
rust-schemars+uuid1-devel-1.2.1-4.fc46.noarch Generate JSON Schemas from Rust code Fedora Rawhide for ppc64le
rust-schemars-devel-1.2.1-4.fc46.noarch Generate JSON Schemas from Rust code Fedora Rawhide for ppc64le
rust-secret-service+crypto-openssl-devel-5.2.0-1.fc46.noarch Library to interface with Secret Service API Fedora Rawhide for ppc64le
rust-secret-service+crypto-rust-devel-5.2.0-1.fc46.noarch Library to interface with Secret Service API Fedora Rawhide for ppc64le
rust-secret-service+default-devel-5.2.0-1.fc46.noarch Library to interface with Secret Service API Fedora Rawhide for ppc64le
rust-secret-service+rt-async-io-crypto-openssl-devel-5.2.0-1.fc46.noarch Library to interface with Secret Service API Fedora Rawhide for ppc64le
rust-secret-service+rt-async-io-crypto-rust-devel-5.2.0-1.fc46.noarch Library to interface with Secret Service API Fedora Rawhide for ppc64le
rust-secret-service+rt-async-io-devel-5.2.0-1.fc46.noarch Library to interface with Secret Service API Fedora Rawhide for ppc64le
rust-secret-service+rt-tokio-crypto-openssl-devel-5.2.0-1.fc46.noarch Library to interface with Secret Service API Fedora Rawhide for ppc64le
rust-secret-service+rt-tokio-crypto-rust-devel-5.2.0-1.fc46.noarch Library to interface with Secret Service API Fedora Rawhide for ppc64le
rust-secret-service+rt-tokio-devel-5.2.0-1.fc46.noarch Library to interface with Secret Service API Fedora Rawhide for ppc64le
rust-secret-service-devel-5.2.0-1.fc46.noarch Library to interface with Secret Service API Fedora Rawhide for ppc64le
rust-trustfall_rustdoc+default-devel-0.41.0-1.fc46.noarch Run Trustfall queries across multiple rustdoc JSON format versions Fedora Rawhide for ppc64le
rust-trustfall_rustdoc+rayon-devel-0.41.0-1.fc46.noarch Run Trustfall queries across multiple rustdoc JSON format versions Fedora Rawhide for ppc64le
rust-trustfall_rustdoc+rustc-hash-devel-0.41.0-1.fc46.noarch Run Trustfall queries across multiple rustdoc JSON format versions Fedora Rawhide for ppc64le
rust-trustfall_rustdoc+v57-devel-0.41.0-1.fc46.noarch Run Trustfall queries across multiple rustdoc JSON format versions Fedora Rawhide for ppc64le
rust-trustfall_rustdoc+v60-devel-0.41.0-1.fc46.noarch Run Trustfall queries across multiple rustdoc JSON format versions Fedora Rawhide for ppc64le
rust-trustfall_rustdoc+v61-devel-0.41.0-1.fc46.noarch Run Trustfall queries across multiple rustdoc JSON format versions Fedora Rawhide for ppc64le
rust-trustfall_rustdoc-devel-0.41.0-1.fc46.noarch Run Trustfall queries across multiple rustdoc JSON format versions Fedora Rawhide for ppc64le
rust-validator+default-devel-0.21.0-1.fc46.noarch Common validation functions Fedora Rawhide for ppc64le
rust-validator+derive-devel-0.21.0-1.fc46.noarch Common validation functions Fedora Rawhide for ppc64le
rust-validator+indexmap-devel-0.21.0-1.fc46.noarch Common validation functions Fedora Rawhide for ppc64le
rust-validator+validator_derive-devel-0.21.0-1.fc46.noarch Common validation functions Fedora Rawhide for ppc64le
rust-validator-devel-0.21.0-1.fc46.noarch Common validation functions Fedora Rawhide for ppc64le
rust-validator_derive+default-devel-0.20.1-1.fc46.noarch Macros 1.1 implementation of #[derive(Validate)] Fedora Rawhide for ppc64le
rust-validator_derive-devel-0.20.1-1.fc46.noarch Macros 1.1 implementation of #[derive(Validate)] Fedora Rawhide for ppc64le
rust-cliclack+default-devel-0.5.5-1.fc46.noarch Beautiful, minimal, opinionated CLI prompts inspired by the Clack NPM package Fedora Rawhide for ppc64le
rust-cliclack-devel-0.5.5-1.fc46.noarch Beautiful, minimal, opinionated CLI prompts inspired by the Clack NPM package Fedora Rawhide for ppc64le
rust-aead+alloc-devel-0.6.1-1.fc46.noarch Traits for Authenticated Encryption with Associated Data Fedora Rawhide for ppc64le
rust-aead+arrayvec-devel-0.6.1-1.fc46.noarch Traits for Authenticated Encryption with Associated Data Fedora Rawhide for ppc64le
rust-aead+blobby-devel-0.6.1-1.fc46.noarch Traits for Authenticated Encryption with Associated Data Fedora Rawhide for ppc64le
rust-aead+bytes-devel-0.6.1-1.fc46.noarch Traits for Authenticated Encryption with Associated Data Fedora Rawhide for ppc64le
rust-aead+default-devel-0.6.1-1.fc46.noarch Traits for Authenticated Encryption with Associated Data Fedora Rawhide for ppc64le
rust-aead+dev-devel-0.6.1-1.fc46.noarch Traits for Authenticated Encryption with Associated Data Fedora Rawhide for ppc64le
rust-aead+getrandom-devel-0.6.1-1.fc46.noarch Traits for Authenticated Encryption with Associated Data Fedora Rawhide for ppc64le
rust-aead+rand_core-devel-0.6.1-1.fc46.noarch Traits for Authenticated Encryption with Associated Data Fedora Rawhide for ppc64le
rust-aead-devel-0.6.1-1.fc46.noarch Traits for Authenticated Encryption with Associated Data Fedora Rawhide for ppc64le
rust-aead0.5+alloc-devel-0.5.2-1.fc46.noarch Traits for Authenticated Encryption with Associated Data Fedora Rawhide for ppc64le
rust-aead0.5+arrayvec-devel-0.5.2-1.fc46.noarch Traits for Authenticated Encryption with Associated Data Fedora Rawhide for ppc64le
rust-aead0.5+blobby-devel-0.5.2-1.fc46.noarch Traits for Authenticated Encryption with Associated Data Fedora Rawhide for ppc64le
rust-aead0.5+bytes-devel-0.5.2-1.fc46.noarch Traits for Authenticated Encryption with Associated Data Fedora Rawhide for ppc64le
rust-aead0.5+default-devel-0.5.2-1.fc46.noarch Traits for Authenticated Encryption with Associated Data Fedora Rawhide for ppc64le
rust-aead0.5+dev-devel-0.5.2-1.fc46.noarch Traits for Authenticated Encryption with Associated Data Fedora Rawhide for ppc64le
rust-aead0.5+getrandom-devel-0.5.2-1.fc46.noarch Traits for Authenticated Encryption with Associated Data Fedora Rawhide for ppc64le
rust-aead0.5+heapless-devel-0.5.2-1.fc46.noarch Traits for Authenticated Encryption with Associated Data Fedora Rawhide for ppc64le
rust-aead0.5+rand_core-devel-0.5.2-1.fc46.noarch Traits for Authenticated Encryption with Associated Data Fedora Rawhide for ppc64le
rust-aead0.5+std-devel-0.5.2-1.fc46.noarch Traits for Authenticated Encryption with Associated Data Fedora Rawhide for ppc64le
rust-aead0.5+stream-devel-0.5.2-1.fc46.noarch Traits for Authenticated Encryption with Associated Data Fedora Rawhide for ppc64le
rust-aead0.5-devel-0.5.2-1.fc46.noarch Traits for Authenticated Encryption with Associated Data Fedora Rawhide for ppc64le
rust-aes-gcm+aes-devel-0.11.1-1.fc46.noarch Pure Rust implementation of the AES-GCM AEAD Cipher Fedora Rawhide for ppc64le
rust-aes-gcm+alloc-devel-0.11.1-1.fc46.noarch Pure Rust implementation of the AES-GCM AEAD Cipher Fedora Rawhide for ppc64le
rust-aes-gcm+arrayvec-devel-0.11.1-1.fc46.noarch Pure Rust implementation of the AES-GCM AEAD Cipher Fedora Rawhide for ppc64le
rust-aes-gcm+bytes-devel-0.11.1-1.fc46.noarch Pure Rust implementation of the AES-GCM AEAD Cipher Fedora Rawhide for ppc64le
rust-aes-gcm+default-devel-0.11.1-1.fc46.noarch Pure Rust implementation of the AES-GCM AEAD Cipher Fedora Rawhide for ppc64le
rust-aes-gcm+getrandom-devel-0.11.1-1.fc46.noarch Pure Rust implementation of the AES-GCM AEAD Cipher Fedora Rawhide for ppc64le
rust-aes-gcm+hazmat-devel-0.11.1-1.fc46.noarch Pure Rust implementation of the AES-GCM AEAD Cipher Fedora Rawhide for ppc64le
rust-aes-gcm+rand_core-devel-0.11.1-1.fc46.noarch Pure Rust implementation of the AES-GCM AEAD Cipher Fedora Rawhide for ppc64le
rust-aes-gcm+zeroize-devel-0.11.1-1.fc46.noarch Pure Rust implementation of the AES-GCM AEAD Cipher Fedora Rawhide for ppc64le
rust-aes-gcm-devel-0.11.1-1.fc46.noarch Pure Rust implementation of the AES-GCM AEAD Cipher Fedora Rawhide for ppc64le
rust-aes-gcm0.10+aes-devel-0.10.3-1.fc46.noarch Pure Rust implementation of the AES-GCM AEAD Cipher Fedora Rawhide for ppc64le
rust-aes-gcm0.10+alloc-devel-0.10.3-1.fc46.noarch Pure Rust implementation of the AES-GCM AEAD Cipher Fedora Rawhide for ppc64le
rust-aes-gcm0.10+arrayvec-devel-0.10.3-1.fc46.noarch Pure Rust implementation of the AES-GCM AEAD Cipher Fedora Rawhide for ppc64le
rust-aes-gcm0.10+default-devel-0.10.3-1.fc46.noarch Pure Rust implementation of the AES-GCM AEAD Cipher Fedora Rawhide for ppc64le
rust-aes-gcm0.10+getrandom-devel-0.10.3-1.fc46.noarch Pure Rust implementation of the AES-GCM AEAD Cipher Fedora Rawhide for ppc64le
rust-aes-gcm0.10+heapless-devel-0.10.3-1.fc46.noarch Pure Rust implementation of the AES-GCM AEAD Cipher Fedora Rawhide for ppc64le
rust-aes-gcm0.10+rand_core-devel-0.10.3-1.fc46.noarch Pure Rust implementation of the AES-GCM AEAD Cipher Fedora Rawhide for ppc64le
rust-aes-gcm0.10+std-devel-0.10.3-1.fc46.noarch Pure Rust implementation of the AES-GCM AEAD Cipher Fedora Rawhide for ppc64le
rust-aes-gcm0.10+stream-devel-0.10.3-1.fc46.noarch Pure Rust implementation of the AES-GCM AEAD Cipher Fedora Rawhide for ppc64le
rust-aes-gcm0.10+zeroize-devel-0.10.3-1.fc46.noarch Pure Rust implementation of the AES-GCM AEAD Cipher Fedora Rawhide for ppc64le
rust-aes-gcm0.10-devel-0.10.3-1.fc46.noarch Pure Rust implementation of the AES-GCM AEAD Cipher Fedora Rawhide for ppc64le
rust-ctr+alloc-devel-0.10.1-1.fc46.noarch CTR block modes of operation Fedora Rawhide for ppc64le
rust-ctr+block-padding-devel-0.10.1-1.fc46.noarch CTR block modes of operation Fedora Rawhide for ppc64le
rust-ctr+default-devel-0.10.1-1.fc46.noarch CTR block modes of operation Fedora Rawhide for ppc64le
rust-ctr+zeroize-devel-0.10.1-1.fc46.noarch CTR block modes of operation Fedora Rawhide for ppc64le
rust-ctr-devel-0.10.1-1.fc46.noarch CTR block modes of operation Fedora Rawhide for ppc64le
rust-ctr0.9+alloc-devel-0.9.2-1.fc46.noarch CTR block modes of operation Fedora Rawhide for ppc64le
rust-ctr0.9+block-padding-devel-0.9.2-1.fc46.noarch CTR block modes of operation Fedora Rawhide for ppc64le
rust-ctr0.9+default-devel-0.9.2-1.fc46.noarch CTR block modes of operation Fedora Rawhide for ppc64le
rust-ctr0.9+std-devel-0.9.2-1.fc46.noarch CTR block modes of operation Fedora Rawhide for ppc64le
rust-ctr0.9+zeroize-devel-0.9.2-1.fc46.noarch CTR block modes of operation Fedora Rawhide for ppc64le
rust-ctr0.9-devel-0.9.2-1.fc46.noarch CTR block modes of operation Fedora Rawhide for ppc64le
rust-ecdsa+algorithm-devel-0.17.0-1.fc46.noarch Pure Rust implementation of the Elliptic Curve Digital Signature Algorithm Fedora Rawhide for ppc64le
rust-ecdsa+alloc-devel-0.17.0-1.fc46.noarch Pure Rust implementation of the Elliptic Curve Digital Signature Algorithm Fedora Rawhide for ppc64le
rust-ecdsa+default-devel-0.17.0-1.fc46.noarch Pure Rust implementation of the Elliptic Curve Digital Signature Algorithm Fedora Rawhide for ppc64le
rust-ecdsa+der-devel-0.17.0-1.fc46.noarch Pure Rust implementation of the Elliptic Curve Digital Signature Algorithm Fedora Rawhide for ppc64le
rust-ecdsa+dev-devel-0.17.0-1.fc46.noarch Pure Rust implementation of the Elliptic Curve Digital Signature Algorithm Fedora Rawhide for ppc64le
rust-ecdsa+digest-devel-0.17.0-1.fc46.noarch Pure Rust implementation of the Elliptic Curve Digital Signature Algorithm Fedora Rawhide for ppc64le
rust-ecdsa+getrandom-devel-0.17.0-1.fc46.noarch Pure Rust implementation of the Elliptic Curve Digital Signature Algorithm Fedora Rawhide for ppc64le
rust-ecdsa+pem-devel-0.17.0-1.fc46.noarch Pure Rust implementation of the Elliptic Curve Digital Signature Algorithm Fedora Rawhide for ppc64le
rust-ecdsa+pkcs8-devel-0.17.0-1.fc46.noarch Pure Rust implementation of the Elliptic Curve Digital Signature Algorithm Fedora Rawhide for ppc64le
rust-ecdsa+serde-devel-0.17.0-1.fc46.noarch Pure Rust implementation of the Elliptic Curve Digital Signature Algorithm Fedora Rawhide for ppc64le
rust-ecdsa+sha2-devel-0.17.0-1.fc46.noarch Pure Rust implementation of the Elliptic Curve Digital Signature Algorithm Fedora Rawhide for ppc64le
rust-ecdsa+spki-devel-0.17.0-1.fc46.noarch Pure Rust implementation of the Elliptic Curve Digital Signature Algorithm Fedora Rawhide for ppc64le
rust-ecdsa+std-devel-0.17.0-1.fc46.noarch Pure Rust implementation of the Elliptic Curve Digital Signature Algorithm Fedora Rawhide for ppc64le
rust-ecdsa-devel-0.17.0-1.fc46.noarch Pure Rust implementation of the Elliptic Curve Digital Signature Algorithm Fedora Rawhide for ppc64le
rust-ecdsa0.16+alloc-devel-0.16.9-1.fc46.noarch Pure Rust implementation of the Elliptic Curve Digital Signature Algorithm Fedora Rawhide for ppc64le
rust-ecdsa0.16+arithmetic-devel-0.16.9-1.fc46.noarch Pure Rust implementation of the Elliptic Curve Digital Signature Algorithm Fedora Rawhide for ppc64le
rust-ecdsa0.16+default-devel-0.16.9-1.fc46.noarch Pure Rust implementation of the Elliptic Curve Digital Signature Algorithm Fedora Rawhide for ppc64le
rust-ecdsa0.16+der-devel-0.16.9-1.fc46.noarch Pure Rust implementation of the Elliptic Curve Digital Signature Algorithm Fedora Rawhide for ppc64le
rust-ecdsa0.16+dev-devel-0.16.9-1.fc46.noarch Pure Rust implementation of the Elliptic Curve Digital Signature Algorithm Fedora Rawhide for ppc64le
rust-ecdsa0.16+digest-devel-0.16.9-1.fc46.noarch Pure Rust implementation of the Elliptic Curve Digital Signature Algorithm Fedora Rawhide for ppc64le
rust-ecdsa0.16+hazmat-devel-0.16.9-1.fc46.noarch Pure Rust implementation of the Elliptic Curve Digital Signature Algorithm Fedora Rawhide for ppc64le
rust-ecdsa0.16+pem-devel-0.16.9-1.fc46.noarch Pure Rust implementation of the Elliptic Curve Digital Signature Algorithm Fedora Rawhide for ppc64le
rust-ecdsa0.16+pkcs8-devel-0.16.9-1.fc46.noarch Pure Rust implementation of the Elliptic Curve Digital Signature Algorithm Fedora Rawhide for ppc64le
rust-ecdsa0.16+rfc6979-devel-0.16.9-1.fc46.noarch Pure Rust implementation of the Elliptic Curve Digital Signature Algorithm Fedora Rawhide for ppc64le
rust-ecdsa0.16+serde-devel-0.16.9-1.fc46.noarch Pure Rust implementation of the Elliptic Curve Digital Signature Algorithm Fedora Rawhide for ppc64le
rust-ecdsa0.16+serdect-devel-0.16.9-1.fc46.noarch Pure Rust implementation of the Elliptic Curve Digital Signature Algorithm Fedora Rawhide for ppc64le
rust-ecdsa0.16+sha2-devel-0.16.9-1.fc46.noarch Pure Rust implementation of the Elliptic Curve Digital Signature Algorithm Fedora Rawhide for ppc64le
rust-ecdsa0.16+signing-devel-0.16.9-1.fc46.noarch Pure Rust implementation of the Elliptic Curve Digital Signature Algorithm Fedora Rawhide for ppc64le
rust-ecdsa0.16+spki-devel-0.16.9-1.fc46.noarch Pure Rust implementation of the Elliptic Curve Digital Signature Algorithm Fedora Rawhide for ppc64le
rust-ecdsa0.16+std-devel-0.16.9-1.fc46.noarch Pure Rust implementation of the Elliptic Curve Digital Signature Algorithm Fedora Rawhide for ppc64le
rust-ecdsa0.16+verifying-devel-0.16.9-1.fc46.noarch Pure Rust implementation of the Elliptic Curve Digital Signature Algorithm Fedora Rawhide for ppc64le
rust-ecdsa0.16-devel-0.16.9-1.fc46.noarch Pure Rust implementation of the Elliptic Curve Digital Signature Algorithm Fedora Rawhide for ppc64le
rust-elliptic-curve+alloc-devel-0.14.1-1.fc46.noarch General purpose Elliptic Curve Cryptography Fedora Rawhide for ppc64le
rust-elliptic-curve+arithmetic-devel-0.14.1-1.fc46.noarch General purpose Elliptic Curve Cryptography Fedora Rawhide for ppc64le
rust-elliptic-curve+default-devel-0.14.1-1.fc46.noarch General purpose Elliptic Curve Cryptography Fedora Rawhide for ppc64le
rust-elliptic-curve+dev-devel-0.14.1-1.fc46.noarch General purpose Elliptic Curve Cryptography Fedora Rawhide for ppc64le
rust-elliptic-curve+digest-devel-0.14.1-1.fc46.noarch General purpose Elliptic Curve Cryptography Fedora Rawhide for ppc64le
rust-elliptic-curve+ecdh-devel-0.14.1-1.fc46.noarch General purpose Elliptic Curve Cryptography Fedora Rawhide for ppc64le
rust-elliptic-curve+ff-devel-0.14.1-1.fc46.noarch General purpose Elliptic Curve Cryptography Fedora Rawhide for ppc64le
rust-elliptic-curve+getrandom-devel-0.14.1-1.fc46.noarch General purpose Elliptic Curve Cryptography Fedora Rawhide for ppc64le
rust-elliptic-curve+group-devel-0.14.1-1.fc46.noarch General purpose Elliptic Curve Cryptography Fedora Rawhide for ppc64le
rust-elliptic-curve+pem-devel-0.14.1-1.fc46.noarch General purpose Elliptic Curve Cryptography Fedora Rawhide for ppc64le
rust-elliptic-curve+pkcs8-devel-0.14.1-1.fc46.noarch General purpose Elliptic Curve Cryptography Fedora Rawhide for ppc64le
rust-elliptic-curve+sec1-devel-0.14.1-1.fc46.noarch General purpose Elliptic Curve Cryptography Fedora Rawhide for ppc64le
rust-elliptic-curve+serde-devel-0.14.1-1.fc46.noarch General purpose Elliptic Curve Cryptography Fedora Rawhide for ppc64le
rust-elliptic-curve+std-devel-0.14.1-1.fc46.noarch General purpose Elliptic Curve Cryptography Fedora Rawhide for ppc64le
rust-elliptic-curve-devel-0.14.1-1.fc46.noarch General purpose Elliptic Curve Cryptography Fedora Rawhide for ppc64le
rust-elliptic-curve0.13+alloc-devel-0.13.8-1.fc46.noarch General purpose Elliptic Curve Cryptography Fedora Rawhide for ppc64le
rust-elliptic-curve0.13+arithmetic-devel-0.13.8-1.fc46.noarch General purpose Elliptic Curve Cryptography Fedora Rawhide for ppc64le
rust-elliptic-curve0.13+bits-devel-0.13.8-1.fc46.noarch General purpose Elliptic Curve Cryptography Fedora Rawhide for ppc64le
rust-elliptic-curve0.13+default-devel-0.13.8-1.fc46.noarch General purpose Elliptic Curve Cryptography Fedora Rawhide for ppc64le
rust-elliptic-curve0.13+dev-devel-0.13.8-1.fc46.noarch General purpose Elliptic Curve Cryptography Fedora Rawhide for ppc64le
rust-elliptic-curve0.13+digest-devel-0.13.8-1.fc46.noarch General purpose Elliptic Curve Cryptography Fedora Rawhide for ppc64le
rust-elliptic-curve0.13+ecdh-devel-0.13.8-1.fc46.noarch General purpose Elliptic Curve Cryptography Fedora Rawhide for ppc64le
rust-elliptic-curve0.13+ff-devel-0.13.8-1.fc46.noarch General purpose Elliptic Curve Cryptography Fedora Rawhide for ppc64le
rust-elliptic-curve0.13+group-devel-0.13.8-1.fc46.noarch General purpose Elliptic Curve Cryptography Fedora Rawhide for ppc64le
rust-elliptic-curve0.13+hash2curve-devel-0.13.8-1.fc46.noarch General purpose Elliptic Curve Cryptography Fedora Rawhide for ppc64le
rust-elliptic-curve0.13+hazmat-devel-0.13.8-1.fc46.noarch General purpose Elliptic Curve Cryptography Fedora Rawhide for ppc64le
rust-elliptic-curve0.13+jwk-devel-0.13.8-1.fc46.noarch General purpose Elliptic Curve Cryptography Fedora Rawhide for ppc64le
rust-elliptic-curve0.13+pem-devel-0.13.8-1.fc46.noarch General purpose Elliptic Curve Cryptography Fedora Rawhide for ppc64le
rust-elliptic-curve0.13+pkcs8-devel-0.13.8-1.fc46.noarch General purpose Elliptic Curve Cryptography Fedora Rawhide for ppc64le
rust-elliptic-curve0.13+sec1-devel-0.13.8-1.fc46.noarch General purpose Elliptic Curve Cryptography Fedora Rawhide for ppc64le
rust-elliptic-curve0.13+serde-devel-0.13.8-1.fc46.noarch General purpose Elliptic Curve Cryptography Fedora Rawhide for ppc64le
rust-elliptic-curve0.13+std-devel-0.13.8-1.fc46.noarch General purpose Elliptic Curve Cryptography Fedora Rawhide for ppc64le
rust-elliptic-curve0.13+voprf-devel-0.13.8-1.fc46.noarch General purpose Elliptic Curve Cryptography Fedora Rawhide for ppc64le
rust-elliptic-curve0.13-devel-0.13.8-1.fc46.noarch General purpose Elliptic Curve Cryptography Fedora Rawhide for ppc64le
rust-ghash+default-devel-0.6.0-1.fc46.noarch Universal hash over GF(2^128) useful for the AES-GCM cipher Fedora Rawhide for ppc64le
rust-ghash+zeroize-devel-0.6.0-1.fc46.noarch Universal hash over GF(2^128) useful for the AES-GCM cipher Fedora Rawhide for ppc64le
rust-ghash-devel-0.6.0-1.fc46.noarch Universal hash over GF(2^128) useful for the AES-GCM cipher Fedora Rawhide for ppc64le
rust-ghash0.5+default-devel-0.5.1-1.fc46.noarch Universal hash over GF(2^128) useful for the AES-GCM cipher Fedora Rawhide for ppc64le
rust-ghash0.5+std-devel-0.5.1-1.fc46.noarch Universal hash over GF(2^128) useful for the AES-GCM cipher Fedora Rawhide for ppc64le
rust-ghash0.5+zeroize-devel-0.5.1-1.fc46.noarch Universal hash over GF(2^128) useful for the AES-GCM cipher Fedora Rawhide for ppc64le
rust-ghash0.5-devel-0.5.1-1.fc46.noarch Universal hash over GF(2^128) useful for the AES-GCM cipher Fedora Rawhide for ppc64le
rust-human-sort+default-devel-0.2.2-15.fc46.noarch Human sort (natural sort) implementation Fedora Rawhide for ppc64le
rust-human-sort-devel-0.2.2-15.fc46.noarch Human sort (natural sort) implementation Fedora Rawhide for ppc64le
rust-keccak+default-devel-0.2.2-1.fc46.noarch Pure Rust implementation of the Keccak sponge function Fedora Rawhide for ppc64le
rust-keccak+parallel-devel-0.2.2-1.fc46.noarch Pure Rust implementation of the Keccak sponge function Fedora Rawhide for ppc64le
rust-keccak-devel-0.2.2-1.fc46.noarch Pure Rust implementation of the Keccak sponge function Fedora Rawhide for ppc64le
rust-keccak0.1+asm-devel-0.1.6-1.fc46.noarch Pure Rust implementation of the Keccak sponge function Fedora Rawhide for ppc64le
rust-keccak0.1+default-devel-0.1.6-1.fc46.noarch Pure Rust implementation of the Keccak sponge function Fedora Rawhide for ppc64le
rust-keccak0.1+no_unroll-devel-0.1.6-1.fc46.noarch Pure Rust implementation of the Keccak sponge function Fedora Rawhide for ppc64le
rust-keccak0.1+simd-devel-0.1.6-1.fc46.noarch Pure Rust implementation of the Keccak sponge function Fedora Rawhide for ppc64le
rust-keccak0.1-devel-0.1.6-1.fc46.noarch Pure Rust implementation of the Keccak sponge function Fedora Rawhide for ppc64le
rust-pkcs5+3des-devel-0.8.1-1.fc46.noarch Pure Rust implementation of PKCS#5 (RFC 8018) Fedora Rawhide for ppc64le
rust-pkcs5+alloc-devel-0.8.1-1.fc46.noarch Pure Rust implementation of PKCS#5 (RFC 8018) Fedora Rawhide for ppc64le
rust-pkcs5+default-devel-0.8.1-1.fc46.noarch Pure Rust implementation of PKCS#5 (RFC 8018) Fedora Rawhide for ppc64le
rust-pkcs5+des-insecure-devel-0.8.1-1.fc46.noarch Pure Rust implementation of PKCS#5 (RFC 8018) Fedora Rawhide for ppc64le
rust-pkcs5+getrandom-devel-0.8.1-1.fc46.noarch Pure Rust implementation of PKCS#5 (RFC 8018) Fedora Rawhide for ppc64le
rust-pkcs5+pbes2-devel-0.8.1-1.fc46.noarch Pure Rust implementation of PKCS#5 (RFC 8018) Fedora Rawhide for ppc64le
rust-pkcs5+rand_core-devel-0.8.1-1.fc46.noarch Pure Rust implementation of PKCS#5 (RFC 8018) Fedora Rawhide for ppc64le
rust-pkcs5+sha1-insecure-devel-0.8.1-1.fc46.noarch Pure Rust implementation of PKCS#5 (RFC 8018) Fedora Rawhide for ppc64le
rust-pkcs5-devel-0.8.1-1.fc46.noarch Pure Rust implementation of PKCS#5 (RFC 8018) Fedora Rawhide for ppc64le
rust-pkcs5_0.7+3des-devel-0.7.1-1.fc46.noarch Pure Rust implementation of PKCS#5 (RFC 8018) Fedora Rawhide for ppc64le
rust-pkcs5_0.7+alloc-devel-0.7.1-1.fc46.noarch Pure Rust implementation of PKCS#5 (RFC 8018) Fedora Rawhide for ppc64le
rust-pkcs5_0.7+default-devel-0.7.1-1.fc46.noarch Pure Rust implementation of PKCS#5 (RFC 8018) Fedora Rawhide for ppc64le
rust-pkcs5_0.7+des-insecure-devel-0.7.1-1.fc46.noarch Pure Rust implementation of PKCS#5 (RFC 8018) Fedora Rawhide for ppc64le
rust-pkcs5_0.7+pbes2-devel-0.7.1-1.fc46.noarch Pure Rust implementation of PKCS#5 (RFC 8018) Fedora Rawhide for ppc64le
rust-pkcs5_0.7+sha1-insecure-devel-0.7.1-1.fc46.noarch Pure Rust implementation of PKCS#5 (RFC 8018) Fedora Rawhide for ppc64le
rust-pkcs5_0.7-devel-0.7.1-1.fc46.noarch Pure Rust implementation of PKCS#5 (RFC 8018) Fedora Rawhide for ppc64le
rust-pkcs8+3des-devel-0.11.0-1.fc46.noarch Pure Rust implementation of PKCS#8 (RFC 5028) and PKCS#8v2 (RFC 5958) Fedora Rawhide for ppc64le
rust-pkcs8+alloc-devel-0.11.0-1.fc46.noarch Pure Rust implementation of PKCS#8 (RFC 5028) and PKCS#8v2 (RFC 5958) Fedora Rawhide for ppc64le
rust-pkcs8+ctutils-devel-0.11.0-1.fc46.noarch Pure Rust implementation of PKCS#8 (RFC 5028) and PKCS#8v2 (RFC 5958) Fedora Rawhide for ppc64le
rust-pkcs8+default-devel-0.11.0-1.fc46.noarch Pure Rust implementation of PKCS#8 (RFC 5028) and PKCS#8v2 (RFC 5958) Fedora Rawhide for ppc64le
rust-pkcs8+des-insecure-devel-0.11.0-1.fc46.noarch Pure Rust implementation of PKCS#8 (RFC 5028) and PKCS#8v2 (RFC 5958) Fedora Rawhide for ppc64le
rust-pkcs8+encryption-devel-0.11.0-1.fc46.noarch Pure Rust implementation of PKCS#8 (RFC 5028) and PKCS#8v2 (RFC 5958) Fedora Rawhide for ppc64le
rust-pkcs8+getrandom-devel-0.11.0-1.fc46.noarch Pure Rust implementation of PKCS#8 (RFC 5028) and PKCS#8v2 (RFC 5958) Fedora Rawhide for ppc64le
rust-pkcs8+pem-devel-0.11.0-1.fc46.noarch Pure Rust implementation of PKCS#8 (RFC 5028) and PKCS#8v2 (RFC 5958) Fedora Rawhide for ppc64le
rust-pkcs8+pkcs5-devel-0.11.0-1.fc46.noarch Pure Rust implementation of PKCS#8 (RFC 5028) and PKCS#8v2 (RFC 5958) Fedora Rawhide for ppc64le
rust-pkcs8+sha1-insecure-devel-0.11.0-1.fc46.noarch Pure Rust implementation of PKCS#8 (RFC 5028) and PKCS#8v2 (RFC 5958) Fedora Rawhide for ppc64le
rust-pkcs8+std-devel-0.11.0-1.fc46.noarch Pure Rust implementation of PKCS#8 (RFC 5028) and PKCS#8v2 (RFC 5958) Fedora Rawhide for ppc64le
rust-pkcs8-devel-0.11.0-1.fc46.noarch Pure Rust implementation of PKCS#8 (RFC 5028) and PKCS#8v2 (RFC 5958) Fedora Rawhide for ppc64le
rust-pkcs8_0.10+3des-devel-0.10.2-1.fc46.noarch Pure Rust implementation of PKCS#8 (RFC 5028) and PKCS#8v2 (RFC 5958) Fedora Rawhide for ppc64le
rust-pkcs8_0.10+alloc-devel-0.10.2-1.fc46.noarch Pure Rust implementation of PKCS#8 (RFC 5028) and PKCS#8v2 (RFC 5958) Fedora Rawhide for ppc64le
rust-pkcs8_0.10+default-devel-0.10.2-1.fc46.noarch Pure Rust implementation of PKCS#8 (RFC 5028) and PKCS#8v2 (RFC 5958) Fedora Rawhide for ppc64le
rust-pkcs8_0.10+des-insecure-devel-0.10.2-1.fc46.noarch Pure Rust implementation of PKCS#8 (RFC 5028) and PKCS#8v2 (RFC 5958) Fedora Rawhide for ppc64le
rust-pkcs8_0.10+encryption-devel-0.10.2-1.fc46.noarch Pure Rust implementation of PKCS#8 (RFC 5028) and PKCS#8v2 (RFC 5958) Fedora Rawhide for ppc64le
rust-pkcs8_0.10+getrandom-devel-0.10.2-1.fc46.noarch Pure Rust implementation of PKCS#8 (RFC 5028) and PKCS#8v2 (RFC 5958) Fedora Rawhide for ppc64le
rust-pkcs8_0.10+pem-devel-0.10.2-1.fc46.noarch Pure Rust implementation of PKCS#8 (RFC 5028) and PKCS#8v2 (RFC 5958) Fedora Rawhide for ppc64le
rust-pkcs8_0.10+pkcs5-devel-0.10.2-1.fc46.noarch Pure Rust implementation of PKCS#8 (RFC 5028) and PKCS#8v2 (RFC 5958) Fedora Rawhide for ppc64le
rust-pkcs8_0.10+rand_core-devel-0.10.2-1.fc46.noarch Pure Rust implementation of PKCS#8 (RFC 5028) and PKCS#8v2 (RFC 5958) Fedora Rawhide for ppc64le
rust-pkcs8_0.10+sha1-insecure-devel-0.10.2-1.fc46.noarch Pure Rust implementation of PKCS#8 (RFC 5028) and PKCS#8v2 (RFC 5958) Fedora Rawhide for ppc64le
rust-pkcs8_0.10+std-devel-0.10.2-1.fc46.noarch Pure Rust implementation of PKCS#8 (RFC 5028) and PKCS#8v2 (RFC 5958) Fedora Rawhide for ppc64le
rust-pkcs8_0.10+subtle-devel-0.10.2-1.fc46.noarch Pure Rust implementation of PKCS#8 (RFC 5028) and PKCS#8v2 (RFC 5958) Fedora Rawhide for ppc64le
rust-pkcs8_0.10-devel-0.10.2-1.fc46.noarch Pure Rust implementation of PKCS#8 (RFC 5028) and PKCS#8v2 (RFC 5958) Fedora Rawhide for ppc64le
rust-primeorder+alloc-devel-0.14.0-1.fc46.noarch Complete addition formulas for prime order elliptic curves Fedora Rawhide for ppc64le
rust-primeorder+basepoint-table-devel-0.14.0-1.fc46.noarch Complete addition formulas for prime order elliptic curves Fedora Rawhide for ppc64le
rust-primeorder+critical-section-devel-0.14.0-1.fc46.noarch Complete addition formulas for prime order elliptic curves Fedora Rawhide for ppc64le
rust-primeorder+default-devel-0.14.0-1.fc46.noarch Complete addition formulas for prime order elliptic curves Fedora Rawhide for ppc64le
rust-primeorder+dev-devel-0.14.0-1.fc46.noarch Complete addition formulas for prime order elliptic curves Fedora Rawhide for ppc64le
rust-primeorder+hash2curve-devel-0.14.0-1.fc46.noarch Complete addition formulas for prime order elliptic curves Fedora Rawhide for ppc64le
rust-primeorder+once_cell-devel-0.14.0-1.fc46.noarch Complete addition formulas for prime order elliptic curves Fedora Rawhide for ppc64le
rust-primeorder+serde-devel-0.14.0-1.fc46.noarch Complete addition formulas for prime order elliptic curves Fedora Rawhide for ppc64le
rust-primeorder+serdect-devel-0.14.0-1.fc46.noarch Complete addition formulas for prime order elliptic curves Fedora Rawhide for ppc64le
rust-primeorder+std-devel-0.14.0-1.fc46.noarch Complete addition formulas for prime order elliptic curves Fedora Rawhide for ppc64le
rust-primeorder-devel-0.14.0-1.fc46.noarch Complete addition formulas for prime order elliptic curves Fedora Rawhide for ppc64le
rust-primeorder0.13+alloc-devel-0.13.6-1.fc46.noarch Complete addition formulas for prime order elliptic curves Fedora Rawhide for ppc64le
rust-primeorder0.13+default-devel-0.13.6-1.fc46.noarch Complete addition formulas for prime order elliptic curves Fedora Rawhide for ppc64le
rust-primeorder0.13+dev-devel-0.13.6-1.fc46.noarch Complete addition formulas for prime order elliptic curves Fedora Rawhide for ppc64le
rust-primeorder0.13+serde-devel-0.13.6-1.fc46.noarch Complete addition formulas for prime order elliptic curves Fedora Rawhide for ppc64le
rust-primeorder0.13+serdect-devel-0.13.6-1.fc46.noarch Complete addition formulas for prime order elliptic curves Fedora Rawhide for ppc64le
rust-primeorder0.13+std-devel-0.13.6-1.fc46.noarch Complete addition formulas for prime order elliptic curves Fedora Rawhide for ppc64le
rust-primeorder0.13-devel-0.13.6-1.fc46.noarch Complete addition formulas for prime order elliptic curves Fedora Rawhide for ppc64le
rust-rfc6979+default-devel-0.6.0-1.fc46.noarch Deterministic Usage of DSA and ECDSA (RFC6979) Fedora Rawhide for ppc64le
rust-rfc6979-devel-0.6.0-1.fc46.noarch Deterministic Usage of DSA and ECDSA (RFC6979) Fedora Rawhide for ppc64le
rust-rfc6979_0.4+default-devel-0.4.0-1.fc46.noarch Deterministic Usage of DSA and ECDSA (RFC6979) Fedora Rawhide for ppc64le
rust-rfc6979_0.4-devel-0.4.0-1.fc46.noarch Deterministic Usage of DSA and ECDSA (RFC6979) Fedora Rawhide for ppc64le
rust-sec1+alloc-devel-0.8.1-1.fc46.noarch Elliptic Curve Cryptography encoding formats (SEC1) Fedora Rawhide for ppc64le
rust-sec1+ctutils-devel-0.8.1-1.fc46.noarch Elliptic Curve Cryptography encoding formats (SEC1) Fedora Rawhide for ppc64le
rust-sec1+default-devel-0.8.1-1.fc46.noarch Elliptic Curve Cryptography encoding formats (SEC1) Fedora Rawhide for ppc64le
rust-sec1+der-devel-0.8.1-1.fc46.noarch Elliptic Curve Cryptography encoding formats (SEC1) Fedora Rawhide for ppc64le
rust-sec1+pem-devel-0.8.1-1.fc46.noarch Elliptic Curve Cryptography encoding formats (SEC1) Fedora Rawhide for ppc64le
rust-sec1+point-devel-0.8.1-1.fc46.noarch Elliptic Curve Cryptography encoding formats (SEC1) Fedora Rawhide for ppc64le
rust-sec1+serde-devel-0.8.1-1.fc46.noarch Elliptic Curve Cryptography encoding formats (SEC1) Fedora Rawhide for ppc64le
rust-sec1+std-devel-0.8.1-1.fc46.noarch Elliptic Curve Cryptography encoding formats (SEC1) Fedora Rawhide for ppc64le
rust-sec1+subtle-devel-0.8.1-1.fc46.noarch Elliptic Curve Cryptography encoding formats (SEC1) Fedora Rawhide for ppc64le
rust-sec1+zeroize-devel-0.8.1-1.fc46.noarch Elliptic Curve Cryptography encoding formats (SEC1) Fedora Rawhide for ppc64le
rust-sec1-devel-0.8.1-1.fc46.noarch Elliptic Curve Cryptography encoding formats (SEC1) Fedora Rawhide for ppc64le
rust-sec1_0.7+alloc-devel-0.7.3-1.fc46.noarch Elliptic Curve Cryptography encoding formats (SEC1) Fedora Rawhide for ppc64le
rust-sec1_0.7+default-devel-0.7.3-1.fc46.noarch Elliptic Curve Cryptography encoding formats (SEC1) Fedora Rawhide for ppc64le
rust-sec1_0.7+der-devel-0.7.3-1.fc46.noarch Elliptic Curve Cryptography encoding formats (SEC1) Fedora Rawhide for ppc64le
rust-sec1_0.7+pem-devel-0.7.3-1.fc46.noarch Elliptic Curve Cryptography encoding formats (SEC1) Fedora Rawhide for ppc64le
rust-sec1_0.7+pkcs8-devel-0.7.3-1.fc46.noarch Elliptic Curve Cryptography encoding formats (SEC1) Fedora Rawhide for ppc64le
rust-sec1_0.7+point-devel-0.7.3-1.fc46.noarch Elliptic Curve Cryptography encoding formats (SEC1) Fedora Rawhide for ppc64le
rust-sec1_0.7+serde-devel-0.7.3-1.fc46.noarch Elliptic Curve Cryptography encoding formats (SEC1) Fedora Rawhide for ppc64le
rust-sec1_0.7+std-devel-0.7.3-1.fc46.noarch Elliptic Curve Cryptography encoding formats (SEC1) Fedora Rawhide for ppc64le
rust-sec1_0.7+subtle-devel-0.7.3-1.fc46.noarch Elliptic Curve Cryptography encoding formats (SEC1) Fedora Rawhide for ppc64le
rust-sec1_0.7+zeroize-devel-0.7.3-1.fc46.noarch Elliptic Curve Cryptography encoding formats (SEC1) Fedora Rawhide for ppc64le
rust-sec1_0.7-devel-0.7.3-1.fc46.noarch Elliptic Curve Cryptography encoding formats (SEC1) Fedora Rawhide for ppc64le
rust-sha3+alloc-devel-0.12.0-1.fc46.noarch SHA-3 (Keccak) hash function Fedora Rawhide for ppc64le
rust-sha3+default-devel-0.12.0-1.fc46.noarch SHA-3 (Keccak) hash function Fedora Rawhide for ppc64le
rust-sha3+oid-devel-0.12.0-1.fc46.noarch SHA-3 (Keccak) hash function Fedora Rawhide for ppc64le
rust-sha3+zeroize-devel-0.12.0-1.fc46.noarch SHA-3 (Keccak) hash function Fedora Rawhide for ppc64le
rust-sha3-devel-0.12.0-1.fc46.noarch SHA-3 (Keccak) hash function Fedora Rawhide for ppc64le
rust-sha3_0.10+asm-devel-0.10.9-1.fc46.noarch SHA-3 (Keccak) hash function Fedora Rawhide for ppc64le
rust-sha3_0.10+default-devel-0.10.9-1.fc46.noarch SHA-3 (Keccak) hash function Fedora Rawhide for ppc64le
rust-sha3_0.10+oid-devel-0.10.9-1.fc46.noarch SHA-3 (Keccak) hash function Fedora Rawhide for ppc64le
rust-sha3_0.10+reset-devel-0.10.9-1.fc46.noarch SHA-3 (Keccak) hash function Fedora Rawhide for ppc64le
rust-sha3_0.10+std-devel-0.10.9-1.fc46.noarch SHA-3 (Keccak) hash function Fedora Rawhide for ppc64le
rust-sha3_0.10+zeroize-devel-0.10.9-1.fc46.noarch SHA-3 (Keccak) hash function Fedora Rawhide for ppc64le
rust-sha3_0.10-devel-0.10.9-1.fc46.noarch SHA-3 (Keccak) hash function Fedora Rawhide for ppc64le
rust-shake+alloc-devel-0.1.0-1.fc46.noarch Implementation of the SHAKE family of extendable-output functions (XOFs) Fedora Rawhide for ppc64le
rust-shake+default-devel-0.1.0-1.fc46.noarch Implementation of the SHAKE family of extendable-output functions (XOFs) Fedora Rawhide for ppc64le
rust-shake+zeroize-devel-0.1.0-1.fc46.noarch Implementation of the SHAKE family of extendable-output functions (XOFs) Fedora Rawhide for ppc64le
rust-shake-devel-0.1.0-1.fc46.noarch Implementation of the SHAKE family of extendable-output functions (XOFs) Fedora Rawhide for ppc64le
rust-signature+alloc-devel-3.0.0-1.fc46.noarch Traits for cryptographic signature algorithms (e.g. ECDSA, Ed25519) Fedora Rawhide for ppc64le
rust-signature+default-devel-3.0.0-1.fc46.noarch Traits for cryptographic signature algorithms (e.g. ECDSA, Ed25519) Fedora Rawhide for ppc64le
rust-signature+digest-devel-3.0.0-1.fc46.noarch Traits for cryptographic signature algorithms (e.g. ECDSA, Ed25519) Fedora Rawhide for ppc64le
rust-signature+rand_core-devel-3.0.0-1.fc46.noarch Traits for cryptographic signature algorithms (e.g. ECDSA, Ed25519) Fedora Rawhide for ppc64le
rust-signature-devel-3.0.0-1.fc46.noarch Traits for cryptographic signature algorithms (e.g. ECDSA, Ed25519) Fedora Rawhide for ppc64le
rust-signature2+alloc-devel-2.2.0-1.fc46.noarch Traits for cryptographic signature algorithms (e.g. ECDSA, Ed25519) Fedora Rawhide for ppc64le
rust-signature2+default-devel-2.2.0-1.fc46.noarch Traits for cryptographic signature algorithms (e.g. ECDSA, Ed25519) Fedora Rawhide for ppc64le
rust-signature2+derive-devel-2.2.0-1.fc46.noarch Traits for cryptographic signature algorithms (e.g. ECDSA, Ed25519) Fedora Rawhide for ppc64le
rust-signature2+digest-devel-2.2.0-1.fc46.noarch Traits for cryptographic signature algorithms (e.g. ECDSA, Ed25519) Fedora Rawhide for ppc64le
rust-signature2+rand_core-devel-2.2.0-1.fc46.noarch Traits for cryptographic signature algorithms (e.g. ECDSA, Ed25519) Fedora Rawhide for ppc64le
rust-signature2+std-devel-2.2.0-1.fc46.noarch Traits for cryptographic signature algorithms (e.g. ECDSA, Ed25519) Fedora Rawhide for ppc64le
rust-signature2-devel-2.2.0-1.fc46.noarch Traits for cryptographic signature algorithms (e.g. ECDSA, Ed25519) Fedora Rawhide for ppc64le
rust-sponge-cursor+default-devel-0.1.0-1.fc46.noarch Cursor for sponge-based absorption and squeezing Fedora Rawhide for ppc64le
rust-sponge-cursor+zeroize-devel-0.1.0-1.fc46.noarch Cursor for sponge-based absorption and squeezing Fedora Rawhide for ppc64le
rust-sponge-cursor-devel-0.1.0-1.fc46.noarch Cursor for sponge-based absorption and squeezing Fedora Rawhide for ppc64le
rust-textwrap0.11+default-devel-0.11.0-17.fc46.noarch Small library for word wrapping, indenting, and dedenting strings Fedora Rawhide for ppc64le
rust-textwrap0.11+term_size-devel-0.11.0-17.fc46.noarch Small library for word wrapping, indenting, and dedenting strings Fedora Rawhide for ppc64le
rust-textwrap0.11-devel-0.11.0-17.fc46.noarch Small library for word wrapping, indenting, and dedenting strings Fedora Rawhide for ppc64le
rust-textwrap0.15+default-devel-0.15.2-9.fc46.noarch Powerful library for word wrapping, indenting, and dedenting strings Fedora Rawhide for ppc64le
rust-textwrap0.15+smawk-devel-0.15.2-9.fc46.noarch Powerful library for word wrapping, indenting, and dedenting strings Fedora Rawhide for ppc64le
rust-textwrap0.15+terminal_size-devel-0.15.2-9.fc46.noarch Powerful library for word wrapping, indenting, and dedenting strings Fedora Rawhide for ppc64le
rust-textwrap0.15+unicode-linebreak-devel-0.15.2-9.fc46.noarch Powerful library for word wrapping, indenting, and dedenting strings Fedora Rawhide for ppc64le
rust-textwrap0.15+unicode-width-devel-0.15.2-9.fc46.noarch Powerful library for word wrapping, indenting, and dedenting strings Fedora Rawhide for ppc64le
rust-textwrap0.15-devel-0.15.2-9.fc46.noarch Powerful library for word wrapping, indenting, and dedenting strings Fedora Rawhide for ppc64le
rust-thread-tree+default-devel-0.3.3-9.fc46.noarch Tree-structured thread pool for splitting jobs hierarchically on worker threads Fedora Rawhide for ppc64le
rust-thread-tree-devel-0.3.3-9.fc46.noarch Tree-structured thread pool for splitting jobs hierarchically on worker threads Fedora Rawhide for ppc64le
rust-timeago+chrono-devel-0.4.2-8.fc46.noarch Given a Duration, lossily format it like in 'N days ago' Fedora Rawhide for ppc64le
rust-timeago+default-devel-0.4.2-8.fc46.noarch Given a Duration, lossily format it like in 'N days ago' Fedora Rawhide for ppc64le
rust-timeago+translations-devel-0.4.2-8.fc46.noarch Given a Duration, lossily format it like in 'N days ago' Fedora Rawhide for ppc64le
rust-timeago-devel-0.4.2-8.fc46.noarch Given a Duration, lossily format it like in 'N days ago' Fedora Rawhide for ppc64le
rust-tiny-keccak+cshake-devel-2.0.2-16.fc46.noarch Implementation of Keccak derived functions Fedora Rawhide for ppc64le
rust-tiny-keccak+default-devel-2.0.2-16.fc46.noarch Implementation of Keccak derived functions Fedora Rawhide for ppc64le
rust-tiny-keccak+fips202-devel-2.0.2-16.fc46.noarch Implementation of Keccak derived functions Fedora Rawhide for ppc64le
rust-tiny-keccak+k12-devel-2.0.2-16.fc46.noarch Implementation of Keccak derived functions Fedora Rawhide for ppc64le
rust-tiny-keccak+keccak-devel-2.0.2-16.fc46.noarch Implementation of Keccak derived functions Fedora Rawhide for ppc64le
rust-tiny-keccak+kmac-devel-2.0.2-16.fc46.noarch Implementation of Keccak derived functions Fedora Rawhide for ppc64le
rust-tiny-keccak+parallel_hash-devel-2.0.2-16.fc46.noarch Implementation of Keccak derived functions Fedora Rawhide for ppc64le
rust-tiny-keccak+sha3-devel-2.0.2-16.fc46.noarch Implementation of Keccak derived functions Fedora Rawhide for ppc64le
rust-tiny-keccak+shake-devel-2.0.2-16.fc46.noarch Implementation of Keccak derived functions Fedora Rawhide for ppc64le
rust-tiny-keccak+sp800-devel-2.0.2-16.fc46.noarch Implementation of Keccak derived functions Fedora Rawhide for ppc64le
rust-tiny-keccak+tuple_hash-devel-2.0.2-16.fc46.noarch Implementation of Keccak derived functions Fedora Rawhide for ppc64le
rust-tiny-keccak-devel-2.0.2-16.fc46.noarch Implementation of Keccak derived functions Fedora Rawhide for ppc64le
rust-tokio-util0.6+__docs_rs-devel-0.6.10-12.fc46.noarch Additional utilities for working with Tokio Fedora Rawhide for ppc64le
rust-tokio-util0.6+codec-devel-0.6.10-12.fc46.noarch Additional utilities for working with Tokio Fedora Rawhide for ppc64le
rust-tokio-util0.6+compat-devel-0.6.10-12.fc46.noarch Additional utilities for working with Tokio Fedora Rawhide for ppc64le
rust-tokio-util0.6+default-devel-0.6.10-12.fc46.noarch Additional utilities for working with Tokio Fedora Rawhide for ppc64le
rust-tokio-util0.6+full-devel-0.6.10-12.fc46.noarch Additional utilities for working with Tokio Fedora Rawhide for ppc64le
rust-tokio-util0.6+futures-io-devel-0.6.10-12.fc46.noarch Additional utilities for working with Tokio Fedora Rawhide for ppc64le
rust-tokio-util0.6+futures-util-devel-0.6.10-12.fc46.noarch Additional utilities for working with Tokio Fedora Rawhide for ppc64le
rust-tokio-util0.6+io-devel-0.6.10-12.fc46.noarch Additional utilities for working with Tokio Fedora Rawhide for ppc64le
rust-tokio-util0.6+io-util-devel-0.6.10-12.fc46.noarch Additional utilities for working with Tokio Fedora Rawhide for ppc64le
rust-tokio-util0.6+net-devel-0.6.10-12.fc46.noarch Additional utilities for working with Tokio Fedora Rawhide for ppc64le
rust-tokio-util0.6+rt-devel-0.6.10-12.fc46.noarch Additional utilities for working with Tokio Fedora Rawhide for ppc64le
rust-tokio-util0.6+slab-devel-0.6.10-12.fc46.noarch Additional utilities for working with Tokio Fedora Rawhide for ppc64le
rust-tokio-util0.6+time-devel-0.6.10-12.fc46.noarch Additional utilities for working with Tokio Fedora Rawhide for ppc64le
rust-tokio-util0.6-devel-0.6.10-12.fc46.noarch Additional utilities for working with Tokio Fedora Rawhide for ppc64le
rust-toml0.5+default-devel-0.5.11-9.fc46.noarch Native Rust encoder and decoder of TOML-formatted files and streams Fedora Rawhide for ppc64le
rust-toml0.5+indexmap-devel-0.5.11-9.fc46.noarch Native Rust encoder and decoder of TOML-formatted files and streams Fedora Rawhide for ppc64le
rust-toml0.5+preserve_order-devel-0.5.11-9.fc46.noarch Native Rust encoder and decoder of TOML-formatted files and streams Fedora Rawhide for ppc64le
rust-toml0.5-devel-0.5.11-9.fc46.noarch Native Rust encoder and decoder of TOML-formatted files and streams Fedora Rawhide for ppc64le
rust-async-openssl+default-devel-0.2.10-1.fc46.noarch Implementation of SSL streams for async IO backed by OpenSSL Fedora Rawhide for ppc64le
rust-async-openssl-devel-0.2.10-1.fc46.noarch Implementation of SSL streams for async IO backed by OpenSSL Fedora Rawhide for ppc64le
rust-blocking+default-devel-1.7.0-1.fc46.noarch Thread pool for isolating blocking I/O in async programs Fedora Rawhide for ppc64le
rust-blocking+tracing-devel-1.7.0-1.fc46.noarch Thread pool for isolating blocking I/O in async programs Fedora Rawhide for ppc64le
rust-blocking-devel-1.7.0-1.fc46.noarch Thread pool for isolating blocking I/O in async programs Fedora Rawhide for ppc64le
rust-chacha20+cipher-devel-0.10.2-1.fc46.noarch ChaCha20 stream cipher Fedora Rawhide for ppc64le
rust-chacha20+default-devel-0.10.2-1.fc46.noarch ChaCha20 stream cipher Fedora Rawhide for ppc64le
rust-chacha20+legacy-devel-0.10.2-1.fc46.noarch ChaCha20 stream cipher Fedora Rawhide for ppc64le
rust-chacha20+rng-devel-0.10.2-1.fc46.noarch ChaCha20 stream cipher Fedora Rawhide for ppc64le
rust-chacha20+xchacha-devel-0.10.2-1.fc46.noarch ChaCha20 stream cipher Fedora Rawhide for ppc64le
rust-chacha20+zeroize-devel-0.10.2-1.fc46.noarch ChaCha20 stream cipher Fedora Rawhide for ppc64le
rust-chacha20-devel-0.10.2-1.fc46.noarch ChaCha20 stream cipher Fedora Rawhide for ppc64le
rust-csscolorparser+cint-devel-0.8.4-1.fc46.noarch CSS color parser library Fedora Rawhide for ppc64le
rust-csscolorparser+default-devel-0.8.4-1.fc46.noarch CSS color parser library Fedora Rawhide for ppc64le
rust-csscolorparser+named-colors-devel-0.8.4-1.fc46.noarch CSS color parser library Fedora Rawhide for ppc64le
rust-csscolorparser+rust-rgb-devel-0.8.4-1.fc46.noarch CSS color parser library Fedora Rawhide for ppc64le
rust-csscolorparser+serde-devel-0.8.4-1.fc46.noarch CSS color parser library Fedora Rawhide for ppc64le
rust-csscolorparser+std-devel-0.8.4-1.fc46.noarch CSS color parser library Fedora Rawhide for ppc64le
rust-csscolorparser-devel-0.8.4-1.fc46.noarch CSS color parser library Fedora Rawhide for ppc64le
rust-gzp+any_zlib-devel-2.0.4-1.fc46.noarch Parallel Compression Fedora Rawhide for ppc64le
rust-gzp+default-devel-2.0.4-1.fc46.noarch Parallel Compression Fedora Rawhide for ppc64le
rust-gzp+deflate-devel-2.0.4-1.fc46.noarch Parallel Compression Fedora Rawhide for ppc64le
rust-gzp+deflate_default-devel-2.0.4-1.fc46.noarch Parallel Compression Fedora Rawhide for ppc64le
rust-gzp+deflate_rust-devel-2.0.4-1.fc46.noarch Parallel Compression Fedora Rawhide for ppc64le
rust-gzp+deflate_zlib_ng-devel-2.0.4-1.fc46.noarch Parallel Compression Fedora Rawhide for ppc64le
rust-gzp+flate2-devel-2.0.4-1.fc46.noarch Parallel Compression Fedora Rawhide for ppc64le
rust-gzp+libdeflate-devel-2.0.4-1.fc46.noarch Parallel Compression Fedora Rawhide for ppc64le
rust-gzp+libdeflater-devel-2.0.4-1.fc46.noarch Parallel Compression Fedora Rawhide for ppc64le
rust-gzp+libz-ng-sys-devel-2.0.4-1.fc46.noarch Parallel Compression Fedora Rawhide for ppc64le
rust-gzp+snap-devel-2.0.4-1.fc46.noarch Parallel Compression Fedora Rawhide for ppc64le
rust-gzp-devel-2.0.4-1.fc46.noarch Parallel Compression Fedora Rawhide for ppc64le
rust-icu_calendar+alloc-devel-2.3.0-1.fc46.noarch Date APIs for Gregorian and non-Gregorian calendars Fedora Rawhide for ppc64le
rust-icu_calendar+compiled_data-devel-2.3.0-1.fc46.noarch Date APIs for Gregorian and non-Gregorian calendars Fedora Rawhide for ppc64le
rust-icu_calendar+datagen-devel-2.3.0-1.fc46.noarch Date APIs for Gregorian and non-Gregorian calendars Fedora Rawhide for ppc64le
rust-icu_calendar+default-devel-2.3.0-1.fc46.noarch Date APIs for Gregorian and non-Gregorian calendars Fedora Rawhide for ppc64le
rust-icu_calendar+ixdtf-devel-2.3.0-1.fc46.noarch Date APIs for Gregorian and non-Gregorian calendars Fedora Rawhide for ppc64le
rust-icu_calendar+logging-devel-2.3.0-1.fc46.noarch Date APIs for Gregorian and non-Gregorian calendars Fedora Rawhide for ppc64le
rust-icu_calendar+serde-devel-2.3.0-1.fc46.noarch Date APIs for Gregorian and non-Gregorian calendars Fedora Rawhide for ppc64le
rust-icu_calendar+unstable-devel-2.3.0-1.fc46.noarch Date APIs for Gregorian and non-Gregorian calendars Fedora Rawhide for ppc64le
rust-icu_calendar+unstable_chrono_0_4-devel-2.3.0-1.fc46.noarch Date APIs for Gregorian and non-Gregorian calendars Fedora Rawhide for ppc64le
...

Generated by rpm2html 1.8.1

Fabrice Bellet, Fri Oct 2 02:27:59 2026