Index index by Group index by Distribution index by Vendor index by creation date index by Name Mirrors Help Search

index by creation date

RPMs more than 1 months old

p11-kit-debuginfo-0.26.5-1.fc43.aarch64 Debug information for package p11-kit Fedora 43 updates for aarch64
p11-kit-debugsource-0.26.5-1.fc43.aarch64 Debug sources for package p11-kit Fedora 43 updates for aarch64
p11-kit-devel-0.26.5-1.fc43.aarch64 Development files for p11-kit Fedora 43 updates for aarch64
p11-kit-server-0.26.5-1.fc43.aarch64 Server command for p11-kit Fedora 43 updates for aarch64
p11-kit-server-debuginfo-0.26.5-1.fc43.aarch64 Debug information for package p11-kit-server Fedora 43 updates for aarch64
p11-kit-trust-0.26.5-1.fc43.aarch64 System trust module from p11-kit Fedora 43 updates for aarch64
p11-kit-trust-debuginfo-0.26.5-1.fc43.aarch64 Debug information for package p11-kit-trust Fedora 43 updates for aarch64
pdns-5.0.7-1.fc43.aarch64 A modern, advanced and high performance authoritative-only name server Fedora 43 updates for aarch64
pdns-backend-ldap-5.0.7-1.fc43.aarch64 LDAP backend for pdns Fedora 43 updates for aarch64
pdns-backend-ldap-debuginfo-5.0.7-1.fc43.aarch64 Debug information for package pdns-backend-ldap Fedora 43 updates for aarch64
pdns-backend-lmdb-5.0.7-1.fc43.aarch64 LMDB backend for pdns Fedora 43 updates for aarch64
pdns-backend-lmdb-debuginfo-5.0.7-1.fc43.aarch64 Debug information for package pdns-backend-lmdb Fedora 43 updates for aarch64
pdns-backend-lua2-5.0.7-1.fc43.aarch64 LUA2 backend for pdns Fedora 43 updates for aarch64
pdns-backend-lua2-debuginfo-5.0.7-1.fc43.aarch64 Debug information for package pdns-backend-lua2 Fedora 43 updates for aarch64
pdns-backend-mysql-5.0.7-1.fc43.aarch64 MySQL backend for pdns Fedora 43 updates for aarch64
pdns-backend-mysql-debuginfo-5.0.7-1.fc43.aarch64 Debug information for package pdns-backend-mysql Fedora 43 updates for aarch64
pdns-backend-pipe-5.0.7-1.fc43.aarch64 Pipe backend for pdns Fedora 43 updates for aarch64
pdns-backend-pipe-debuginfo-5.0.7-1.fc43.aarch64 Debug information for package pdns-backend-pipe Fedora 43 updates for aarch64
pdns-backend-postgresql-5.0.7-1.fc43.aarch64 PostgreSQL backend for pdns Fedora 43 updates for aarch64
pdns-backend-postgresql-debuginfo-5.0.7-1.fc43.aarch64 Debug information for package pdns-backend-postgresql Fedora 43 updates for aarch64
pdns-backend-remote-5.0.7-1.fc43.aarch64 Remote backend for pdns Fedora 43 updates for aarch64
pdns-backend-remote-debuginfo-5.0.7-1.fc43.aarch64 Debug information for package pdns-backend-remote Fedora 43 updates for aarch64
pdns-backend-sqlite-5.0.7-1.fc43.aarch64 SQLite backend for pdns Fedora 43 updates for aarch64
pdns-backend-sqlite-debuginfo-5.0.7-1.fc43.aarch64 Debug information for package pdns-backend-sqlite Fedora 43 updates for aarch64
pdns-backend-tinydns-5.0.7-1.fc43.aarch64 TinyDNS backend for pdns Fedora 43 updates for aarch64
pdns-backend-tinydns-debuginfo-5.0.7-1.fc43.aarch64 Debug information for package pdns-backend-tinydns Fedora 43 updates for aarch64
pdns-debuginfo-5.0.7-1.fc43.aarch64 Debug information for package pdns Fedora 43 updates for aarch64
pdns-debugsource-5.0.7-1.fc43.aarch64 Debug sources for package pdns Fedora 43 updates for aarch64
pdns-ixfrdist-5.0.7-1.fc43.aarch64 A program to redistribute zones over AXFR and IXFR Fedora 43 updates for aarch64
pdns-ixfrdist-debuginfo-5.0.7-1.fc43.aarch64 Debug information for package pdns-ixfrdist Fedora 43 updates for aarch64
pdns-tools-5.0.7-1.fc43.aarch64 Extra tools for pdns Fedora 43 updates for aarch64
pdns-tools-debuginfo-5.0.7-1.fc43.aarch64 Debug information for package pdns-tools Fedora 43 updates for aarch64
quisk-4.2.54-1.fc43.aarch64 Software Defined Radio (SDR) software Fedora 43 updates for aarch64
quisk-debuginfo-4.2.54-1.fc43.aarch64 Debug information for package quisk Fedora 43 updates for aarch64
quisk-debugsource-4.2.54-1.fc43.aarch64 Debug sources for package quisk Fedora 43 updates for aarch64
rust-ctor-proc-macro+default-devel-0.0.13-1.fc43.noarch Proc-macro support for the ctor crate Fedora 43 updates for aarch64
rust-ctor-proc-macro-devel-0.0.13-1.fc43.noarch Proc-macro support for the ctor crate Fedora 43 updates for aarch64
rust-des+default-devel-0.9.0-1.fc43.noarch DES and Triple DES (3DES, TDES) block ciphers implementation Fedora 43 updates for aarch64
rust-des+zeroize-devel-0.9.0-1.fc43.noarch DES and Triple DES (3DES, TDES) block ciphers implementation Fedora 43 updates for aarch64
rust-des-devel-0.9.0-1.fc43.noarch DES and Triple DES (3DES, TDES) block ciphers implementation Fedora 43 updates for aarch64
rust-des0.8+default-devel-0.8.1-1.fc43.noarch DES and Triple DES (3DES, TDES) block ciphers implementation Fedora 43 updates for aarch64
rust-des0.8+zeroize-devel-0.8.1-1.fc43.noarch DES and Triple DES (3DES, TDES) block ciphers implementation Fedora 43 updates for aarch64
rust-des0.8-devel-0.8.1-1.fc43.noarch DES and Triple DES (3DES, TDES) block ciphers implementation Fedora 43 updates for aarch64
rust-dtor+default-devel-1.0.5-1.fc43.noarch Global, no_std-compatible destructors for all platforms that run after main Fedora 43 updates for aarch64
rust-dtor+proc_macro-devel-1.0.5-1.fc43.noarch Global, no_std-compatible destructors for all platforms that run after main Fedora 43 updates for aarch64
rust-dtor+std-devel-1.0.5-1.fc43.noarch Global, no_std-compatible destructors for all platforms that run after main Fedora 43 updates for aarch64
rust-dtor-devel-1.0.5-1.fc43.noarch Global, no_std-compatible destructors for all platforms that run after main Fedora 43 updates for aarch64
udisks2-2.11.2-1.fc43.aarch64 Disk Manager Fedora 43 updates for aarch64
udisks2-btrfs-2.11.2-1.fc43.aarch64 Module for BTRFS Fedora 43 updates for aarch64
udisks2-btrfs-debuginfo-2.11.2-1.fc43.aarch64 Debug information for package udisks2-btrfs Fedora 43 updates for aarch64
udisks2-debuginfo-2.11.2-1.fc43.aarch64 Debug information for package udisks2 Fedora 43 updates for aarch64
udisks2-debugsource-2.11.2-1.fc43.aarch64 Debug sources for package udisks2 Fedora 43 updates for aarch64
udisks2-iscsi-2.11.2-1.fc43.aarch64 Module for iSCSI Fedora 43 updates for aarch64
udisks2-iscsi-debuginfo-2.11.2-1.fc43.aarch64 Debug information for package udisks2-iscsi Fedora 43 updates for aarch64
udisks2-lsm-2.11.2-1.fc43.aarch64 Module for LSM Fedora 43 updates for aarch64
udisks2-lsm-debuginfo-2.11.2-1.fc43.aarch64 Debug information for package udisks2-lsm Fedora 43 updates for aarch64
udisks2-lvm2-2.11.2-1.fc43.aarch64 Module for LVM2 Fedora 43 updates for aarch64
udisks2-lvm2-debuginfo-2.11.2-1.fc43.aarch64 Debug information for package udisks2-lvm2 Fedora 43 updates for aarch64
dos2unix-7.5.6-1.fc43.aarch64 Text file format converters Fedora 43 updates for aarch64
dos2unix-debuginfo-7.5.6-1.fc43.aarch64 Debug information for package dos2unix Fedora 43 updates for aarch64
dos2unix-debugsource-7.5.6-1.fc43.aarch64 Debug sources for package dos2unix Fedora 43 updates for aarch64
erlang-cowboy-2.18.0-1.fc43.noarch Small, fast, modular HTTP server written in Erlang Fedora 43 updates for aarch64
erlang-cowboy-doc-2.18.0-1.fc43.noarch Documentation for erlang-cowboy Fedora 43 updates for aarch64
erlang-cowlib-2.19.0-1.fc43.noarch Support library for manipulating Web protocols Fedora 43 updates for aarch64
gdm-49.4-1.fc43.aarch64 The GNOME Display Manager Fedora 43 updates for aarch64
gdm-debuginfo-49.4-1.fc43.aarch64 Debug information for package gdm Fedora 43 updates for aarch64
gdm-debugsource-49.4-1.fc43.aarch64 Debug sources for package gdm Fedora 43 updates for aarch64
gdm-devel-49.4-1.fc43.aarch64 Development files for gdm Fedora 43 updates for aarch64
gdm-pam-extensions-devel-49.4-1.fc43.aarch64 Macros for developing GDM extensions to PAM Fedora 43 updates for aarch64
gnome-initial-setup-49.1-1.fc43.aarch64 Bootstrapping your OS Fedora 43 updates for aarch64
gnome-initial-setup-debuginfo-49.1-1.fc43.aarch64 Debug information for package gnome-initial-setup Fedora 43 updates for aarch64
gnome-initial-setup-debugsource-49.1-1.fc43.aarch64 Debug sources for package gnome-initial-setup Fedora 43 updates for aarch64
mingw32-gsm-1.0.24-1.fc43.noarch Shared libraries for GSM speech compressor Fedora 43 updates for aarch64
mingw32-gsm-debuginfo-1.0.24-1.fc43.noarch Debug information for package mingw32-gsm Fedora 43 updates for aarch64
mingw32-gsm-tools-1.0.24-1.fc43.noarch GSM speech compressor tools Fedora 43 updates for aarch64
mingw64-gsm-1.0.24-1.fc43.noarch GSM speech compressor tools Fedora 43 updates for aarch64
mingw64-gsm-debuginfo-1.0.24-1.fc43.noarch Debug information for package mingw64-gsm Fedora 43 updates for aarch64
mingw64-gsm-tools-1.0.24-1.fc43.noarch Tools for Free Lossless Audio Codec Fedora 43 updates for aarch64
php-pear-PHP-CodeSniffer-4.0.4-1.fc43.noarch PHP coding standards enforcement tool Fedora 43 updates for aarch64
procdump-3.5.2-1.fc43.aarch64 Sysinternals process dump utility Fedora 43 updates for aarch64
procdump-debuginfo-3.5.2-1.fc43.aarch64 Debug information for package procdump Fedora 43 updates for aarch64
procdump-debugsource-3.5.2-1.fc43.aarch64 Debug sources for package procdump Fedora 43 updates for aarch64
libXfont2-2.0.9-1.fc43.aarch64 X.Org X11 libXfont2 runtime library Fedora 43 updates for aarch64
libXfont2-debuginfo-2.0.9-1.fc43.aarch64 Debug information for package libXfont2 Fedora 43 updates for aarch64
libXfont2-debugsource-2.0.9-1.fc43.aarch64 Debug sources for package libXfont2 Fedora 43 updates for aarch64
libXfont2-devel-2.0.9-1.fc43.aarch64 X.Org X11 libXfont2 development package Fedora 43 updates for aarch64
libgexiv2-0.14.7-1.fc43.aarch64 Gexiv2 is a GObject-based wrapper around the Exiv2 library Fedora 43 updates for aarch64
libgexiv2-debuginfo-0.14.7-1.fc43.aarch64 Debug information for package libgexiv2 Fedora 43 updates for aarch64
libgexiv2-debugsource-0.14.7-1.fc43.aarch64 Debug sources for package libgexiv2 Fedora 43 updates for aarch64
libgexiv2-devel-0.14.7-1.fc43.aarch64 Development files for libgexiv2 Fedora 43 updates for aarch64
python3-gexiv2-0.14.7-1.fc43.noarch Python3 bindings for libgexiv2 Fedora 43 updates for aarch64
rust-crypto-bigint+alloc-devel-0.7.5-1.fc43.noarch Pure Rust bigint implementation for use in cryptographic applications Fedora 43 updates for aarch64
rust-crypto-bigint+default-devel-0.7.5-1.fc43.noarch Pure Rust bigint implementation for use in cryptographic applications Fedora 43 updates for aarch64
rust-crypto-bigint+der-devel-0.7.5-1.fc43.noarch Pure Rust bigint implementation for use in cryptographic applications Fedora 43 updates for aarch64
rust-crypto-bigint+extra-sizes-devel-0.7.5-1.fc43.noarch Pure Rust bigint implementation for use in cryptographic applications Fedora 43 updates for aarch64
rust-crypto-bigint+getrandom-devel-0.7.5-1.fc43.noarch Pure Rust bigint implementation for use in cryptographic applications Fedora 43 updates for aarch64
rust-crypto-bigint+hybrid-array-devel-0.7.5-1.fc43.noarch Pure Rust bigint implementation for use in cryptographic applications Fedora 43 updates for aarch64
rust-crypto-bigint+rand_core-devel-0.7.5-1.fc43.noarch Pure Rust bigint implementation for use in cryptographic applications Fedora 43 updates for aarch64
rust-crypto-bigint+serde-devel-0.7.5-1.fc43.noarch Pure Rust bigint implementation for use in cryptographic applications Fedora 43 updates for aarch64
rust-crypto-bigint+subtle-devel-0.7.5-1.fc43.noarch Pure Rust bigint implementation for use in cryptographic applications Fedora 43 updates for aarch64
rust-crypto-bigint+zeroize-devel-0.7.5-1.fc43.noarch Pure Rust bigint implementation for use in cryptographic applications Fedora 43 updates for aarch64
rust-crypto-bigint-devel-0.7.5-1.fc43.noarch Pure Rust bigint implementation for use in cryptographic applications Fedora 43 updates for aarch64
rust-crypto-bigint0.5+alloc-devel-0.5.5-1.fc43.noarch Pure Rust bigint implementation for use in cryptographic applications Fedora 43 updates for aarch64
rust-crypto-bigint0.5+default-devel-0.5.5-1.fc43.noarch Pure Rust bigint implementation for use in cryptographic applications Fedora 43 updates for aarch64
rust-crypto-bigint0.5+der-devel-0.5.5-1.fc43.noarch Pure Rust bigint implementation for use in cryptographic applications Fedora 43 updates for aarch64
rust-crypto-bigint0.5+extra-sizes-devel-0.5.5-1.fc43.noarch Pure Rust bigint implementation for use in cryptographic applications Fedora 43 updates for aarch64
rust-crypto-bigint0.5+generic-array-devel-0.5.5-1.fc43.noarch Pure Rust bigint implementation for use in cryptographic applications Fedora 43 updates for aarch64
rust-crypto-bigint0.5+rand-devel-0.5.5-1.fc43.noarch Pure Rust bigint implementation for use in cryptographic applications Fedora 43 updates for aarch64
rust-crypto-bigint0.5+rand_core-devel-0.5.5-1.fc43.noarch Pure Rust bigint implementation for use in cryptographic applications Fedora 43 updates for aarch64
rust-crypto-bigint0.5+serde-devel-0.5.5-1.fc43.noarch Pure Rust bigint implementation for use in cryptographic applications Fedora 43 updates for aarch64
rust-crypto-bigint0.5+zeroize-devel-0.5.5-1.fc43.noarch Pure Rust bigint implementation for use in cryptographic applications Fedora 43 updates for aarch64
rust-crypto-bigint0.5-devel-0.5.5-1.fc43.noarch Pure Rust bigint implementation for use in cryptographic applications Fedora 43 updates for aarch64
rust-ff+alloc-devel-0.14.0-1.fc43.noarch Library for building and interfacing with finite fields Fedora 43 updates for aarch64
rust-ff+bits-devel-0.14.0-1.fc43.noarch Library for building and interfacing with finite fields Fedora 43 updates for aarch64
rust-ff+bitvec-devel-0.14.0-1.fc43.noarch Library for building and interfacing with finite fields Fedora 43 updates for aarch64
rust-ff+byteorder-devel-0.14.0-1.fc43.noarch Library for building and interfacing with finite fields Fedora 43 updates for aarch64
rust-ff+default-devel-0.14.0-1.fc43.noarch Library for building and interfacing with finite fields Fedora 43 updates for aarch64
rust-ff+std-devel-0.14.0-1.fc43.noarch Library for building and interfacing with finite fields Fedora 43 updates for aarch64
rust-ff-devel-0.14.0-1.fc43.noarch Library for building and interfacing with finite fields Fedora 43 updates for aarch64
rust-ff0.13+alloc-devel-0.13.1-1.fc43.noarch Library for building and interfacing with finite fields Fedora 43 updates for aarch64
rust-ff0.13+bits-devel-0.13.1-1.fc43.noarch Library for building and interfacing with finite fields Fedora 43 updates for aarch64
rust-ff0.13+bitvec-devel-0.13.1-1.fc43.noarch Library for building and interfacing with finite fields Fedora 43 updates for aarch64
rust-ff0.13+byteorder-devel-0.13.1-1.fc43.noarch Library for building and interfacing with finite fields Fedora 43 updates for aarch64
rust-ff0.13+default-devel-0.13.1-1.fc43.noarch Library for building and interfacing with finite fields Fedora 43 updates for aarch64
rust-ff0.13+std-devel-0.13.1-1.fc43.noarch Library for building and interfacing with finite fields Fedora 43 updates for aarch64
rust-ff0.13-devel-0.13.1-1.fc43.noarch Library for building and interfacing with finite fields Fedora 43 updates for aarch64
rust-slog+anyhow-devel-2.8.2-1.fc43.noarch Structured, extensible, composable logging for Rust Fedora 43 updates for aarch64
rust-slog+default-devel-2.8.2-1.fc43.noarch Structured, extensible, composable logging for Rust Fedora 43 updates for aarch64
rust-slog+dynamic-keys-devel-2.8.2-1.fc43.noarch Structured, extensible, composable logging for Rust Fedora 43 updates for aarch64
rust-slog+max_level_debug-devel-2.8.2-1.fc43.noarch Structured, extensible, composable logging for Rust Fedora 43 updates for aarch64
rust-slog+max_level_error-devel-2.8.2-1.fc43.noarch Structured, extensible, composable logging for Rust Fedora 43 updates for aarch64
rust-slog+max_level_info-devel-2.8.2-1.fc43.noarch Structured, extensible, composable logging for Rust Fedora 43 updates for aarch64
rust-slog+max_level_off-devel-2.8.2-1.fc43.noarch Structured, extensible, composable logging for Rust Fedora 43 updates for aarch64
rust-slog+max_level_trace-devel-2.8.2-1.fc43.noarch Structured, extensible, composable logging for Rust Fedora 43 updates for aarch64
rust-slog+max_level_warn-devel-2.8.2-1.fc43.noarch Structured, extensible, composable logging for Rust Fedora 43 updates for aarch64
rust-slog+nested-values-devel-2.8.2-1.fc43.noarch Structured, extensible, composable logging for Rust Fedora 43 updates for aarch64
rust-slog+nothreads-devel-2.8.2-1.fc43.noarch Structured, extensible, composable logging for Rust Fedora 43 updates for aarch64
rust-slog+parking_lot_0_12-devel-2.8.2-1.fc43.noarch Structured, extensible, composable logging for Rust Fedora 43 updates for aarch64
rust-slog+release_max_level_debug-devel-2.8.2-1.fc43.noarch Structured, extensible, composable logging for Rust Fedora 43 updates for aarch64
rust-slog+release_max_level_error-devel-2.8.2-1.fc43.noarch Structured, extensible, composable logging for Rust Fedora 43 updates for aarch64
rust-slog+release_max_level_info-devel-2.8.2-1.fc43.noarch Structured, extensible, composable logging for Rust Fedora 43 updates for aarch64
rust-slog+release_max_level_off-devel-2.8.2-1.fc43.noarch Structured, extensible, composable logging for Rust Fedora 43 updates for aarch64
rust-slog+release_max_level_trace-devel-2.8.2-1.fc43.noarch Structured, extensible, composable logging for Rust Fedora 43 updates for aarch64
rust-slog+release_max_level_warn-devel-2.8.2-1.fc43.noarch Structured, extensible, composable logging for Rust Fedora 43 updates for aarch64
rust-slog+std-devel-2.8.2-1.fc43.noarch Structured, extensible, composable logging for Rust Fedora 43 updates for aarch64
rust-slog-devel-2.8.2-1.fc43.noarch Structured, extensible, composable logging for Rust Fedora 43 updates for aarch64
delve-1.27.1-1.fc43.aarch64 A debugger for the Go programming language Fedora 43 updates for aarch64
delve-debuginfo-1.27.1-1.fc43.aarch64 Debug information for package delve Fedora 43 updates for aarch64
delve-debugsource-1.27.1-1.fc43.aarch64 Debug sources for package delve Fedora 43 updates for aarch64
fedora-easy-karma-1.0-1.fc43.noarch Fedora update feedback made easy Fedora 43 updates for aarch64
libmspub-0.1.5-1.fc43.aarch64 A library for import of Microsoft Publisher documents Fedora 43 updates for aarch64
libmspub-debuginfo-0.1.5-1.fc43.aarch64 Debug information for package libmspub Fedora 43 updates for aarch64
libmspub-debugsource-0.1.5-1.fc43.aarch64 Debug sources for package libmspub Fedora 43 updates for aarch64
libmspub-devel-0.1.5-1.fc43.aarch64 Development files for libmspub Fedora 43 updates for aarch64
libmspub-doc-0.1.5-1.fc43.noarch Documentation of libmspub API Fedora 43 updates for aarch64
libmspub-tools-0.1.5-1.fc43.aarch64 Tools to transform Microsoft Publisher documents into other formats Fedora 43 updates for aarch64
libmspub-tools-debuginfo-0.1.5-1.fc43.aarch64 Debug information for package libmspub-tools Fedora 43 updates for aarch64
opentype-sanitizer-9.3.0-1.fc43.aarch64 Parses and serializes OpenType/WOFF/WOFF2 font files Fedora 43 updates for aarch64
opentype-sanitizer-debuginfo-9.3.0-1.fc43.aarch64 Debug information for package opentype-sanitizer Fedora 43 updates for aarch64
opentype-sanitizer-debugsource-9.3.0-1.fc43.aarch64 Debug sources for package opentype-sanitizer Fedora 43 updates for aarch64
python3-backlash-0.5.0-1.fc43.noarch Standalone WebOb port of the Werkzeug Debugger with Python3 support meant to replace WebError in TurboGears2 Fedora 43 updates for aarch64
rust-aho-corasick+default-devel-1.1.5-1.fc43.noarch Fast multiple substring searching Fedora 43 updates for aarch64
rust-aho-corasick+logging-devel-1.1.5-1.fc43.noarch Fast multiple substring searching Fedora 43 updates for aarch64
rust-aho-corasick+perf-literal-devel-1.1.5-1.fc43.noarch Fast multiple substring searching Fedora 43 updates for aarch64
rust-aho-corasick+std-devel-1.1.5-1.fc43.noarch Fast multiple substring searching Fedora 43 updates for aarch64
rust-aho-corasick-devel-1.1.5-1.fc43.noarch Fast multiple substring searching Fedora 43 updates for aarch64
rust-base16ct+alloc-devel-1.0.0-1.fc43.noarch Pure Rust, constant-time implementation of Base16 (RFC 4648) Fedora 43 updates for aarch64
rust-base16ct+default-devel-1.0.0-1.fc43.noarch Pure Rust, constant-time implementation of Base16 (RFC 4648) Fedora 43 updates for aarch64
rust-base16ct-devel-1.0.0-1.fc43.noarch Pure Rust, constant-time implementation of Base16 (RFC 4648) Fedora 43 updates for aarch64
rust-base16ct0.2+alloc-devel-0.2.0-1.fc43.noarch Pure Rust, constant-time implementation of Base16 (RFC 4648) Fedora 43 updates for aarch64
rust-base16ct0.2+default-devel-0.2.0-1.fc43.noarch Pure Rust, constant-time implementation of Base16 (RFC 4648) Fedora 43 updates for aarch64
rust-base16ct0.2+std-devel-0.2.0-1.fc43.noarch Pure Rust, constant-time implementation of Base16 (RFC 4648) Fedora 43 updates for aarch64
rust-base16ct0.2-devel-0.2.0-1.fc43.noarch Pure Rust, constant-time implementation of Base16 (RFC 4648) Fedora 43 updates for aarch64
rust-base64+alloc-devel-0.23.1-1.fc43.noarch Encodes and decodes base64 as bytes or utf8 Fedora 43 updates for aarch64
rust-base64+default-devel-0.23.1-1.fc43.noarch Encodes and decodes base64 as bytes or utf8 Fedora 43 updates for aarch64
rust-base64+simd-unsafe-devel-0.23.1-1.fc43.noarch Encodes and decodes base64 as bytes or utf8 Fedora 43 updates for aarch64
rust-base64+std-devel-0.23.1-1.fc43.noarch Encodes and decodes base64 as bytes or utf8 Fedora 43 updates for aarch64
rust-base64-devel-0.23.1-1.fc43.noarch Encodes and decodes base64 as bytes or utf8 Fedora 43 updates for aarch64
rust-base64_0.22+alloc-devel-0.22.1-1.fc43.noarch Encodes and decodes base64 as bytes or utf8 Fedora 43 updates for aarch64
rust-base64_0.22+default-devel-0.22.1-1.fc43.noarch Encodes and decodes base64 as bytes or utf8 Fedora 43 updates for aarch64
rust-base64_0.22+std-devel-0.22.1-1.fc43.noarch Encodes and decodes base64 as bytes or utf8 Fedora 43 updates for aarch64
rust-base64_0.22-devel-0.22.1-1.fc43.noarch Encodes and decodes base64 as bytes or utf8 Fedora 43 updates for aarch64
rust-globset+arbitrary-devel-0.4.20-1.fc43.noarch Cross platform single glob and glob set matching Fedora 43 updates for aarch64
rust-globset+default-devel-0.4.20-1.fc43.noarch Cross platform single glob and glob set matching Fedora 43 updates for aarch64
rust-globset+log-devel-0.4.20-1.fc43.noarch Cross platform single glob and glob set matching Fedora 43 updates for aarch64
rust-globset+serde-devel-0.4.20-1.fc43.noarch Cross platform single glob and glob set matching Fedora 43 updates for aarch64
rust-globset+serde1-devel-0.4.20-1.fc43.noarch Cross platform single glob and glob set matching Fedora 43 updates for aarch64
rust-globset+simd-accel-devel-0.4.20-1.fc43.noarch Cross platform single glob and glob set matching Fedora 43 updates for aarch64
rust-globset-devel-0.4.20-1.fc43.noarch Cross platform single glob and glob set matching Fedora 43 updates for aarch64
rust-group+alloc-devel-0.14.0-1.fc43.noarch Elliptic curve group traits and utilities Fedora 43 updates for aarch64
rust-group+default-devel-0.14.0-1.fc43.noarch Elliptic curve group traits and utilities Fedora 43 updates for aarch64
rust-group+rand-devel-0.14.0-1.fc43.noarch Elliptic curve group traits and utilities Fedora 43 updates for aarch64
rust-group+rand_xorshift-devel-0.14.0-1.fc43.noarch Elliptic curve group traits and utilities Fedora 43 updates for aarch64
rust-group+tests-devel-0.14.0-1.fc43.noarch Elliptic curve group traits and utilities Fedora 43 updates for aarch64
rust-group-devel-0.14.0-1.fc43.noarch Elliptic curve group traits and utilities Fedora 43 updates for aarch64
rust-group0.13+alloc-devel-0.13.0-1.fc43.noarch Elliptic curve group traits and utilities Fedora 43 updates for aarch64
rust-group0.13+default-devel-0.13.0-1.fc43.noarch Elliptic curve group traits and utilities Fedora 43 updates for aarch64
rust-group0.13+rand-devel-0.13.0-1.fc43.noarch Elliptic curve group traits and utilities Fedora 43 updates for aarch64
rust-group0.13+rand_xorshift-devel-0.13.0-1.fc43.noarch Elliptic curve group traits and utilities Fedora 43 updates for aarch64
rust-group0.13+tests-devel-0.13.0-1.fc43.noarch Elliptic curve group traits and utilities Fedora 43 updates for aarch64
rust-group0.13-devel-0.13.0-1.fc43.noarch Elliptic curve group traits and utilities Fedora 43 updates for aarch64
rust-ignore+default-devel-0.4.33-1.fc43.noarch Fast library for efficiently matching ignore files Fedora 43 updates for aarch64
rust-ignore+simd-accel-devel-0.4.33-1.fc43.noarch Fast library for efficiently matching ignore files Fedora 43 updates for aarch64
rust-ignore-devel-0.4.33-1.fc43.noarch Fast library for efficiently matching ignore files Fedora 43 updates for aarch64
rust-macrotest+default-devel-1.2.1-1.fc43.noarch Test harness for macro expansion Fedora 43 updates for aarch64
rust-macrotest-devel-1.2.1-1.fc43.noarch Test harness for macro expansion Fedora 43 updates for aarch64
rust-rand0.9+alloc-devel-0.9.5-1.fc43.noarch Random number generators and other randomness functionality Fedora 43 updates for aarch64
rust-rand0.9+default-devel-0.9.5-1.fc43.noarch Random number generators and other randomness functionality Fedora 43 updates for aarch64
rust-rand0.9+log-devel-0.9.5-1.fc43.noarch Random number generators and other randomness functionality Fedora 43 updates for aarch64
rust-rand0.9+os_rng-devel-0.9.5-1.fc43.noarch Random number generators and other randomness functionality Fedora 43 updates for aarch64
rust-rand0.9+serde-devel-0.9.5-1.fc43.noarch Random number generators and other randomness functionality Fedora 43 updates for aarch64
rust-rand0.9+small_rng-devel-0.9.5-1.fc43.noarch Random number generators and other randomness functionality Fedora 43 updates for aarch64
rust-rand0.9+std-devel-0.9.5-1.fc43.noarch Random number generators and other randomness functionality Fedora 43 updates for aarch64
rust-rand0.9+std_rng-devel-0.9.5-1.fc43.noarch Random number generators and other randomness functionality Fedora 43 updates for aarch64
rust-rand0.9+thread_rng-devel-0.9.5-1.fc43.noarch Random number generators and other randomness functionality Fedora 43 updates for aarch64
rust-rand0.9+unbiased-devel-0.9.5-1.fc43.noarch Random number generators and other randomness functionality Fedora 43 updates for aarch64
rust-rand0.9-devel-0.9.5-1.fc43.noarch Random number generators and other randomness functionality Fedora 43 updates for aarch64
rust-regex-automata+alloc-devel-0.4.18-1.fc43.noarch Automata construction and matching using regular expressions Fedora 43 updates for aarch64
rust-regex-automata+default-devel-0.4.18-1.fc43.noarch Automata construction and matching using regular expressions Fedora 43 updates for aarch64
rust-regex-automata+dfa-build-devel-0.4.18-1.fc43.noarch Automata construction and matching using regular expressions Fedora 43 updates for aarch64
rust-regex-automata+dfa-devel-0.4.18-1.fc43.noarch Automata construction and matching using regular expressions Fedora 43 updates for aarch64
rust-regex-automata+dfa-onepass-devel-0.4.18-1.fc43.noarch Automata construction and matching using regular expressions Fedora 43 updates for aarch64
rust-regex-automata+dfa-search-devel-0.4.18-1.fc43.noarch Automata construction and matching using regular expressions Fedora 43 updates for aarch64
rust-regex-automata+hybrid-devel-0.4.18-1.fc43.noarch Automata construction and matching using regular expressions Fedora 43 updates for aarch64
rust-regex-automata+internal-instrument-devel-0.4.18-1.fc43.noarch Automata construction and matching using regular expressions Fedora 43 updates for aarch64
rust-regex-automata+internal-instrument-pikevm-devel-0.4.18-1.fc43.noarch Automata construction and matching using regular expressions Fedora 43 updates for aarch64
rust-regex-automata+logging-devel-0.4.18-1.fc43.noarch Automata construction and matching using regular expressions Fedora 43 updates for aarch64
rust-regex-automata+meta-devel-0.4.18-1.fc43.noarch Automata construction and matching using regular expressions Fedora 43 updates for aarch64
rust-regex-automata+nfa-backtrack-devel-0.4.18-1.fc43.noarch Automata construction and matching using regular expressions Fedora 43 updates for aarch64
rust-regex-automata+nfa-devel-0.4.18-1.fc43.noarch Automata construction and matching using regular expressions Fedora 43 updates for aarch64
rust-regex-automata+nfa-pikevm-devel-0.4.18-1.fc43.noarch Automata construction and matching using regular expressions Fedora 43 updates for aarch64
rust-regex-automata+nfa-thompson-devel-0.4.18-1.fc43.noarch Automata construction and matching using regular expressions Fedora 43 updates for aarch64
rust-regex-automata+perf-devel-0.4.18-1.fc43.noarch Automata construction and matching using regular expressions Fedora 43 updates for aarch64
rust-regex-automata+perf-inline-devel-0.4.18-1.fc43.noarch Automata construction and matching using regular expressions Fedora 43 updates for aarch64
rust-regex-automata+perf-literal-devel-0.4.18-1.fc43.noarch Automata construction and matching using regular expressions Fedora 43 updates for aarch64
rust-regex-automata+perf-literal-multisubstring-devel-0.4.18-1.fc43.noarch Automata construction and matching using regular expressions Fedora 43 updates for aarch64
rust-regex-automata+perf-literal-substring-devel-0.4.18-1.fc43.noarch Automata construction and matching using regular expressions Fedora 43 updates for aarch64
rust-regex-automata+std-devel-0.4.18-1.fc43.noarch Automata construction and matching using regular expressions Fedora 43 updates for aarch64
rust-regex-automata+syntax-devel-0.4.18-1.fc43.noarch Automata construction and matching using regular expressions Fedora 43 updates for aarch64
rust-regex-automata+unicode-age-devel-0.4.18-1.fc43.noarch Automata construction and matching using regular expressions Fedora 43 updates for aarch64
rust-regex-automata+unicode-bool-devel-0.4.18-1.fc43.noarch Automata construction and matching using regular expressions Fedora 43 updates for aarch64
rust-regex-automata+unicode-case-devel-0.4.18-1.fc43.noarch Automata construction and matching using regular expressions Fedora 43 updates for aarch64
rust-regex-automata+unicode-devel-0.4.18-1.fc43.noarch Automata construction and matching using regular expressions Fedora 43 updates for aarch64
rust-regex-automata+unicode-gencat-devel-0.4.18-1.fc43.noarch Automata construction and matching using regular expressions Fedora 43 updates for aarch64
rust-regex-automata+unicode-perl-devel-0.4.18-1.fc43.noarch Automata construction and matching using regular expressions Fedora 43 updates for aarch64
rust-regex-automata+unicode-script-devel-0.4.18-1.fc43.noarch Automata construction and matching using regular expressions Fedora 43 updates for aarch64
rust-regex-automata+unicode-segment-devel-0.4.18-1.fc43.noarch Automata construction and matching using regular expressions Fedora 43 updates for aarch64
rust-regex-automata+unicode-word-boundary-devel-0.4.18-1.fc43.noarch Automata construction and matching using regular expressions Fedora 43 updates for aarch64
rust-regex-automata-devel-0.4.18-1.fc43.noarch Automata construction and matching using regular expressions Fedora 43 updates for aarch64
rust-serdect+alloc-devel-0.4.3-1.fc43.noarch Constant-time serializer/deserializer helpers for serde Fedora 43 updates for aarch64
rust-serdect+default-devel-0.4.3-1.fc43.noarch Constant-time serializer/deserializer helpers for serde Fedora 43 updates for aarch64
rust-serdect+derive-devel-0.4.3-1.fc43.noarch Constant-time serializer/deserializer helpers for serde Fedora 43 updates for aarch64
rust-serdect+zeroize-devel-0.4.3-1.fc43.noarch Constant-time serializer/deserializer helpers for serde Fedora 43 updates for aarch64
rust-serdect-devel-0.4.3-1.fc43.noarch Constant-time serializer/deserializer helpers for serde Fedora 43 updates for aarch64
rust-serdect0.2+alloc-devel-0.2.0-1.fc43.noarch Constant-time serializer/deserializer helpers for serde Fedora 43 updates for aarch64
rust-serdect0.2+default-devel-0.2.0-1.fc43.noarch Constant-time serializer/deserializer helpers for serde Fedora 43 updates for aarch64
rust-serdect0.2+zeroize-devel-0.2.0-1.fc43.noarch Constant-time serializer/deserializer helpers for serde Fedora 43 updates for aarch64
rust-serdect0.2-devel-0.2.0-1.fc43.noarch Constant-time serializer/deserializer helpers for serde Fedora 43 updates for aarch64
rust-spki+alloc-devel-0.8.0-1.fc43.noarch X.509 Subject Public Key Info (RFC5280) describing public keys Fedora 43 updates for aarch64
rust-spki+arbitrary-devel-0.8.0-1.fc43.noarch X.509 Subject Public Key Info (RFC5280) describing public keys Fedora 43 updates for aarch64
rust-spki+base64-devel-0.8.0-1.fc43.noarch X.509 Subject Public Key Info (RFC5280) describing public keys Fedora 43 updates for aarch64
rust-spki+default-devel-0.8.0-1.fc43.noarch X.509 Subject Public Key Info (RFC5280) describing public keys Fedora 43 updates for aarch64
rust-spki+digest-devel-0.8.0-1.fc43.noarch X.509 Subject Public Key Info (RFC5280) describing public keys Fedora 43 updates for aarch64
rust-spki+fingerprint-devel-0.8.0-1.fc43.noarch X.509 Subject Public Key Info (RFC5280) describing public keys Fedora 43 updates for aarch64
rust-spki+pem-devel-0.8.0-1.fc43.noarch X.509 Subject Public Key Info (RFC5280) describing public keys Fedora 43 updates for aarch64
rust-spki+sha2-devel-0.8.0-1.fc43.noarch X.509 Subject Public Key Info (RFC5280) describing public keys Fedora 43 updates for aarch64
rust-spki+std-devel-0.8.0-1.fc43.noarch X.509 Subject Public Key Info (RFC5280) describing public keys Fedora 43 updates for aarch64
rust-spki-devel-0.8.0-1.fc43.noarch X.509 Subject Public Key Info (RFC5280) describing public keys Fedora 43 updates for aarch64
rust-spki0.7+alloc-devel-0.7.3-1.fc43.noarch X.509 Subject Public Key Info (RFC5280) describing public keys Fedora 43 updates for aarch64
rust-spki0.7+arbitrary-devel-0.7.3-1.fc43.noarch X.509 Subject Public Key Info (RFC5280) describing public keys Fedora 43 updates for aarch64
rust-spki0.7+base64-devel-0.7.3-1.fc43.noarch X.509 Subject Public Key Info (RFC5280) describing public keys Fedora 43 updates for aarch64
rust-spki0.7+default-devel-0.7.3-1.fc43.noarch X.509 Subject Public Key Info (RFC5280) describing public keys Fedora 43 updates for aarch64
rust-spki0.7+fingerprint-devel-0.7.3-1.fc43.noarch X.509 Subject Public Key Info (RFC5280) describing public keys Fedora 43 updates for aarch64
rust-spki0.7+pem-devel-0.7.3-1.fc43.noarch X.509 Subject Public Key Info (RFC5280) describing public keys Fedora 43 updates for aarch64
rust-spki0.7+sha2-devel-0.7.3-1.fc43.noarch X.509 Subject Public Key Info (RFC5280) describing public keys Fedora 43 updates for aarch64
rust-spki0.7+std-devel-0.7.3-1.fc43.noarch X.509 Subject Public Key Info (RFC5280) describing public keys Fedora 43 updates for aarch64
rust-spki0.7-devel-0.7.3-1.fc43.noarch X.509 Subject Public Key Info (RFC5280) describing public keys Fedora 43 updates for aarch64
ser2net-4.6.8-1.fc43.aarch64 Proxy that allows TCP/UDP to serial port connections Fedora 43 updates for aarch64
ser2net-debuginfo-4.6.8-1.fc43.aarch64 Debug information for package ser2net Fedora 43 updates for aarch64
ser2net-debugsource-4.6.8-1.fc43.aarch64 Debug sources for package ser2net Fedora 43 updates for aarch64
supernovas-1.7.2-2.fc43.aarch64 The Naval Observatory's NOVAS C astronomy library, made better Fedora 43 updates for aarch64
supernovas-c++-1.7.2-2.fc43.aarch64 C++ API extension runtime library Fedora 43 updates for aarch64
supernovas-c++-debuginfo-1.7.2-2.fc43.aarch64 Debug information for package supernovas-c++ Fedora 43 updates for aarch64
supernovas-debuginfo-1.7.2-2.fc43.aarch64 Debug information for package supernovas Fedora 43 updates for aarch64
supernovas-debugsource-1.7.2-2.fc43.aarch64 Debug sources for package supernovas Fedora 43 updates for aarch64
supernovas-devel-1.7.2-2.fc43.aarch64 C development files for the SuperNOVAS C/C++ astronomy library Fedora 43 updates for aarch64
supernovas-doc-1.7.2-2.fc43.noarch Documentation for the SuperNOVAS C/C++ astronomy library Fedora 43 updates for aarch64
supernovas-solsys-calceph-1.7.2-2.fc43.aarch64 Solar-system plugin based on the CALCEPH C library Fedora 43 updates for aarch64
supernovas-solsys-calceph-debuginfo-1.7.2-2.fc43.aarch64 Debug information for package supernovas-solsys-calceph Fedora 43 updates for aarch64
syncplay-1.7.6-1.fc43.noarch Synchronize playback of various video players via internet Fedora 43 updates for aarch64
abrt-2.17.9-1.fc43.aarch64 Automatic bug detection and reporting tool Fedora 43 updates for aarch64
abrt-addon-ccpp-2.17.9-1.fc43.aarch64 abrt's C/C++ addon Fedora 43 updates for aarch64
abrt-addon-ccpp-debuginfo-2.17.9-1.fc43.aarch64 Debug information for package abrt-addon-ccpp Fedora 43 updates for aarch64
abrt-addon-kerneloops-2.17.9-1.fc43.aarch64 abrt's kerneloops addon Fedora 43 updates for aarch64
abrt-addon-kerneloops-debuginfo-2.17.9-1.fc43.aarch64 Debug information for package abrt-addon-kerneloops Fedora 43 updates for aarch64
abrt-addon-pstoreoops-2.17.9-1.fc43.aarch64 abrt's pstore oops addon Fedora 43 updates for aarch64
abrt-addon-pstoreoops-debuginfo-2.17.9-1.fc43.aarch64 Debug information for package abrt-addon-pstoreoops Fedora 43 updates for aarch64
abrt-addon-upload-watch-2.17.9-1.fc43.aarch64 abrt's upload addon Fedora 43 updates for aarch64
abrt-addon-upload-watch-debuginfo-2.17.9-1.fc43.aarch64 Debug information for package abrt-addon-upload-watch Fedora 43 updates for aarch64
abrt-addon-vmcore-2.17.9-1.fc43.aarch64 abrt's vmcore addon Fedora 43 updates for aarch64
abrt-addon-xorg-2.17.9-1.fc43.aarch64 abrt's Xorg addon Fedora 43 updates for aarch64
abrt-addon-xorg-debuginfo-2.17.9-1.fc43.aarch64 Debug information for package abrt-addon-xorg Fedora 43 updates for aarch64
abrt-atomic-2.17.9-1.fc43.aarch64 Package to make easy default installation on Atomic hosts. Fedora 43 updates for aarch64
abrt-atomic-debuginfo-2.17.9-1.fc43.aarch64 Debug information for package abrt-atomic Fedora 43 updates for aarch64
abrt-cli-2.17.9-1.fc43.aarch64 Virtual package to make easy default installation on non-graphical environments Fedora 43 updates for aarch64
abrt-console-notification-2.17.9-1.fc43.aarch64 ABRT console notification script Fedora 43 updates for aarch64
abrt-dbus-2.17.9-1.fc43.aarch64 ABRT DBus service Fedora 43 updates for aarch64
abrt-dbus-debuginfo-2.17.9-1.fc43.aarch64 Debug information for package abrt-dbus Fedora 43 updates for aarch64
abrt-debuginfo-2.17.9-1.fc43.aarch64 Debug information for package abrt Fedora 43 updates for aarch64
abrt-debugsource-2.17.9-1.fc43.aarch64 Debug sources for package abrt Fedora 43 updates for aarch64
abrt-desktop-2.17.9-1.fc43.aarch64 Virtual package to make easy default installation on desktop environments Fedora 43 updates for aarch64
abrt-devel-2.17.9-1.fc43.aarch64 Development libraries for abrt Fedora 43 updates for aarch64
abrt-gui-2.17.9-1.fc43.aarch64 abrt's gui Fedora 43 updates for aarch64
abrt-gui-debuginfo-2.17.9-1.fc43.aarch64 Debug information for package abrt-gui Fedora 43 updates for aarch64
abrt-gui-devel-2.17.9-1.fc43.aarch64 Development libraries for abrt-gui Fedora 43 updates for aarch64
abrt-gui-libs-2.17.9-1.fc43.aarch64 Libraries for abrt-gui Fedora 43 updates for aarch64
abrt-gui-libs-debuginfo-2.17.9-1.fc43.aarch64 Debug information for package abrt-gui-libs Fedora 43 updates for aarch64
abrt-libs-2.17.9-1.fc43.aarch64 Libraries for abrt Fedora 43 updates for aarch64
abrt-libs-debuginfo-2.17.9-1.fc43.aarch64 Debug information for package abrt-libs Fedora 43 updates for aarch64
abrt-plugin-bodhi-2.17.9-1.fc43.aarch64 abrt's bodhi plugin Fedora 43 updates for aarch64
abrt-plugin-bodhi-debuginfo-2.17.9-1.fc43.aarch64 Debug information for package abrt-plugin-bodhi Fedora 43 updates for aarch64
abrt-plugin-machine-id-2.17.9-1.fc43.aarch64 abrt's plugin to generate machine_id based off dmidecode Fedora 43 updates for aarch64
abrt-tui-2.17.9-1.fc43.noarch abrt's command line interface Fedora 43 updates for aarch64
ags-3.6.2.21-1.fc43.aarch64 Engine for creating and running videogames of adventure (quest) genre Fedora 43 updates for aarch64
ags-debuginfo-3.6.2.21-1.fc43.aarch64 Debug information for package ags Fedora 43 updates for aarch64
ags-debugsource-3.6.2.21-1.fc43.aarch64 Debug sources for package ags Fedora 43 updates for aarch64
ags-tools-3.6.2.21-1.fc43.aarch64 Tools for Adventure Game Studio engine game development Fedora 43 updates for aarch64
ags-tools-debuginfo-3.6.2.21-1.fc43.aarch64 Debug information for package ags-tools Fedora 43 updates for aarch64
coreutils-9.7-10.fc43.aarch64 A set of basic GNU tools commonly used in shell scripts Fedora 43 updates for aarch64
coreutils-common-9.7-10.fc43.aarch64 coreutils common optional components Fedora 43 updates for aarch64
coreutils-debuginfo-9.7-10.fc43.aarch64 Debug information for package coreutils Fedora 43 updates for aarch64
coreutils-debugsource-9.7-10.fc43.aarch64 Debug sources for package coreutils Fedora 43 updates for aarch64
coreutils-single-9.7-10.fc43.aarch64 coreutils multicall binary Fedora 43 updates for aarch64
coreutils-single-debuginfo-9.7-10.fc43.aarch64 Debug information for package coreutils-single Fedora 43 updates for aarch64
dustrac-2.1.1-4.fc43.aarch64 Traditional top-down car racing game Fedora 43 updates for aarch64
dustrac-data-2.1.1-4.fc43.noarch Data files for Dust Racing 2D Fedora 43 updates for aarch64
dustrac-debuginfo-2.1.1-4.fc43.aarch64 Debug information for package dustrac Fedora 43 updates for aarch64
dustrac-debugsource-2.1.1-4.fc43.aarch64 Debug sources for package dustrac Fedora 43 updates for aarch64
gjs-1.86.0-2.fc43.aarch64 Javascript Bindings for GNOME Fedora 43 updates for aarch64
gjs-debuginfo-1.86.0-2.fc43.aarch64 Debug information for package gjs Fedora 43 updates for aarch64
gjs-debugsource-1.86.0-2.fc43.aarch64 Debug sources for package gjs Fedora 43 updates for aarch64
gjs-devel-1.86.0-2.fc43.aarch64 Development package for gjs Fedora 43 updates for aarch64
gjs-tests-1.86.0-2.fc43.aarch64 Tests for the gjs package Fedora 43 updates for aarch64
gjs-tests-debuginfo-1.86.0-2.fc43.aarch64 Debug information for package gjs-tests Fedora 43 updates for aarch64
gnome-control-center-49.9-1.fc43.aarch64 Utilities to configure the GNOME desktop Fedora 43 updates for aarch64
gnome-control-center-debuginfo-49.9-1.fc43.aarch64 Debug information for package gnome-control-center Fedora 43 updates for aarch64
gnome-control-center-debugsource-49.9-1.fc43.aarch64 Debug sources for package gnome-control-center Fedora 43 updates for aarch64
gnome-control-center-filesystem-49.9-1.fc43.noarch GNOME Control Center directories Fedora 43 updates for aarch64
ifcfg-devname-1.1.1-4.fc43.aarch64 Udev helper utility that provides network interface naming Fedora 43 updates for aarch64
ifcfg-devname-debuginfo-1.1.1-4.fc43.aarch64 Debug information for package ifcfg-devname Fedora 43 updates for aarch64
kismet-0.0.2025.09.R1-3.fc43.aarch64 WLAN detector, sniffer and IDS Fedora 43 updates for aarch64
kismet-debuginfo-0.0.2025.09.R1-3.fc43.aarch64 Debug information for package kismet Fedora 43 updates for aarch64
kismet-debugsource-0.0.2025.09.R1-3.fc43.aarch64 Debug sources for package kismet Fedora 43 updates for aarch64
libcmis-0.6.3-1.fc43.aarch64 A C/C++ client library for CM interfaces Fedora 43 updates for aarch64
libcmis-debuginfo-0.6.3-1.fc43.aarch64 Debug information for package libcmis Fedora 43 updates for aarch64
libcmis-debugsource-0.6.3-1.fc43.aarch64 Debug sources for package libcmis Fedora 43 updates for aarch64
libcmis-devel-0.6.3-1.fc43.aarch64 Development files for libcmis Fedora 43 updates for aarch64
libcmis-tools-0.6.3-1.fc43.aarch64 Command line tool to access CMIS Fedora 43 updates for aarch64
libcmis-tools-debuginfo-0.6.3-1.fc43.aarch64 Debug information for package libcmis-tools Fedora 43 updates for aarch64
php-sebastian-cli-parser5-5.0.1-1.fc43.noarch Library for parsing CLI options, version 5 Fedora 43 updates for aarch64
php-sebastian-recursion-context8-8.0.1-1.fc43.noarch Recursively process PHP variables, version 8 Fedora 43 updates for aarch64
libidn-1.44-1.fc43.aarch64 Internationalized Domain Name support library Fedora 43 updates for aarch64
libidn-debuginfo-1.44-1.fc43.aarch64 Debug information for package libidn Fedora 43 updates for aarch64
libidn-debugsource-1.44-1.fc43.aarch64 Debug sources for package libidn Fedora 43 updates for aarch64
libidn-devel-1.44-1.fc43.aarch64 Development files for the libidn library Fedora 43 updates for aarch64
libidn-java-1.44-1.fc43.noarch Java port of the GNU Libidn library Fedora 43 updates for aarch64
libidn-javadoc-1.44-1.fc43.noarch Javadoc for libidn-java Fedora 43 updates for aarch64
libshumate-1.5.5-1.fc43.aarch64 GTK widget to display maps Fedora 43 updates for aarch64
libshumate-debuginfo-1.5.5-1.fc43.aarch64 Debug information for package libshumate Fedora 43 updates for aarch64
libshumate-debugsource-1.5.5-1.fc43.aarch64 Debug sources for package libshumate Fedora 43 updates for aarch64
libshumate-devel-1.5.5-1.fc43.aarch64 Development files for libshumate Fedora 43 updates for aarch64
libshumate-doc-1.5.5-1.fc43.noarch Documentation files for libshumate Fedora 43 updates for aarch64
maven-patch-plugin-1.3-1.fc43.noarch Maven Patch Plugin Fedora 43 updates for aarch64
maven-patch-plugin-javadoc-1.3-1.fc43.noarch Javadoc for maven-patch-plugin Fedora 43 updates for aarch64
ntpsec-1.2.5-1.fc43.aarch64 NTP daemon and utilities Fedora 43 updates for aarch64
ntpsec-debuginfo-1.2.5-1.fc43.aarch64 Debug information for package ntpsec Fedora 43 updates for aarch64
ntpsec-debugsource-1.2.5-1.fc43.aarch64 Debug sources for package ntpsec Fedora 43 updates for aarch64
perl-5.42.3-524.fc43.aarch64 Practical Extraction and Report Language Fedora 43 updates for aarch64
perl-Attribute-Handlers-1.03-524.fc43.noarch Simpler definition of attribute handlers Fedora 43 updates for aarch64
perl-AutoLoader-5.74-524.fc43.noarch Load subroutines only on demand Fedora 43 updates for aarch64
perl-AutoSplit-5.74-524.fc43.noarch Split a package for automatic loading Fedora 43 updates for aarch64
perl-B-1.89-524.fc43.aarch64 Perl compiler backend Fedora 43 updates for aarch64
perl-B-debuginfo-1.89-524.fc43.aarch64 Debug information for package perl-B Fedora 43 updates for aarch64
perl-Benchmark-1.27-524.fc43.noarch Benchmark running times of Perl code Fedora 43 updates for aarch64
perl-Class-Struct-0.68-524.fc43.noarch Declare struct-like data types as Perl classes Fedora 43 updates for aarch64
perl-Config-Extensions-0.03-524.fc43.noarch Hash lookup of which Perl core extensions were built Fedora 43 updates for aarch64
perl-DBM_Filter-0.07-524.fc43.noarch Filter DBM keys and values Fedora 43 updates for aarch64
perl-Devel-Cover-1.51-4.fc43.aarch64 Code coverage metrics for Perl Fedora 43 updates for aarch64
perl-Devel-Cover-debuginfo-1.51-4.fc43.aarch64 Debug information for package perl-Devel-Cover Fedora 43 updates for aarch64
perl-Devel-Cover-debugsource-1.51-4.fc43.aarch64 Debug sources for package perl-Devel-Cover Fedora 43 updates for aarch64
perl-Devel-Peek-1.36-524.fc43.aarch64 A data debugging tool for the XS programmer Fedora 43 updates for aarch64
perl-Devel-Peek-debuginfo-1.36-524.fc43.aarch64 Debug information for package perl-Devel-Peek Fedora 43 updates for aarch64
perl-Devel-SelfStubber-1.06-524.fc43.noarch Generate stubs for a SelfLoading module Fedora 43 updates for aarch64
perl-DirHandle-1.05-524.fc43.noarch Supply object methods for directory handles Fedora 43 updates for aarch64
perl-Dumpvalue-2.27-524.fc43.noarch Screen dump of Perl data Fedora 43 updates for aarch64
perl-DynaLoader-1.57-524.fc43.aarch64 Dynamically load C libraries into Perl code Fedora 43 updates for aarch64
perl-English-1.11-524.fc43.noarch Nice English or awk names for ugly punctuation variables Fedora 43 updates for aarch64
perl-Errno-1.38-524.fc43.aarch64 System errno constants Fedora 43 updates for aarch64
perl-ExtUtils-Constant-0.25-524.fc43.noarch Generate XS code to import C header constants Fedora 43 updates for aarch64
perl-ExtUtils-Embed-1.35-524.fc43.noarch Utilities for embedding Perl in C/C++ applications Fedora 43 updates for aarch64
perl-ExtUtils-Miniperl-1.14-524.fc43.noarch Write the C code for perlmain.c Fedora 43 updates for aarch64
perl-Fcntl-1.20-524.fc43.aarch64 File operation options Fedora 43 updates for aarch64
perl-Fcntl-debuginfo-1.20-524.fc43.aarch64 Debug information for package perl-Fcntl Fedora 43 updates for aarch64
perl-File-Basename-2.86-524.fc43.noarch Parse file paths into directory, file name, and suffix Fedora 43 updates for aarch64
perl-File-Compare-1.100.800-524.fc43.noarch Compare files or file handles Fedora 43 updates for aarch64
perl-File-Copy-2.41-524.fc43.noarch Copy files or file handles Fedora 43 updates for aarch64
perl-File-DosGlob-1.12-524.fc43.aarch64 DOS-like globbing Fedora 43 updates for aarch64
perl-File-DosGlob-debuginfo-1.12-524.fc43.aarch64 Debug information for package perl-File-DosGlob Fedora 43 updates for aarch64
perl-File-Find-1.44-524.fc43.noarch Traverse a directory tree Fedora 43 updates for aarch64
perl-File-stat-1.14-524.fc43.noarch By-name interface to Perl built-in stat functions Fedora 43 updates for aarch64
perl-FileCache-1.10-524.fc43.noarch Keep more files open than the system permits Fedora 43 updates for aarch64
perl-FileHandle-2.05-524.fc43.noarch Object methods for file handles Fedora 43 updates for aarch64
perl-FindBin-1.54-524.fc43.noarch Locate a directory of an original Perl script Fedora 43 updates for aarch64
perl-GDBM_File-1.24-524.fc43.aarch64 Perl5 access to the gdbm library Fedora 43 updates for aarch64
perl-GDBM_File-debuginfo-1.24-524.fc43.aarch64 Debug information for package perl-GDBM_File Fedora 43 updates for aarch64
perl-Getopt-Std-1.14-524.fc43.noarch Process single-character switches with switch clustering Fedora 43 updates for aarch64
perl-Hash-Util-0.32-524.fc43.aarch64 General-utility hash subroutines Fedora 43 updates for aarch64
perl-Hash-Util-FieldHash-1.27-524.fc43.aarch64 Support for inside-out classes Fedora 43 updates for aarch64
perl-Hash-Util-FieldHash-debuginfo-1.27-524.fc43.aarch64 Debug information for package perl-Hash-Util-FieldHash Fedora 43 updates for aarch64
perl-Hash-Util-debuginfo-0.32-524.fc43.aarch64 Debug information for package perl-Hash-Util Fedora 43 updates for aarch64
perl-I18N-Collate-1.02-524.fc43.noarch Compare 8-bit scalar data according to the current locale Fedora 43 updates for aarch64
perl-I18N-LangTags-0.45-524.fc43.noarch Functions for dealing with RFC 3066 language tags Fedora 43 updates for aarch64
perl-I18N-Langinfo-0.24-524.fc43.aarch64 Query locale information Fedora 43 updates for aarch64
perl-I18N-Langinfo-debuginfo-0.24-524.fc43.aarch64 Debug information for package perl-I18N-Langinfo Fedora 43 updates for aarch64
perl-IO-1.55-524.fc43.aarch64 Perl input/output modules Fedora 43 updates for aarch64
perl-IO-debuginfo-1.55-524.fc43.aarch64 Debug information for package perl-IO Fedora 43 updates for aarch64
perl-IPC-Open3-1.24-524.fc43.noarch Open a process for reading, writing, and error handling Fedora 43 updates for aarch64
perl-Locale-Maketext-Simple-0.21-524.fc43.noarch Simple interface to Locale::Maketext::Lexicon Fedora 43 updates for aarch64
perl-Math-Complex-1.63-524.fc43.noarch Complex numbers and trigonometric functions Fedora 43 updates for aarch64
perl-Memoize-1.17-524.fc43.noarch Transparently speed up functions by caching return values Fedora 43 updates for aarch64
perl-Module-Loaded-0.08-524.fc43.noarch Mark modules as loaded or unloaded Fedora 43 updates for aarch64
perl-NDBM_File-1.18-524.fc43.aarch64 Tied access to ndbm files Fedora 43 updates for aarch64
perl-NDBM_File-debuginfo-1.18-524.fc43.aarch64 Debug information for package perl-NDBM_File Fedora 43 updates for aarch64
perl-NEXT-0.69-524.fc43.noarch Pseudo-class that allows method redispatch Fedora 43 updates for aarch64
perl-Net-1.04-524.fc43.noarch By-name interface to Perl built-in network resolver Fedora 43 updates for aarch64
perl-ODBM_File-1.20-524.fc43.aarch64 Tied access to odbm files Fedora 43 updates for aarch64
perl-ODBM_File-debuginfo-1.20-524.fc43.aarch64 Debug information for package perl-ODBM_File Fedora 43 updates for aarch64
perl-Opcode-1.69-524.fc43.aarch64 Disable named opcodes when compiling a perl code Fedora 43 updates for aarch64
perl-Opcode-debuginfo-1.69-524.fc43.aarch64 Debug information for package perl-Opcode Fedora 43 updates for aarch64
perl-PAR-Packer-1.064-5.fc43.aarch64 PAR Packager Fedora 43 updates for aarch64
perl-PAR-Packer-Tk-1.064-5.fc43.noarch Front-end to pp written in Perl/Tk Fedora 43 updates for aarch64
perl-PAR-Packer-debuginfo-1.064-5.fc43.aarch64 Debug information for package perl-PAR-Packer Fedora 43 updates for aarch64
perl-PAR-Packer-debugsource-1.064-5.fc43.aarch64 Debug sources for package perl-PAR-Packer Fedora 43 updates for aarch64
perl-POSIX-2.23-524.fc43.aarch64 Perl interface to IEEE Std 1003.1 Fedora 43 updates for aarch64
perl-POSIX-debuginfo-2.23-524.fc43.aarch64 Debug information for package perl-POSIX Fedora 43 updates for aarch64
perl-Pod-Functions-1.14-524.fc43.noarch Group Perl functions as in perlfunc POD Fedora 43 updates for aarch64
perl-Pod-Html-1.35-524.fc43.noarch Convert POD files to HTML Fedora 43 updates for aarch64
perl-Safe-2.47-524.fc43.noarch Compile and execute code in restricted compartments Fedora 43 updates for aarch64
perl-Search-Dict-1.08-524.fc43.noarch Search for a key in a dictionary file Fedora 43 updates for aarch64
perl-SelectSaver-1.02-524.fc43.noarch Save and restore selected file handle Fedora 43 updates for aarch64
perl-SelfLoader-1.28-524.fc43.noarch Load functions only on demand Fedora 43 updates for aarch64
perl-Symbol-1.09-524.fc43.noarch Manipulate Perl symbols and their names Fedora 43 updates for aarch64
perl-Sys-Hostname-1.25-524.fc43.aarch64 Try every conceivable way to get a hostname Fedora 43 updates for aarch64
perl-Sys-Hostname-debuginfo-1.25-524.fc43.aarch64 Debug information for package perl-Sys-Hostname Fedora 43 updates for aarch64
perl-Term-Complete-1.403-524.fc43.noarch Perl word completion Fedora 43 updates for aarch64
perl-Term-ReadLine-1.17-524.fc43.noarch Perl interface to various read-line packages Fedora 43 updates for aarch64
perl-Test-1.31-524.fc43.noarch Simple framework for writing test scripts Fedora 43 updates for aarch64
perl-Text-Abbrev-1.02-524.fc43.noarch Create an abbreviation table from a list Fedora 43 updates for aarch64
perl-Thread-3.06-524.fc43.noarch Manipulate threads in Perl (for old code only) Fedora 43 updates for aarch64
perl-Thread-Semaphore-2.13-524.fc43.noarch Thread-safe semaphores Fedora 43 updates for aarch64
perl-Tie-4.6-524.fc43.noarch Base classes for tying variables Fedora 43 updates for aarch64
perl-Tie-File-1.10-524.fc43.noarch Access the lines of a disk file via a Perl array Fedora 43 updates for aarch64
perl-Tie-Memoize-1.1-524.fc43.noarch Add data to a hash when needed Fedora 43 updates for aarch64
perl-Time-1.04-524.fc43.noarch By-name interface to Perl built-in time functions Fedora 43 updates for aarch64
perl-Time-Piece-1.3600-524.fc43.aarch64 Time objects from localtime and gmtime Fedora 43 updates for aarch64
perl-Time-Piece-debuginfo-1.3600-524.fc43.aarch64 Debug information for package perl-Time-Piece Fedora 43 updates for aarch64
perl-Unicode-UCD-0.81-524.fc43.noarch Unicode character database Fedora 43 updates for aarch64
perl-User-pwent-1.05-524.fc43.noarch By-name interface to Perl built-in user name resolver Fedora 43 updates for aarch64
perl-autouse-1.11-524.fc43.noarch Postpone load of modules until a function is used Fedora 43 updates for aarch64
perl-base-2.27-524.fc43.noarch Establish an ISA relationship with base classes at compile time Fedora 43 updates for aarch64
perl-blib-1.07-524.fc43.noarch Use uninstalled version of a package Fedora 43 updates for aarch64
perl-debugger-1.60-524.fc43.noarch Perl debugger Fedora 43 updates for aarch64
perl-debuginfo-5.42.3-524.fc43.aarch64 Debug information for package perl Fedora 43 updates for aarch64
perl-debugsource-5.42.3-524.fc43.aarch64 Debug sources for package perl Fedora 43 updates for aarch64
perl-deprecate-0.04-524.fc43.noarch Perl pragma for deprecating the inclusion of a module in core Fedora 43 updates for aarch64
perl-devel-5.42.3-524.fc43.aarch64 Header files for use in perl development Fedora 43 updates for aarch64
perl-diagnostics-1.40-524.fc43.noarch Produce verbose warning diagnostics Fedora 43 updates for aarch64
perl-doc-5.42.3-524.fc43.noarch Perl language documentation Fedora 43 updates for aarch64
perl-encoding-warnings-0.14-524.fc43.noarch Warn on implicit encoding conversions Fedora 43 updates for aarch64
perl-fields-2.27-524.fc43.noarch Compile-time class fields Fedora 43 updates for aarch64
perl-filetest-1.03-524.fc43.noarch Perl pragma to control the filetest permission operators Fedora 43 updates for aarch64
perl-if-0.61.000-524.fc43.noarch Use a Perl module if a condition holds Fedora 43 updates for aarch64
perl-interpreter-5.42.3-524.fc43.aarch64 Standalone executable Perl interpreter Fedora 43 updates for aarch64
perl-interpreter-debuginfo-5.42.3-524.fc43.aarch64 Debug information for package perl-interpreter Fedora 43 updates for aarch64
perl-less-0.03-524.fc43.noarch Perl pragma to request less of something Fedora 43 updates for aarch64
perl-lib-0.65-524.fc43.aarch64 Manipulate @INC at compile time Fedora 43 updates for aarch64
perl-libnetcfg-5.42.3-524.fc43.noarch Configure libnet Fedora 43 updates for aarch64
perl-libs-5.42.3-524.fc43.aarch64 The libraries for the perl run-time Fedora 43 updates for aarch64
perl-libs-debuginfo-5.42.3-524.fc43.aarch64 Debug information for package perl-libs Fedora 43 updates for aarch64
perl-locale-1.13-524.fc43.noarch Pragma to use or avoid POSIX locales for built-in operations Fedora 43 updates for aarch64
perl-macros-5.42.3-524.fc43.noarch Macros for rpmbuild Fedora 43 updates for aarch64
perl-meta-notation-5.42.3-524.fc43.noarch Change nonprintable characters below 0x100 into printables Fedora 43 updates for aarch64
perl-mro-1.29-524.fc43.aarch64 Method resolution order Fedora 43 updates for aarch64
perl-mro-debuginfo-1.29-524.fc43.aarch64 Debug information for package perl-mro Fedora 43 updates for aarch64
perl-open-1.13-524.fc43.noarch Perl pragma to set default PerlIO layers for input and output Fedora 43 updates for aarch64
perl-overload-1.40-524.fc43.noarch Overloading Perl operations Fedora 43 updates for aarch64
perl-overloading-0.02-524.fc43.noarch Perl pragma to lexically control overloading Fedora 43 updates for aarch64
perl-ph-5.42.3-524.fc43.aarch64 Selected system header files converted to Perl headers Fedora 43 updates for aarch64
perl-sigtrap-1.10-524.fc43.noarch Perl pragma to enable simple signal handling Fedora 43 updates for aarch64
perl-sort-2.06-524.fc43.noarch Perl pragma to control sort() behavior Fedora 43 updates for aarch64
perl-subs-1.04-524.fc43.noarch Perl pragma to predeclare subroutine names Fedora 43 updates for aarch64
...

Generated by rpm2html 1.8.1

Fabrice Bellet, Sat Oct 10 11:51:25 2026