Index index by Group index by Distribution index by Vendor index by creation date index by Name Mirrors Help Search

index by creation date

RPMs more than 1 months old

root-net-davix-debuginfo-6.40.04-1.fc44.aarch64 Debug information for package root-net-davix Fedora 44 updates for aarch64
root-net-debuginfo-6.40.04-1.fc44.aarch64 Debug information for package root-net Fedora 44 updates for aarch64
root-net-http-6.40.04-1.fc44.aarch64 HTTP server extension for ROOT Fedora 44 updates for aarch64
root-net-http-debuginfo-6.40.04-1.fc44.aarch64 Debug information for package root-net-http Fedora 44 updates for aarch64
root-net-httpsniff-6.40.04-1.fc44.aarch64 HTTP sniffer extension for ROOT Fedora 44 updates for aarch64
root-net-httpsniff-debuginfo-6.40.04-1.fc44.aarch64 Debug information for package root-net-httpsniff Fedora 44 updates for aarch64
root-net-rpdutils-6.40.04-1.fc44.aarch64 Authentication utilities used by rootd Fedora 44 updates for aarch64
root-net-rpdutils-debuginfo-6.40.04-1.fc44.aarch64 Debug information for package root-net-rpdutils Fedora 44 updates for aarch64
root-netx-6.40.04-1.fc44.aarch64 NetX extension for ROOT Fedora 44 updates for aarch64
root-netx-debuginfo-6.40.04-1.fc44.aarch64 Debug information for package root-netx Fedora 44 updates for aarch64
root-physics-6.40.04-1.fc44.aarch64 Physics library for ROOT Fedora 44 updates for aarch64
root-physics-debuginfo-6.40.04-1.fc44.aarch64 Debug information for package root-physics Fedora 44 updates for aarch64
root-quadp-6.40.04-1.fc44.aarch64 QuadP library for ROOT Fedora 44 updates for aarch64
root-quadp-debuginfo-6.40.04-1.fc44.aarch64 Debug information for package root-quadp Fedora 44 updates for aarch64
root-r-6.40.04-1.fc44.aarch64 R interface for ROOT Fedora 44 updates for aarch64
root-r-debuginfo-6.40.04-1.fc44.aarch64 Debug information for package root-r Fedora 44 updates for aarch64
root-r-tools-6.40.04-1.fc44.aarch64 R Tools Fedora 44 updates for aarch64
root-r-tools-debuginfo-6.40.04-1.fc44.aarch64 Debug information for package root-r-tools Fedora 44 updates for aarch64
root-roofit-6.40.04-1.fc44.aarch64 ROOT extension for modeling expected distributions - toolkit Fedora 44 updates for aarch64
root-roofit-batchcompute-6.40.04-1.fc44.aarch64 Optimized computation functions for PDFs Fedora 44 updates for aarch64
root-roofit-batchcompute-debuginfo-6.40.04-1.fc44.aarch64 Debug information for package root-roofit-batchcompute Fedora 44 updates for aarch64
root-roofit-codegen-6.40.04-1.fc44.aarch64 Code generation support for RooFit Fedora 44 updates for aarch64
root-roofit-codegen-debuginfo-6.40.04-1.fc44.aarch64 Debug information for package root-roofit-codegen Fedora 44 updates for aarch64
root-roofit-core-6.40.04-1.fc44.aarch64 ROOT extension for modeling expected distributions - core Fedora 44 updates for aarch64
root-roofit-core-debuginfo-6.40.04-1.fc44.aarch64 Debug information for package root-roofit-core Fedora 44 updates for aarch64
root-roofit-debuginfo-6.40.04-1.fc44.aarch64 Debug information for package root-roofit Fedora 44 updates for aarch64
root-roofit-hs3-6.40.04-1.fc44.aarch64 RooFit HS3 Fedora 44 updates for aarch64
root-roofit-hs3-debuginfo-6.40.04-1.fc44.aarch64 Debug information for package root-roofit-hs3 Fedora 44 updates for aarch64
root-roofit-more-6.40.04-1.fc44.aarch64 ROOT extension for modeling expected distributions - more Fedora 44 updates for aarch64
root-roofit-more-debuginfo-6.40.04-1.fc44.aarch64 Debug information for package root-roofit-more Fedora 44 updates for aarch64
root-roofit-multiprocess-6.40.04-1.fc44.aarch64 Multi-process support for RooFit Fedora 44 updates for aarch64
root-roofit-multiprocess-debuginfo-6.40.04-1.fc44.aarch64 Debug information for package root-roofit-multiprocess Fedora 44 updates for aarch64
root-roofit-zmq-6.40.04-1.fc44.aarch64 ZeroMQ interface library for RooFit Fedora 44 updates for aarch64
root-roofit-zmq-debuginfo-6.40.04-1.fc44.aarch64 Debug information for package root-roofit-zmq Fedora 44 updates for aarch64
root-roostats-6.40.04-1.fc44.aarch64 Statistical tools built on top of RooFit Fedora 44 updates for aarch64
root-roostats-debuginfo-6.40.04-1.fc44.aarch64 Debug information for package root-roostats Fedora 44 updates for aarch64
root-smatrix-6.40.04-1.fc44.aarch64 Sparse matrix library for ROOT Fedora 44 updates for aarch64
root-smatrix-debuginfo-6.40.04-1.fc44.aarch64 Debug information for package root-smatrix Fedora 44 updates for aarch64
root-spectrum-6.40.04-1.fc44.aarch64 Spectra analysis library for ROOT Fedora 44 updates for aarch64
root-spectrum-debuginfo-6.40.04-1.fc44.aarch64 Debug information for package root-spectrum Fedora 44 updates for aarch64
root-spectrum-painter-6.40.04-1.fc44.aarch64 Spectrum painter plugin for ROOT Fedora 44 updates for aarch64
root-spectrum-painter-debuginfo-6.40.04-1.fc44.aarch64 Debug information for package root-spectrum-painter Fedora 44 updates for aarch64
root-splot-6.40.04-1.fc44.aarch64 Splot library for ROOT Fedora 44 updates for aarch64
root-splot-debuginfo-6.40.04-1.fc44.aarch64 Debug information for package root-splot Fedora 44 updates for aarch64
root-sql-sqlite-6.40.04-1.fc44.aarch64 Sqlite client plugin for ROOT Fedora 44 updates for aarch64
root-sql-sqlite-debuginfo-6.40.04-1.fc44.aarch64 Debug information for package root-sql-sqlite Fedora 44 updates for aarch64
root-testsupport-6.40.04-1.fc44.aarch64 Unit test support library for ROOT Fedora 44 updates for aarch64
root-tmva-6.40.04-1.fc44.aarch64 Toolkit for multivariate data analysis Fedora 44 updates for aarch64
root-tmva-debuginfo-6.40.04-1.fc44.aarch64 Debug information for package root-tmva Fedora 44 updates for aarch64
root-tmva-gui-6.40.04-1.fc44.aarch64 Toolkit for multivariate data analysis GUI Fedora 44 updates for aarch64
root-tmva-gui-debuginfo-6.40.04-1.fc44.aarch64 Debug information for package root-tmva-gui Fedora 44 updates for aarch64
root-tmva-python-6.40.04-1.fc44.aarch64 Toolkit for multivariate data analysis (Python) Fedora 44 updates for aarch64
root-tmva-python-debuginfo-6.40.04-1.fc44.aarch64 Debug information for package root-tmva-python Fedora 44 updates for aarch64
root-tmva-r-6.40.04-1.fc44.aarch64 Toolkit for multivariate data analysis (R) Fedora 44 updates for aarch64
root-tmva-r-debuginfo-6.40.04-1.fc44.aarch64 Debug information for package root-tmva-r Fedora 44 updates for aarch64
root-tmva-sofie-6.40.04-1.fc44.aarch64 ROOT/TMVA SOFIE (System for Optimized Fast Inference code Emit) Fedora 44 updates for aarch64
root-tmva-sofie-debuginfo-6.40.04-1.fc44.aarch64 Debug information for package root-tmva-sofie Fedora 44 updates for aarch64
root-tmva-sofie-parser-6.40.04-1.fc44.aarch64 ROOT/TMVA SOFIE Parsers Fedora 44 updates for aarch64
root-tmva-sofie-parser-debuginfo-6.40.04-1.fc44.aarch64 Debug information for package root-tmva-sofie-parser Fedora 44 updates for aarch64
root-tmva-sofie-parser-python-6.40.04-1.fc44.aarch64 ROOT/TMVA SOFIE Parsers for Python Fedora 44 updates for aarch64
root-tmva-sofie-parser-python-debuginfo-6.40.04-1.fc44.aarch64 Debug information for package root-tmva-sofie-parser-python Fedora 44 updates for aarch64
root-tmva-utils-6.40.04-1.fc44.aarch64 Toolkit for multivariate data analysis (dataframe utilities) Fedora 44 updates for aarch64
root-tmva-utils-debuginfo-6.40.04-1.fc44.aarch64 Debug information for package root-tmva-utils Fedora 44 updates for aarch64
root-tpython-6.40.04-1.fc44.aarch64 ROOT's TPython interface Fedora 44 updates for aarch64
root-tpython-debuginfo-6.40.04-1.fc44.aarch64 Debug information for package root-tpython Fedora 44 updates for aarch64
root-tree-6.40.04-1.fc44.aarch64 Tree library for ROOT Fedora 44 updates for aarch64
root-tree-dataframe-6.40.04-1.fc44.aarch64 A high level interface to ROOT trees Fedora 44 updates for aarch64
root-tree-dataframe-debuginfo-6.40.04-1.fc44.aarch64 Debug information for package root-tree-dataframe Fedora 44 updates for aarch64
root-tree-debuginfo-6.40.04-1.fc44.aarch64 Debug information for package root-tree Fedora 44 updates for aarch64
root-tree-ml-6.40.04-1.fc44.aarch64 ROOT dataframe python Fedora 44 updates for aarch64
root-tree-ml-debuginfo-6.40.04-1.fc44.aarch64 Debug information for package root-tree-ml Fedora 44 updates for aarch64
root-tree-ntuple-6.40.04-1.fc44.aarch64 The new ROOT n-tuple class Fedora 44 updates for aarch64
root-tree-ntuple-browse-6.40.04-1.fc44.aarch64 N-Tuple browsing library for ROOT Fedora 44 updates for aarch64
root-tree-ntuple-browse-debuginfo-6.40.04-1.fc44.aarch64 Debug information for package root-tree-ntuple-browse Fedora 44 updates for aarch64
root-tree-ntuple-debuginfo-6.40.04-1.fc44.aarch64 Debug information for package root-tree-ntuple Fedora 44 updates for aarch64
root-tree-ntuple-utils-6.40.04-1.fc44.aarch64 Ntuple utility library Fedora 44 updates for aarch64
root-tree-ntuple-utils-debuginfo-6.40.04-1.fc44.aarch64 Debug information for package root-tree-ntuple-utils Fedora 44 updates for aarch64
root-tree-player-6.40.04-1.fc44.aarch64 Library to loop over a ROOT tree Fedora 44 updates for aarch64
root-tree-player-debuginfo-6.40.04-1.fc44.aarch64 Debug information for package root-tree-player Fedora 44 updates for aarch64
root-tree-viewer-6.40.04-1.fc44.aarch64 GUI to browse a ROOT tree Fedora 44 updates for aarch64
root-tree-viewer-debuginfo-6.40.04-1.fc44.aarch64 Debug information for package root-tree-viewer Fedora 44 updates for aarch64
root-tree-webviewer-6.40.04-1.fc44.aarch64 ROOT tree web viewer library for ROOT Fedora 44 updates for aarch64
root-tree-webviewer-debuginfo-6.40.04-1.fc44.aarch64 Debug information for package root-tree-webviewer Fedora 44 updates for aarch64
root-tutorial-6.40.04-1.fc44.noarch ROOT tutorial scripts and test suite Fedora 44 updates for aarch64
root-unfold-6.40.04-1.fc44.aarch64 Distribution unfolding Fedora 44 updates for aarch64
root-unfold-debuginfo-6.40.04-1.fc44.aarch64 Debug information for package root-unfold Fedora 44 updates for aarch64
root-unuran-6.40.04-1.fc44.aarch64 Random number generator library Fedora 44 updates for aarch64
root-unuran-debuginfo-6.40.04-1.fc44.aarch64 Debug information for package root-unuran Fedora 44 updates for aarch64
root-vecops-6.40.04-1.fc44.aarch64 Vector operation extension for ROOT Fedora 44 updates for aarch64
root-vecops-debuginfo-6.40.04-1.fc44.aarch64 Debug information for package root-vecops Fedora 44 updates for aarch64
root-xroofit-6.40.04-1.fc44.aarch64 Extra tools for RooFit projects Fedora 44 updates for aarch64
root-xroofit-debuginfo-6.40.04-1.fc44.aarch64 Debug information for package root-xroofit Fedora 44 updates for aarch64
rust-secret-service+crypto-openssl-devel-5.2.0-1.fc44.noarch Library to interface with Secret Service API Fedora 44 updates for aarch64
rust-secret-service+crypto-rust-devel-5.2.0-1.fc44.noarch Library to interface with Secret Service API Fedora 44 updates for aarch64
rust-secret-service+default-devel-5.2.0-1.fc44.noarch Library to interface with Secret Service API Fedora 44 updates for aarch64
rust-secret-service+rt-async-io-crypto-openssl-devel-5.2.0-1.fc44.noarch Library to interface with Secret Service API Fedora 44 updates for aarch64
rust-secret-service+rt-async-io-crypto-rust-devel-5.2.0-1.fc44.noarch Library to interface with Secret Service API Fedora 44 updates for aarch64
rust-secret-service+rt-async-io-devel-5.2.0-1.fc44.noarch Library to interface with Secret Service API Fedora 44 updates for aarch64
rust-secret-service+rt-tokio-crypto-openssl-devel-5.2.0-1.fc44.noarch Library to interface with Secret Service API Fedora 44 updates for aarch64
rust-secret-service+rt-tokio-crypto-rust-devel-5.2.0-1.fc44.noarch Library to interface with Secret Service API Fedora 44 updates for aarch64
rust-secret-service+rt-tokio-devel-5.2.0-1.fc44.noarch Library to interface with Secret Service API Fedora 44 updates for aarch64
rust-secret-service-devel-5.2.0-1.fc44.noarch Library to interface with Secret Service API Fedora 44 updates for aarch64
rust-self_cell+default-devel-1.3.0-1.fc44.noarch Safe-to-use proc-macro-free self-referential structs in stable Rust Fedora 44 updates for aarch64
rust-self_cell+old_rust-devel-1.3.0-1.fc44.noarch Safe-to-use proc-macro-free self-referential structs in stable Rust Fedora 44 updates for aarch64
rust-self_cell+rustversion-devel-1.3.0-1.fc44.noarch Safe-to-use proc-macro-free self-referential structs in stable Rust Fedora 44 updates for aarch64
rust-self_cell-devel-1.3.0-1.fc44.noarch Safe-to-use proc-macro-free self-referential structs in stable Rust Fedora 44 updates for aarch64
rust-validator_derive+default-devel-0.20.1-1.fc44.noarch Macros 1.1 implementation of #[derive(Validate)] Fedora 44 updates for aarch64
rust-validator_derive-devel-0.20.1-1.fc44.noarch Macros 1.1 implementation of #[derive(Validate)] Fedora 44 updates for aarch64
fastapi-cloud-cli-0.24.0-1.fc44.noarch Deploy and manage FastAPI Cloud apps from the command line Fedora 44 updates for aarch64
fastapi-cloud-cli+standard-0.24.0-1.fc44.noarch Metapackage for fastapi-cloud-cli: standard extras Fedora 44 updates for aarch64
kaichat-0.8.0-1.fc44.aarch64 Chat interface for AI models such as ollama Fedora 44 updates for aarch64
kaichat-debuginfo-0.8.0-1.fc44.aarch64 Debug information for package kaichat Fedora 44 updates for aarch64
kaichat-debugsource-0.8.0-1.fc44.aarch64 Debug sources for package kaichat Fedora 44 updates for aarch64
kde-qdoc-common-1.0.0^20260721.065046.a5a7228-1.fc44.noarch Common files for KDE's API documentation (using QDoc) Fedora 44 updates for aarch64
libjaylink-0.5.0-1.fc44.aarch64 Library for SEGGER J-Link and compatible devices Fedora 44 updates for aarch64
libjaylink-debuginfo-0.5.0-1.fc44.aarch64 Debug information for package libjaylink Fedora 44 updates for aarch64
libjaylink-debugsource-0.5.0-1.fc44.aarch64 Debug sources for package libjaylink Fedora 44 updates for aarch64
libjaylink-devel-0.5.0-1.fc44.aarch64 Development files for libjaylink Fedora 44 updates for aarch64
mingw32-nbdkit-1.48.1-1.fc44.noarch nbdkit binary, plugins, filters, development files for Windows Fedora 44 updates for aarch64
mingw32-nbdkit-debuginfo-1.48.1-1.fc44.noarch Debug information for package mingw32-nbdkit Fedora 44 updates for aarch64
mingw64-nbdkit-1.48.1-1.fc44.noarch nbdkit binary, plugins, filters, development files for Windows Fedora 44 updates for aarch64
mingw64-nbdkit-debuginfo-1.48.1-1.fc44.noarch Debug information for package mingw64-nbdkit Fedora 44 updates for aarch64
nbdkit-1.48.1-1.fc44.aarch64 NBD server Fedora 44 updates for aarch64
nbdkit-S3-plugin-1.48.1-1.fc44.aarch64 Amazon S3 and Ceph plugin for nbdkit Fedora 44 updates for aarch64
nbdkit-bash-completion-1.48.1-1.fc44.noarch Bash tab-completion for nbdkit Fedora 44 updates for aarch64
nbdkit-basic-filters-1.48.1-1.fc44.aarch64 Basic filters for nbdkit Fedora 44 updates for aarch64
nbdkit-basic-filters-debuginfo-1.48.1-1.fc44.aarch64 Debug information for package nbdkit-basic-filters Fedora 44 updates for aarch64
nbdkit-basic-plugins-1.48.1-1.fc44.aarch64 Basic plugins for nbdkit Fedora 44 updates for aarch64
nbdkit-basic-plugins-debuginfo-1.48.1-1.fc44.aarch64 Debug information for package nbdkit-basic-plugins Fedora 44 updates for aarch64
nbdkit-blkio-plugin-1.48.1-1.fc44.aarch64 libblkio NVMe, vhost-user, vDPA, VFIO plugin for nbdkit Fedora 44 updates for aarch64
nbdkit-blkio-plugin-debuginfo-1.48.1-1.fc44.aarch64 Debug information for package nbdkit-blkio-plugin Fedora 44 updates for aarch64
nbdkit-bzip2-filter-1.48.1-1.fc44.aarch64 BZip2 filter for nbdkit Fedora 44 updates for aarch64
nbdkit-bzip2-filter-debuginfo-1.48.1-1.fc44.aarch64 Debug information for package nbdkit-bzip2-filter Fedora 44 updates for aarch64
nbdkit-cc-plugin-1.48.1-1.fc44.aarch64 Write small inline C plugins and scripts for nbdkit Fedora 44 updates for aarch64
nbdkit-cc-plugin-debuginfo-1.48.1-1.fc44.aarch64 Debug information for package nbdkit-cc-plugin Fedora 44 updates for aarch64
nbdkit-cdi-plugin-1.48.1-1.fc44.aarch64 Containerized Data Import plugin for nbdkit Fedora 44 updates for aarch64
nbdkit-cdi-plugin-debuginfo-1.48.1-1.fc44.aarch64 Debug information for package nbdkit-cdi-plugin Fedora 44 updates for aarch64
nbdkit-curl-plugin-1.48.1-1.fc44.aarch64 HTTP/FTP (cURL) plugin for nbdkit Fedora 44 updates for aarch64
nbdkit-curl-plugin-debuginfo-1.48.1-1.fc44.aarch64 Debug information for package nbdkit-curl-plugin Fedora 44 updates for aarch64
nbdkit-debuginfo-1.48.1-1.fc44.aarch64 Debug information for package nbdkit Fedora 44 updates for aarch64
nbdkit-debugsource-1.48.1-1.fc44.aarch64 Debug sources for package nbdkit Fedora 44 updates for aarch64
nbdkit-devel-1.48.1-1.fc44.aarch64 Development files and documentation for nbdkit Fedora 44 updates for aarch64
nbdkit-example-plugins-1.48.1-1.fc44.aarch64 Example plugins for nbdkit Fedora 44 updates for aarch64
nbdkit-example-plugins-debuginfo-1.48.1-1.fc44.aarch64 Debug information for package nbdkit-example-plugins Fedora 44 updates for aarch64
nbdkit-ext2-filter-1.48.1-1.fc44.aarch64 ext2, ext3 and ext4 filesystem support for nbdkit Fedora 44 updates for aarch64
nbdkit-ext2-filter-debuginfo-1.48.1-1.fc44.aarch64 Debug information for package nbdkit-ext2-filter Fedora 44 updates for aarch64
nbdkit-gcs-plugin-1.48.1-1.fc44.aarch64 Gooogle Cloud Storage plugin nbdkit Fedora 44 updates for aarch64
nbdkit-guestfs-plugin-1.48.1-1.fc44.aarch64 libguestfs plugin for nbdkit Fedora 44 updates for aarch64
nbdkit-guestfs-plugin-debuginfo-1.48.1-1.fc44.aarch64 Debug information for package nbdkit-guestfs-plugin Fedora 44 updates for aarch64
nbdkit-iso-plugin-1.48.1-1.fc44.aarch64 Virtual ISO 9660 plugin for nbdkit Fedora 44 updates for aarch64
nbdkit-iso-plugin-debuginfo-1.48.1-1.fc44.aarch64 Debug information for package nbdkit-iso-plugin Fedora 44 updates for aarch64
nbdkit-libvirt-plugin-1.48.1-1.fc44.aarch64 Libvirt plugin for nbdkit Fedora 44 updates for aarch64
nbdkit-libvirt-plugin-debuginfo-1.48.1-1.fc44.aarch64 Debug information for package nbdkit-libvirt-plugin Fedora 44 updates for aarch64
nbdkit-linuxdisk-plugin-1.48.1-1.fc44.aarch64 Virtual Linux disk plugin for nbdkit Fedora 44 updates for aarch64
nbdkit-linuxdisk-plugin-debuginfo-1.48.1-1.fc44.aarch64 Debug information for package nbdkit-linuxdisk-plugin Fedora 44 updates for aarch64
nbdkit-lua-plugin-1.48.1-1.fc44.aarch64 Lua plugin for nbdkit Fedora 44 updates for aarch64
nbdkit-lua-plugin-debuginfo-1.48.1-1.fc44.aarch64 Debug information for package nbdkit-lua-plugin Fedora 44 updates for aarch64
nbdkit-nbd-plugin-1.48.1-1.fc44.aarch64 NBD proxy / forward plugin for nbdkit Fedora 44 updates for aarch64
nbdkit-nbd-plugin-debuginfo-1.48.1-1.fc44.aarch64 Debug information for package nbdkit-nbd-plugin Fedora 44 updates for aarch64
nbdkit-nfs-plugin-1.48.1-1.fc44.aarch64 NFS (Network File Server) plugin for nbdkit Fedora 44 updates for aarch64
nbdkit-nfs-plugin-debuginfo-1.48.1-1.fc44.aarch64 Debug information for package nbdkit-nfs-plugin Fedora 44 updates for aarch64
nbdkit-ocaml-plugin-1.48.1-1.fc44.aarch64 OCaml plugin for nbdkit Fedora 44 updates for aarch64
nbdkit-ocaml-plugin-debuginfo-1.48.1-1.fc44.aarch64 Debug information for package nbdkit-ocaml-plugin Fedora 44 updates for aarch64
nbdkit-ocaml-plugin-devel-1.48.1-1.fc44.aarch64 OCaml development environment for nbdkit Fedora 44 updates for aarch64
nbdkit-ondemand-plugin-1.48.1-1.fc44.aarch64 Create filesystems on demand for nbdkit Fedora 44 updates for aarch64
nbdkit-ondemand-plugin-debuginfo-1.48.1-1.fc44.aarch64 Debug information for package nbdkit-ondemand-plugin Fedora 44 updates for aarch64
nbdkit-perl-plugin-1.48.1-1.fc44.aarch64 Perl plugin for nbdkit Fedora 44 updates for aarch64
nbdkit-perl-plugin-debuginfo-1.48.1-1.fc44.aarch64 Debug information for package nbdkit-perl-plugin Fedora 44 updates for aarch64
nbdkit-python-plugin-1.48.1-1.fc44.aarch64 Python 3 plugin for nbdkit Fedora 44 updates for aarch64
nbdkit-python-plugin-debuginfo-1.48.1-1.fc44.aarch64 Debug information for package nbdkit-python-plugin Fedora 44 updates for aarch64
nbdkit-selinux-1.48.1-1.fc44.noarch nbdkit SELinux policy Fedora 44 updates for aarch64
nbdkit-server-1.48.1-1.fc44.aarch64 The nbdkit server Fedora 44 updates for aarch64
nbdkit-server-debuginfo-1.48.1-1.fc44.aarch64 Debug information for package nbdkit-server Fedora 44 updates for aarch64
nbdkit-srpm-macros-1.48.1-1.fc44.noarch RPM Provides rules for nbdkit plugins and filters Fedora 44 updates for aarch64
nbdkit-ssh-plugin-1.48.1-1.fc44.aarch64 SSH plugin for nbdkit Fedora 44 updates for aarch64
nbdkit-ssh-plugin-debuginfo-1.48.1-1.fc44.aarch64 Debug information for package nbdkit-ssh-plugin Fedora 44 updates for aarch64
nbdkit-stats-filter-1.48.1-1.fc44.aarch64 Statistics filter for nbdkit Fedora 44 updates for aarch64
nbdkit-stats-filter-debuginfo-1.48.1-1.fc44.aarch64 Debug information for package nbdkit-stats-filter Fedora 44 updates for aarch64
nbdkit-tar-filter-1.48.1-1.fc44.aarch64 Tar archive filter for nbdkit Fedora 44 updates for aarch64
nbdkit-tar-filter-debuginfo-1.48.1-1.fc44.aarch64 Debug information for package nbdkit-tar-filter Fedora 44 updates for aarch64
nbdkit-tcl-plugin-1.48.1-1.fc44.aarch64 Tcl plugin for nbdkit Fedora 44 updates for aarch64
nbdkit-tcl-plugin-debuginfo-1.48.1-1.fc44.aarch64 Debug information for package nbdkit-tcl-plugin Fedora 44 updates for aarch64
nbdkit-tmpdisk-plugin-1.48.1-1.fc44.aarch64 Remote temporary filesystem disk plugin for nbdkit Fedora 44 updates for aarch64
nbdkit-tmpdisk-plugin-debuginfo-1.48.1-1.fc44.aarch64 Debug information for package nbdkit-tmpdisk-plugin Fedora 44 updates for aarch64
nbdkit-torrent-plugin-1.48.1-1.fc44.aarch64 BitTorrent plugin for nbdkit Fedora 44 updates for aarch64
nbdkit-torrent-plugin-debuginfo-1.48.1-1.fc44.aarch64 Debug information for package nbdkit-torrent-plugin Fedora 44 updates for aarch64
nbdkit-vram-plugin-1.48.1-1.fc44.aarch64 use GPU Video RAM as a network block device Fedora 44 updates for aarch64
nbdkit-vram-plugin-debuginfo-1.48.1-1.fc44.aarch64 Debug information for package nbdkit-vram-plugin Fedora 44 updates for aarch64
nbdkit-xz-filter-1.48.1-1.fc44.aarch64 XZ and lzip filters for nbdkit Fedora 44 updates for aarch64
nbdkit-xz-filter-debuginfo-1.48.1-1.fc44.aarch64 Debug information for package nbdkit-xz-filter Fedora 44 updates for aarch64
nodejs-aw-webui-0^20260829.13a9428-1.fc44.noarch A web-based UI for ActivityWatch, built with Vue.js Fedora 44 updates for aarch64
copyparty-1.20.21-1.fc44.noarch Portable file server with many supported protocols Fedora 44 updates for aarch64
copyparty-partyfuse-1.20.21-1.fc44.noarch Mount a copyparty instance through FUSE Fedora 44 updates for aarch64
copyparty-u2c-1.20.21-1.fc44.noarch The upload2copyparty client application Fedora 44 updates for aarch64
python3-kiwisolver-1.5.1-1.fc44.aarch64 A fast implementation of the Cassowary constraint solver Fedora 44 updates for aarch64
python3-kiwisolver-debuginfo-1.5.1-1.fc44.aarch64 Debug information for package python3-kiwisolver Fedora 44 updates for aarch64
qm-vamp-plugins-1.8.0-6.fc44.aarch64 Vamp audio feature extraction plugin Fedora 44 updates for aarch64
qm-vamp-plugins-debuginfo-1.8.0-6.fc44.aarch64 Debug information for package qm-vamp-plugins Fedora 44 updates for aarch64
qm-vamp-plugins-debugsource-1.8.0-6.fc44.aarch64 Debug sources for package qm-vamp-plugins Fedora 44 updates for aarch64
rust-aead+alloc-devel-0.6.1-1.fc44.noarch Traits for Authenticated Encryption with Associated Data Fedora 44 updates for aarch64
rust-aead+arrayvec-devel-0.6.1-1.fc44.noarch Traits for Authenticated Encryption with Associated Data Fedora 44 updates for aarch64
rust-aead+blobby-devel-0.6.1-1.fc44.noarch Traits for Authenticated Encryption with Associated Data Fedora 44 updates for aarch64
rust-aead+bytes-devel-0.6.1-1.fc44.noarch Traits for Authenticated Encryption with Associated Data Fedora 44 updates for aarch64
rust-aead+default-devel-0.6.1-1.fc44.noarch Traits for Authenticated Encryption with Associated Data Fedora 44 updates for aarch64
rust-aead+dev-devel-0.6.1-1.fc44.noarch Traits for Authenticated Encryption with Associated Data Fedora 44 updates for aarch64
rust-aead+getrandom-devel-0.6.1-1.fc44.noarch Traits for Authenticated Encryption with Associated Data Fedora 44 updates for aarch64
rust-aead+rand_core-devel-0.6.1-1.fc44.noarch Traits for Authenticated Encryption with Associated Data Fedora 44 updates for aarch64
rust-aead-devel-0.6.1-1.fc44.noarch Traits for Authenticated Encryption with Associated Data Fedora 44 updates for aarch64
rust-aead0.5+alloc-devel-0.5.2-1.fc44.noarch Traits for Authenticated Encryption with Associated Data Fedora 44 updates for aarch64
rust-aead0.5+arrayvec-devel-0.5.2-1.fc44.noarch Traits for Authenticated Encryption with Associated Data Fedora 44 updates for aarch64
rust-aead0.5+blobby-devel-0.5.2-1.fc44.noarch Traits for Authenticated Encryption with Associated Data Fedora 44 updates for aarch64
rust-aead0.5+bytes-devel-0.5.2-1.fc44.noarch Traits for Authenticated Encryption with Associated Data Fedora 44 updates for aarch64
rust-aead0.5+default-devel-0.5.2-1.fc44.noarch Traits for Authenticated Encryption with Associated Data Fedora 44 updates for aarch64
rust-aead0.5+dev-devel-0.5.2-1.fc44.noarch Traits for Authenticated Encryption with Associated Data Fedora 44 updates for aarch64
rust-aead0.5+getrandom-devel-0.5.2-1.fc44.noarch Traits for Authenticated Encryption with Associated Data Fedora 44 updates for aarch64
rust-aead0.5+heapless-devel-0.5.2-1.fc44.noarch Traits for Authenticated Encryption with Associated Data Fedora 44 updates for aarch64
rust-aead0.5+rand_core-devel-0.5.2-1.fc44.noarch Traits for Authenticated Encryption with Associated Data Fedora 44 updates for aarch64
rust-aead0.5+std-devel-0.5.2-1.fc44.noarch Traits for Authenticated Encryption with Associated Data Fedora 44 updates for aarch64
rust-aead0.5+stream-devel-0.5.2-1.fc44.noarch Traits for Authenticated Encryption with Associated Data Fedora 44 updates for aarch64
rust-aead0.5-devel-0.5.2-1.fc44.noarch Traits for Authenticated Encryption with Associated Data Fedora 44 updates for aarch64
rust-aes-gcm+aes-devel-0.11.1-1.fc44.noarch Pure Rust implementation of the AES-GCM AEAD Cipher Fedora 44 updates for aarch64
rust-aes-gcm+alloc-devel-0.11.1-1.fc44.noarch Pure Rust implementation of the AES-GCM AEAD Cipher Fedora 44 updates for aarch64
rust-aes-gcm+arrayvec-devel-0.11.1-1.fc44.noarch Pure Rust implementation of the AES-GCM AEAD Cipher Fedora 44 updates for aarch64
rust-aes-gcm+bytes-devel-0.11.1-1.fc44.noarch Pure Rust implementation of the AES-GCM AEAD Cipher Fedora 44 updates for aarch64
rust-aes-gcm+default-devel-0.11.1-1.fc44.noarch Pure Rust implementation of the AES-GCM AEAD Cipher Fedora 44 updates for aarch64
rust-aes-gcm+getrandom-devel-0.11.1-1.fc44.noarch Pure Rust implementation of the AES-GCM AEAD Cipher Fedora 44 updates for aarch64
rust-aes-gcm+hazmat-devel-0.11.1-1.fc44.noarch Pure Rust implementation of the AES-GCM AEAD Cipher Fedora 44 updates for aarch64
rust-aes-gcm+rand_core-devel-0.11.1-1.fc44.noarch Pure Rust implementation of the AES-GCM AEAD Cipher Fedora 44 updates for aarch64
rust-aes-gcm+zeroize-devel-0.11.1-1.fc44.noarch Pure Rust implementation of the AES-GCM AEAD Cipher Fedora 44 updates for aarch64
rust-aes-gcm-devel-0.11.1-1.fc44.noarch Pure Rust implementation of the AES-GCM AEAD Cipher Fedora 44 updates for aarch64
rust-aes-gcm0.10+aes-devel-0.10.3-1.fc44.noarch Pure Rust implementation of the AES-GCM AEAD Cipher Fedora 44 updates for aarch64
rust-aes-gcm0.10+alloc-devel-0.10.3-1.fc44.noarch Pure Rust implementation of the AES-GCM AEAD Cipher Fedora 44 updates for aarch64
rust-aes-gcm0.10+arrayvec-devel-0.10.3-1.fc44.noarch Pure Rust implementation of the AES-GCM AEAD Cipher Fedora 44 updates for aarch64
rust-aes-gcm0.10+default-devel-0.10.3-1.fc44.noarch Pure Rust implementation of the AES-GCM AEAD Cipher Fedora 44 updates for aarch64
rust-aes-gcm0.10+getrandom-devel-0.10.3-1.fc44.noarch Pure Rust implementation of the AES-GCM AEAD Cipher Fedora 44 updates for aarch64
rust-aes-gcm0.10+heapless-devel-0.10.3-1.fc44.noarch Pure Rust implementation of the AES-GCM AEAD Cipher Fedora 44 updates for aarch64
rust-aes-gcm0.10+rand_core-devel-0.10.3-1.fc44.noarch Pure Rust implementation of the AES-GCM AEAD Cipher Fedora 44 updates for aarch64
rust-aes-gcm0.10+std-devel-0.10.3-1.fc44.noarch Pure Rust implementation of the AES-GCM AEAD Cipher Fedora 44 updates for aarch64
rust-aes-gcm0.10+stream-devel-0.10.3-1.fc44.noarch Pure Rust implementation of the AES-GCM AEAD Cipher Fedora 44 updates for aarch64
rust-aes-gcm0.10+zeroize-devel-0.10.3-1.fc44.noarch Pure Rust implementation of the AES-GCM AEAD Cipher Fedora 44 updates for aarch64
rust-aes-gcm0.10-devel-0.10.3-1.fc44.noarch Pure Rust implementation of the AES-GCM AEAD Cipher Fedora 44 updates for aarch64
rust-ctr+alloc-devel-0.10.1-1.fc44.noarch CTR block modes of operation Fedora 44 updates for aarch64
rust-ctr+block-padding-devel-0.10.1-1.fc44.noarch CTR block modes of operation Fedora 44 updates for aarch64
rust-ctr+default-devel-0.10.1-1.fc44.noarch CTR block modes of operation Fedora 44 updates for aarch64
rust-ctr+zeroize-devel-0.10.1-1.fc44.noarch CTR block modes of operation Fedora 44 updates for aarch64
rust-ctr-devel-0.10.1-1.fc44.noarch CTR block modes of operation Fedora 44 updates for aarch64
rust-ctr0.9+alloc-devel-0.9.2-1.fc44.noarch CTR block modes of operation Fedora 44 updates for aarch64
rust-ctr0.9+block-padding-devel-0.9.2-1.fc44.noarch CTR block modes of operation Fedora 44 updates for aarch64
rust-ctr0.9+default-devel-0.9.2-1.fc44.noarch CTR block modes of operation Fedora 44 updates for aarch64
rust-ctr0.9+std-devel-0.9.2-1.fc44.noarch CTR block modes of operation Fedora 44 updates for aarch64
rust-ctr0.9+zeroize-devel-0.9.2-1.fc44.noarch CTR block modes of operation Fedora 44 updates for aarch64
rust-ctr0.9-devel-0.9.2-1.fc44.noarch CTR block modes of operation Fedora 44 updates for aarch64
rust-ecdsa+algorithm-devel-0.17.0-1.fc44.noarch Pure Rust implementation of the Elliptic Curve Digital Signature Algorithm Fedora 44 updates for aarch64
rust-ecdsa+alloc-devel-0.17.0-1.fc44.noarch Pure Rust implementation of the Elliptic Curve Digital Signature Algorithm Fedora 44 updates for aarch64
rust-ecdsa+default-devel-0.17.0-1.fc44.noarch Pure Rust implementation of the Elliptic Curve Digital Signature Algorithm Fedora 44 updates for aarch64
rust-ecdsa+der-devel-0.17.0-1.fc44.noarch Pure Rust implementation of the Elliptic Curve Digital Signature Algorithm Fedora 44 updates for aarch64
rust-ecdsa+dev-devel-0.17.0-1.fc44.noarch Pure Rust implementation of the Elliptic Curve Digital Signature Algorithm Fedora 44 updates for aarch64
rust-ecdsa+digest-devel-0.17.0-1.fc44.noarch Pure Rust implementation of the Elliptic Curve Digital Signature Algorithm Fedora 44 updates for aarch64
rust-ecdsa+getrandom-devel-0.17.0-1.fc44.noarch Pure Rust implementation of the Elliptic Curve Digital Signature Algorithm Fedora 44 updates for aarch64
rust-ecdsa+pem-devel-0.17.0-1.fc44.noarch Pure Rust implementation of the Elliptic Curve Digital Signature Algorithm Fedora 44 updates for aarch64
rust-ecdsa+pkcs8-devel-0.17.0-1.fc44.noarch Pure Rust implementation of the Elliptic Curve Digital Signature Algorithm Fedora 44 updates for aarch64
rust-ecdsa+serde-devel-0.17.0-1.fc44.noarch Pure Rust implementation of the Elliptic Curve Digital Signature Algorithm Fedora 44 updates for aarch64
rust-ecdsa+sha2-devel-0.17.0-1.fc44.noarch Pure Rust implementation of the Elliptic Curve Digital Signature Algorithm Fedora 44 updates for aarch64
rust-ecdsa+spki-devel-0.17.0-1.fc44.noarch Pure Rust implementation of the Elliptic Curve Digital Signature Algorithm Fedora 44 updates for aarch64
rust-ecdsa+std-devel-0.17.0-1.fc44.noarch Pure Rust implementation of the Elliptic Curve Digital Signature Algorithm Fedora 44 updates for aarch64
rust-ecdsa-devel-0.17.0-1.fc44.noarch Pure Rust implementation of the Elliptic Curve Digital Signature Algorithm Fedora 44 updates for aarch64
rust-ecdsa0.16+alloc-devel-0.16.9-1.fc44.noarch Pure Rust implementation of the Elliptic Curve Digital Signature Algorithm Fedora 44 updates for aarch64
rust-ecdsa0.16+arithmetic-devel-0.16.9-1.fc44.noarch Pure Rust implementation of the Elliptic Curve Digital Signature Algorithm Fedora 44 updates for aarch64
rust-ecdsa0.16+default-devel-0.16.9-1.fc44.noarch Pure Rust implementation of the Elliptic Curve Digital Signature Algorithm Fedora 44 updates for aarch64
rust-ecdsa0.16+der-devel-0.16.9-1.fc44.noarch Pure Rust implementation of the Elliptic Curve Digital Signature Algorithm Fedora 44 updates for aarch64
rust-ecdsa0.16+dev-devel-0.16.9-1.fc44.noarch Pure Rust implementation of the Elliptic Curve Digital Signature Algorithm Fedora 44 updates for aarch64
rust-ecdsa0.16+digest-devel-0.16.9-1.fc44.noarch Pure Rust implementation of the Elliptic Curve Digital Signature Algorithm Fedora 44 updates for aarch64
rust-ecdsa0.16+hazmat-devel-0.16.9-1.fc44.noarch Pure Rust implementation of the Elliptic Curve Digital Signature Algorithm Fedora 44 updates for aarch64
rust-ecdsa0.16+pem-devel-0.16.9-1.fc44.noarch Pure Rust implementation of the Elliptic Curve Digital Signature Algorithm Fedora 44 updates for aarch64
rust-ecdsa0.16+pkcs8-devel-0.16.9-1.fc44.noarch Pure Rust implementation of the Elliptic Curve Digital Signature Algorithm Fedora 44 updates for aarch64
rust-ecdsa0.16+rfc6979-devel-0.16.9-1.fc44.noarch Pure Rust implementation of the Elliptic Curve Digital Signature Algorithm Fedora 44 updates for aarch64
rust-ecdsa0.16+serde-devel-0.16.9-1.fc44.noarch Pure Rust implementation of the Elliptic Curve Digital Signature Algorithm Fedora 44 updates for aarch64
rust-ecdsa0.16+serdect-devel-0.16.9-1.fc44.noarch Pure Rust implementation of the Elliptic Curve Digital Signature Algorithm Fedora 44 updates for aarch64
rust-ecdsa0.16+sha2-devel-0.16.9-1.fc44.noarch Pure Rust implementation of the Elliptic Curve Digital Signature Algorithm Fedora 44 updates for aarch64
rust-ecdsa0.16+signing-devel-0.16.9-1.fc44.noarch Pure Rust implementation of the Elliptic Curve Digital Signature Algorithm Fedora 44 updates for aarch64
rust-ecdsa0.16+spki-devel-0.16.9-1.fc44.noarch Pure Rust implementation of the Elliptic Curve Digital Signature Algorithm Fedora 44 updates for aarch64
rust-ecdsa0.16+std-devel-0.16.9-1.fc44.noarch Pure Rust implementation of the Elliptic Curve Digital Signature Algorithm Fedora 44 updates for aarch64
rust-ecdsa0.16+verifying-devel-0.16.9-1.fc44.noarch Pure Rust implementation of the Elliptic Curve Digital Signature Algorithm Fedora 44 updates for aarch64
rust-ecdsa0.16-devel-0.16.9-1.fc44.noarch Pure Rust implementation of the Elliptic Curve Digital Signature Algorithm Fedora 44 updates for aarch64
rust-elliptic-curve+alloc-devel-0.14.1-1.fc44.noarch General purpose Elliptic Curve Cryptography Fedora 44 updates for aarch64
rust-elliptic-curve+arithmetic-devel-0.14.1-1.fc44.noarch General purpose Elliptic Curve Cryptography Fedora 44 updates for aarch64
rust-elliptic-curve+default-devel-0.14.1-1.fc44.noarch General purpose Elliptic Curve Cryptography Fedora 44 updates for aarch64
rust-elliptic-curve+dev-devel-0.14.1-1.fc44.noarch General purpose Elliptic Curve Cryptography Fedora 44 updates for aarch64
rust-elliptic-curve+digest-devel-0.14.1-1.fc44.noarch General purpose Elliptic Curve Cryptography Fedora 44 updates for aarch64
rust-elliptic-curve+ecdh-devel-0.14.1-1.fc44.noarch General purpose Elliptic Curve Cryptography Fedora 44 updates for aarch64
rust-elliptic-curve+ff-devel-0.14.1-1.fc44.noarch General purpose Elliptic Curve Cryptography Fedora 44 updates for aarch64
rust-elliptic-curve+getrandom-devel-0.14.1-1.fc44.noarch General purpose Elliptic Curve Cryptography Fedora 44 updates for aarch64
rust-elliptic-curve+group-devel-0.14.1-1.fc44.noarch General purpose Elliptic Curve Cryptography Fedora 44 updates for aarch64
rust-elliptic-curve+pem-devel-0.14.1-1.fc44.noarch General purpose Elliptic Curve Cryptography Fedora 44 updates for aarch64
rust-elliptic-curve+pkcs8-devel-0.14.1-1.fc44.noarch General purpose Elliptic Curve Cryptography Fedora 44 updates for aarch64
rust-elliptic-curve+sec1-devel-0.14.1-1.fc44.noarch General purpose Elliptic Curve Cryptography Fedora 44 updates for aarch64
rust-elliptic-curve+serde-devel-0.14.1-1.fc44.noarch General purpose Elliptic Curve Cryptography Fedora 44 updates for aarch64
rust-elliptic-curve+std-devel-0.14.1-1.fc44.noarch General purpose Elliptic Curve Cryptography Fedora 44 updates for aarch64
rust-elliptic-curve-devel-0.14.1-1.fc44.noarch General purpose Elliptic Curve Cryptography Fedora 44 updates for aarch64
rust-elliptic-curve0.13+alloc-devel-0.13.8-1.fc44.noarch General purpose Elliptic Curve Cryptography Fedora 44 updates for aarch64
rust-elliptic-curve0.13+arithmetic-devel-0.13.8-1.fc44.noarch General purpose Elliptic Curve Cryptography Fedora 44 updates for aarch64
rust-elliptic-curve0.13+bits-devel-0.13.8-1.fc44.noarch General purpose Elliptic Curve Cryptography Fedora 44 updates for aarch64
rust-elliptic-curve0.13+default-devel-0.13.8-1.fc44.noarch General purpose Elliptic Curve Cryptography Fedora 44 updates for aarch64
rust-elliptic-curve0.13+dev-devel-0.13.8-1.fc44.noarch General purpose Elliptic Curve Cryptography Fedora 44 updates for aarch64
rust-elliptic-curve0.13+digest-devel-0.13.8-1.fc44.noarch General purpose Elliptic Curve Cryptography Fedora 44 updates for aarch64
rust-elliptic-curve0.13+ecdh-devel-0.13.8-1.fc44.noarch General purpose Elliptic Curve Cryptography Fedora 44 updates for aarch64
rust-elliptic-curve0.13+ff-devel-0.13.8-1.fc44.noarch General purpose Elliptic Curve Cryptography Fedora 44 updates for aarch64
rust-elliptic-curve0.13+group-devel-0.13.8-1.fc44.noarch General purpose Elliptic Curve Cryptography Fedora 44 updates for aarch64
rust-elliptic-curve0.13+hash2curve-devel-0.13.8-1.fc44.noarch General purpose Elliptic Curve Cryptography Fedora 44 updates for aarch64
rust-elliptic-curve0.13+hazmat-devel-0.13.8-1.fc44.noarch General purpose Elliptic Curve Cryptography Fedora 44 updates for aarch64
rust-elliptic-curve0.13+jwk-devel-0.13.8-1.fc44.noarch General purpose Elliptic Curve Cryptography Fedora 44 updates for aarch64
rust-elliptic-curve0.13+pem-devel-0.13.8-1.fc44.noarch General purpose Elliptic Curve Cryptography Fedora 44 updates for aarch64
rust-elliptic-curve0.13+pkcs8-devel-0.13.8-1.fc44.noarch General purpose Elliptic Curve Cryptography Fedora 44 updates for aarch64
rust-elliptic-curve0.13+sec1-devel-0.13.8-1.fc44.noarch General purpose Elliptic Curve Cryptography Fedora 44 updates for aarch64
rust-elliptic-curve0.13+serde-devel-0.13.8-1.fc44.noarch General purpose Elliptic Curve Cryptography Fedora 44 updates for aarch64
rust-elliptic-curve0.13+std-devel-0.13.8-1.fc44.noarch General purpose Elliptic Curve Cryptography Fedora 44 updates for aarch64
rust-elliptic-curve0.13+voprf-devel-0.13.8-1.fc44.noarch General purpose Elliptic Curve Cryptography Fedora 44 updates for aarch64
rust-elliptic-curve0.13-devel-0.13.8-1.fc44.noarch General purpose Elliptic Curve Cryptography Fedora 44 updates for aarch64
rust-ghash+default-devel-0.6.0-1.fc44.noarch Universal hash over GF(2^128) useful for the AES-GCM cipher Fedora 44 updates for aarch64
rust-ghash+zeroize-devel-0.6.0-1.fc44.noarch Universal hash over GF(2^128) useful for the AES-GCM cipher Fedora 44 updates for aarch64
rust-ghash-devel-0.6.0-1.fc44.noarch Universal hash over GF(2^128) useful for the AES-GCM cipher Fedora 44 updates for aarch64
rust-ghash0.5+default-devel-0.5.1-1.fc44.noarch Universal hash over GF(2^128) useful for the AES-GCM cipher Fedora 44 updates for aarch64
rust-ghash0.5+std-devel-0.5.1-1.fc44.noarch Universal hash over GF(2^128) useful for the AES-GCM cipher Fedora 44 updates for aarch64
rust-ghash0.5+zeroize-devel-0.5.1-1.fc44.noarch Universal hash over GF(2^128) useful for the AES-GCM cipher Fedora 44 updates for aarch64
rust-ghash0.5-devel-0.5.1-1.fc44.noarch Universal hash over GF(2^128) useful for the AES-GCM cipher Fedora 44 updates for aarch64
rust-keccak+default-devel-0.2.2-1.fc44.noarch Pure Rust implementation of the Keccak sponge function Fedora 44 updates for aarch64
rust-keccak+parallel-devel-0.2.2-1.fc44.noarch Pure Rust implementation of the Keccak sponge function Fedora 44 updates for aarch64
rust-keccak-devel-0.2.2-1.fc44.noarch Pure Rust implementation of the Keccak sponge function Fedora 44 updates for aarch64
rust-keccak0.1+asm-devel-0.1.6-1.fc44.noarch Pure Rust implementation of the Keccak sponge function Fedora 44 updates for aarch64
rust-keccak0.1+default-devel-0.1.6-1.fc44.noarch Pure Rust implementation of the Keccak sponge function Fedora 44 updates for aarch64
rust-keccak0.1+no_unroll-devel-0.1.6-1.fc44.noarch Pure Rust implementation of the Keccak sponge function Fedora 44 updates for aarch64
rust-keccak0.1+simd-devel-0.1.6-1.fc44.noarch Pure Rust implementation of the Keccak sponge function Fedora 44 updates for aarch64
rust-keccak0.1-devel-0.1.6-1.fc44.noarch Pure Rust implementation of the Keccak sponge function Fedora 44 updates for aarch64
rust-pkcs5+3des-devel-0.8.1-1.fc44.noarch Pure Rust implementation of PKCS#5 (RFC 8018) Fedora 44 updates for aarch64
rust-pkcs5+alloc-devel-0.8.1-1.fc44.noarch Pure Rust implementation of PKCS#5 (RFC 8018) Fedora 44 updates for aarch64
rust-pkcs5+default-devel-0.8.1-1.fc44.noarch Pure Rust implementation of PKCS#5 (RFC 8018) Fedora 44 updates for aarch64
rust-pkcs5+des-insecure-devel-0.8.1-1.fc44.noarch Pure Rust implementation of PKCS#5 (RFC 8018) Fedora 44 updates for aarch64
rust-pkcs5+getrandom-devel-0.8.1-1.fc44.noarch Pure Rust implementation of PKCS#5 (RFC 8018) Fedora 44 updates for aarch64
rust-pkcs5+pbes2-devel-0.8.1-1.fc44.noarch Pure Rust implementation of PKCS#5 (RFC 8018) Fedora 44 updates for aarch64
rust-pkcs5+rand_core-devel-0.8.1-1.fc44.noarch Pure Rust implementation of PKCS#5 (RFC 8018) Fedora 44 updates for aarch64
rust-pkcs5+sha1-insecure-devel-0.8.1-1.fc44.noarch Pure Rust implementation of PKCS#5 (RFC 8018) Fedora 44 updates for aarch64
rust-pkcs5-devel-0.8.1-1.fc44.noarch Pure Rust implementation of PKCS#5 (RFC 8018) Fedora 44 updates for aarch64
rust-pkcs5_0.7+3des-devel-0.7.1-1.fc44.noarch Pure Rust implementation of PKCS#5 (RFC 8018) Fedora 44 updates for aarch64
rust-pkcs5_0.7+alloc-devel-0.7.1-1.fc44.noarch Pure Rust implementation of PKCS#5 (RFC 8018) Fedora 44 updates for aarch64
rust-pkcs5_0.7+default-devel-0.7.1-1.fc44.noarch Pure Rust implementation of PKCS#5 (RFC 8018) Fedora 44 updates for aarch64
rust-pkcs5_0.7+des-insecure-devel-0.7.1-1.fc44.noarch Pure Rust implementation of PKCS#5 (RFC 8018) Fedora 44 updates for aarch64
rust-pkcs5_0.7+pbes2-devel-0.7.1-1.fc44.noarch Pure Rust implementation of PKCS#5 (RFC 8018) Fedora 44 updates for aarch64
rust-pkcs5_0.7+sha1-insecure-devel-0.7.1-1.fc44.noarch Pure Rust implementation of PKCS#5 (RFC 8018) Fedora 44 updates for aarch64
rust-pkcs5_0.7-devel-0.7.1-1.fc44.noarch Pure Rust implementation of PKCS#5 (RFC 8018) Fedora 44 updates for aarch64
rust-pkcs8+3des-devel-0.11.0-1.fc44.noarch Pure Rust implementation of PKCS#8 (RFC 5028) and PKCS#8v2 (RFC 5958) Fedora 44 updates for aarch64
rust-pkcs8+alloc-devel-0.11.0-1.fc44.noarch Pure Rust implementation of PKCS#8 (RFC 5028) and PKCS#8v2 (RFC 5958) Fedora 44 updates for aarch64
rust-pkcs8+ctutils-devel-0.11.0-1.fc44.noarch Pure Rust implementation of PKCS#8 (RFC 5028) and PKCS#8v2 (RFC 5958) Fedora 44 updates for aarch64
rust-pkcs8+default-devel-0.11.0-1.fc44.noarch Pure Rust implementation of PKCS#8 (RFC 5028) and PKCS#8v2 (RFC 5958) Fedora 44 updates for aarch64
rust-pkcs8+des-insecure-devel-0.11.0-1.fc44.noarch Pure Rust implementation of PKCS#8 (RFC 5028) and PKCS#8v2 (RFC 5958) Fedora 44 updates for aarch64
rust-pkcs8+encryption-devel-0.11.0-1.fc44.noarch Pure Rust implementation of PKCS#8 (RFC 5028) and PKCS#8v2 (RFC 5958) Fedora 44 updates for aarch64
rust-pkcs8+getrandom-devel-0.11.0-1.fc44.noarch Pure Rust implementation of PKCS#8 (RFC 5028) and PKCS#8v2 (RFC 5958) Fedora 44 updates for aarch64
rust-pkcs8+pem-devel-0.11.0-1.fc44.noarch Pure Rust implementation of PKCS#8 (RFC 5028) and PKCS#8v2 (RFC 5958) Fedora 44 updates for aarch64
rust-pkcs8+pkcs5-devel-0.11.0-1.fc44.noarch Pure Rust implementation of PKCS#8 (RFC 5028) and PKCS#8v2 (RFC 5958) Fedora 44 updates for aarch64
rust-pkcs8+sha1-insecure-devel-0.11.0-1.fc44.noarch Pure Rust implementation of PKCS#8 (RFC 5028) and PKCS#8v2 (RFC 5958) Fedora 44 updates for aarch64
rust-pkcs8+std-devel-0.11.0-1.fc44.noarch Pure Rust implementation of PKCS#8 (RFC 5028) and PKCS#8v2 (RFC 5958) Fedora 44 updates for aarch64
rust-pkcs8-devel-0.11.0-1.fc44.noarch Pure Rust implementation of PKCS#8 (RFC 5028) and PKCS#8v2 (RFC 5958) Fedora 44 updates for aarch64
rust-pkcs8_0.10+3des-devel-0.10.2-1.fc44.noarch Pure Rust implementation of PKCS#8 (RFC 5028) and PKCS#8v2 (RFC 5958) Fedora 44 updates for aarch64
rust-pkcs8_0.10+alloc-devel-0.10.2-1.fc44.noarch Pure Rust implementation of PKCS#8 (RFC 5028) and PKCS#8v2 (RFC 5958) Fedora 44 updates for aarch64
rust-pkcs8_0.10+default-devel-0.10.2-1.fc44.noarch Pure Rust implementation of PKCS#8 (RFC 5028) and PKCS#8v2 (RFC 5958) Fedora 44 updates for aarch64
rust-pkcs8_0.10+des-insecure-devel-0.10.2-1.fc44.noarch Pure Rust implementation of PKCS#8 (RFC 5028) and PKCS#8v2 (RFC 5958) Fedora 44 updates for aarch64
rust-pkcs8_0.10+encryption-devel-0.10.2-1.fc44.noarch Pure Rust implementation of PKCS#8 (RFC 5028) and PKCS#8v2 (RFC 5958) Fedora 44 updates for aarch64
rust-pkcs8_0.10+getrandom-devel-0.10.2-1.fc44.noarch Pure Rust implementation of PKCS#8 (RFC 5028) and PKCS#8v2 (RFC 5958) Fedora 44 updates for aarch64
rust-pkcs8_0.10+pem-devel-0.10.2-1.fc44.noarch Pure Rust implementation of PKCS#8 (RFC 5028) and PKCS#8v2 (RFC 5958) Fedora 44 updates for aarch64
rust-pkcs8_0.10+pkcs5-devel-0.10.2-1.fc44.noarch Pure Rust implementation of PKCS#8 (RFC 5028) and PKCS#8v2 (RFC 5958) Fedora 44 updates for aarch64
rust-pkcs8_0.10+rand_core-devel-0.10.2-1.fc44.noarch Pure Rust implementation of PKCS#8 (RFC 5028) and PKCS#8v2 (RFC 5958) Fedora 44 updates for aarch64
rust-pkcs8_0.10+sha1-insecure-devel-0.10.2-1.fc44.noarch Pure Rust implementation of PKCS#8 (RFC 5028) and PKCS#8v2 (RFC 5958) Fedora 44 updates for aarch64
rust-pkcs8_0.10+std-devel-0.10.2-1.fc44.noarch Pure Rust implementation of PKCS#8 (RFC 5028) and PKCS#8v2 (RFC 5958) Fedora 44 updates for aarch64
rust-pkcs8_0.10+subtle-devel-0.10.2-1.fc44.noarch Pure Rust implementation of PKCS#8 (RFC 5028) and PKCS#8v2 (RFC 5958) Fedora 44 updates for aarch64
rust-pkcs8_0.10-devel-0.10.2-1.fc44.noarch Pure Rust implementation of PKCS#8 (RFC 5028) and PKCS#8v2 (RFC 5958) Fedora 44 updates for aarch64
rust-primeorder+alloc-devel-0.14.0-1.fc44.noarch Complete addition formulas for prime order elliptic curves Fedora 44 updates for aarch64
rust-primeorder+basepoint-table-devel-0.14.0-1.fc44.noarch Complete addition formulas for prime order elliptic curves Fedora 44 updates for aarch64
rust-primeorder+critical-section-devel-0.14.0-1.fc44.noarch Complete addition formulas for prime order elliptic curves Fedora 44 updates for aarch64
rust-primeorder+default-devel-0.14.0-1.fc44.noarch Complete addition formulas for prime order elliptic curves Fedora 44 updates for aarch64
rust-primeorder+dev-devel-0.14.0-1.fc44.noarch Complete addition formulas for prime order elliptic curves Fedora 44 updates for aarch64
rust-primeorder+hash2curve-devel-0.14.0-1.fc44.noarch Complete addition formulas for prime order elliptic curves Fedora 44 updates for aarch64
rust-primeorder+once_cell-devel-0.14.0-1.fc44.noarch Complete addition formulas for prime order elliptic curves Fedora 44 updates for aarch64
rust-primeorder+serde-devel-0.14.0-1.fc44.noarch Complete addition formulas for prime order elliptic curves Fedora 44 updates for aarch64
rust-primeorder+serdect-devel-0.14.0-1.fc44.noarch Complete addition formulas for prime order elliptic curves Fedora 44 updates for aarch64
rust-primeorder+std-devel-0.14.0-1.fc44.noarch Complete addition formulas for prime order elliptic curves Fedora 44 updates for aarch64
rust-primeorder-devel-0.14.0-1.fc44.noarch Complete addition formulas for prime order elliptic curves Fedora 44 updates for aarch64
rust-primeorder0.13+alloc-devel-0.13.6-1.fc44.noarch Complete addition formulas for prime order elliptic curves Fedora 44 updates for aarch64
rust-primeorder0.13+default-devel-0.13.6-1.fc44.noarch Complete addition formulas for prime order elliptic curves Fedora 44 updates for aarch64
rust-primeorder0.13+dev-devel-0.13.6-1.fc44.noarch Complete addition formulas for prime order elliptic curves Fedora 44 updates for aarch64
rust-primeorder0.13+serde-devel-0.13.6-1.fc44.noarch Complete addition formulas for prime order elliptic curves Fedora 44 updates for aarch64
rust-primeorder0.13+serdect-devel-0.13.6-1.fc44.noarch Complete addition formulas for prime order elliptic curves Fedora 44 updates for aarch64
rust-primeorder0.13+std-devel-0.13.6-1.fc44.noarch Complete addition formulas for prime order elliptic curves Fedora 44 updates for aarch64
rust-primeorder0.13-devel-0.13.6-1.fc44.noarch Complete addition formulas for prime order elliptic curves Fedora 44 updates for aarch64
rust-rfc6979+default-devel-0.6.0-1.fc44.noarch Deterministic Usage of DSA and ECDSA (RFC6979) Fedora 44 updates for aarch64
rust-rfc6979-devel-0.6.0-1.fc44.noarch Deterministic Usage of DSA and ECDSA (RFC6979) Fedora 44 updates for aarch64
rust-rfc6979_0.4+default-devel-0.4.0-1.fc44.noarch Deterministic Usage of DSA and ECDSA (RFC6979) Fedora 44 updates for aarch64
rust-rfc6979_0.4-devel-0.4.0-1.fc44.noarch Deterministic Usage of DSA and ECDSA (RFC6979) Fedora 44 updates for aarch64
rust-sec1+alloc-devel-0.8.1-1.fc44.noarch Elliptic Curve Cryptography encoding formats (SEC1) Fedora 44 updates for aarch64
rust-sec1+ctutils-devel-0.8.1-1.fc44.noarch Elliptic Curve Cryptography encoding formats (SEC1) Fedora 44 updates for aarch64
rust-sec1+default-devel-0.8.1-1.fc44.noarch Elliptic Curve Cryptography encoding formats (SEC1) Fedora 44 updates for aarch64
rust-sec1+der-devel-0.8.1-1.fc44.noarch Elliptic Curve Cryptography encoding formats (SEC1) Fedora 44 updates for aarch64
rust-sec1+pem-devel-0.8.1-1.fc44.noarch Elliptic Curve Cryptography encoding formats (SEC1) Fedora 44 updates for aarch64
rust-sec1+point-devel-0.8.1-1.fc44.noarch Elliptic Curve Cryptography encoding formats (SEC1) Fedora 44 updates for aarch64
rust-sec1+serde-devel-0.8.1-1.fc44.noarch Elliptic Curve Cryptography encoding formats (SEC1) Fedora 44 updates for aarch64
rust-sec1+std-devel-0.8.1-1.fc44.noarch Elliptic Curve Cryptography encoding formats (SEC1) Fedora 44 updates for aarch64
rust-sec1+subtle-devel-0.8.1-1.fc44.noarch Elliptic Curve Cryptography encoding formats (SEC1) Fedora 44 updates for aarch64
rust-sec1+zeroize-devel-0.8.1-1.fc44.noarch Elliptic Curve Cryptography encoding formats (SEC1) Fedora 44 updates for aarch64
rust-sec1-devel-0.8.1-1.fc44.noarch Elliptic Curve Cryptography encoding formats (SEC1) Fedora 44 updates for aarch64
rust-sec1_0.7+alloc-devel-0.7.3-1.fc44.noarch Elliptic Curve Cryptography encoding formats (SEC1) Fedora 44 updates for aarch64
rust-sec1_0.7+default-devel-0.7.3-1.fc44.noarch Elliptic Curve Cryptography encoding formats (SEC1) Fedora 44 updates for aarch64
rust-sec1_0.7+der-devel-0.7.3-1.fc44.noarch Elliptic Curve Cryptography encoding formats (SEC1) Fedora 44 updates for aarch64
rust-sec1_0.7+pem-devel-0.7.3-1.fc44.noarch Elliptic Curve Cryptography encoding formats (SEC1) Fedora 44 updates for aarch64
rust-sec1_0.7+pkcs8-devel-0.7.3-1.fc44.noarch Elliptic Curve Cryptography encoding formats (SEC1) Fedora 44 updates for aarch64
rust-sec1_0.7+point-devel-0.7.3-1.fc44.noarch Elliptic Curve Cryptography encoding formats (SEC1) Fedora 44 updates for aarch64
rust-sec1_0.7+serde-devel-0.7.3-1.fc44.noarch Elliptic Curve Cryptography encoding formats (SEC1) Fedora 44 updates for aarch64
rust-sec1_0.7+std-devel-0.7.3-1.fc44.noarch Elliptic Curve Cryptography encoding formats (SEC1) Fedora 44 updates for aarch64
rust-sec1_0.7+subtle-devel-0.7.3-1.fc44.noarch Elliptic Curve Cryptography encoding formats (SEC1) Fedora 44 updates for aarch64
rust-sec1_0.7+zeroize-devel-0.7.3-1.fc44.noarch Elliptic Curve Cryptography encoding formats (SEC1) Fedora 44 updates for aarch64
rust-sec1_0.7-devel-0.7.3-1.fc44.noarch Elliptic Curve Cryptography encoding formats (SEC1) Fedora 44 updates for aarch64
rust-sha3+alloc-devel-0.12.0-1.fc44.noarch SHA-3 (Keccak) hash function Fedora 44 updates for aarch64
rust-sha3+default-devel-0.12.0-1.fc44.noarch SHA-3 (Keccak) hash function Fedora 44 updates for aarch64
rust-sha3+oid-devel-0.12.0-1.fc44.noarch SHA-3 (Keccak) hash function Fedora 44 updates for aarch64
rust-sha3+zeroize-devel-0.12.0-1.fc44.noarch SHA-3 (Keccak) hash function Fedora 44 updates for aarch64
rust-sha3-devel-0.12.0-1.fc44.noarch SHA-3 (Keccak) hash function Fedora 44 updates for aarch64
rust-sha3_0.10+asm-devel-0.10.9-1.fc44.noarch SHA-3 (Keccak) hash function Fedora 44 updates for aarch64
rust-sha3_0.10+default-devel-0.10.9-1.fc44.noarch SHA-3 (Keccak) hash function Fedora 44 updates for aarch64
rust-sha3_0.10+oid-devel-0.10.9-1.fc44.noarch SHA-3 (Keccak) hash function Fedora 44 updates for aarch64
rust-sha3_0.10+reset-devel-0.10.9-1.fc44.noarch SHA-3 (Keccak) hash function Fedora 44 updates for aarch64
rust-sha3_0.10+std-devel-0.10.9-1.fc44.noarch SHA-3 (Keccak) hash function Fedora 44 updates for aarch64
rust-sha3_0.10+zeroize-devel-0.10.9-1.fc44.noarch SHA-3 (Keccak) hash function Fedora 44 updates for aarch64
rust-sha3_0.10-devel-0.10.9-1.fc44.noarch SHA-3 (Keccak) hash function Fedora 44 updates for aarch64
rust-shake+alloc-devel-0.1.0-1.fc44.noarch Implementation of the SHAKE family of extendable-output functions (XOFs) Fedora 44 updates for aarch64
rust-shake+default-devel-0.1.0-1.fc44.noarch Implementation of the SHAKE family of extendable-output functions (XOFs) Fedora 44 updates for aarch64
rust-shake+zeroize-devel-0.1.0-1.fc44.noarch Implementation of the SHAKE family of extendable-output functions (XOFs) Fedora 44 updates for aarch64
rust-shake-devel-0.1.0-1.fc44.noarch Implementation of the SHAKE family of extendable-output functions (XOFs) Fedora 44 updates for aarch64
rust-signature+alloc-devel-3.0.0-1.fc44.noarch Traits for cryptographic signature algorithms (e.g. ECDSA, Ed25519) Fedora 44 updates for aarch64
rust-signature+default-devel-3.0.0-1.fc44.noarch Traits for cryptographic signature algorithms (e.g. ECDSA, Ed25519) Fedora 44 updates for aarch64
rust-signature+digest-devel-3.0.0-1.fc44.noarch Traits for cryptographic signature algorithms (e.g. ECDSA, Ed25519) Fedora 44 updates for aarch64
rust-signature+rand_core-devel-3.0.0-1.fc44.noarch Traits for cryptographic signature algorithms (e.g. ECDSA, Ed25519) Fedora 44 updates for aarch64
rust-signature-devel-3.0.0-1.fc44.noarch Traits for cryptographic signature algorithms (e.g. ECDSA, Ed25519) Fedora 44 updates for aarch64
rust-signature2+alloc-devel-2.2.0-1.fc44.noarch Traits for cryptographic signature algorithms (e.g. ECDSA, Ed25519) Fedora 44 updates for aarch64
rust-signature2+default-devel-2.2.0-1.fc44.noarch Traits for cryptographic signature algorithms (e.g. ECDSA, Ed25519) Fedora 44 updates for aarch64
rust-signature2+derive-devel-2.2.0-1.fc44.noarch Traits for cryptographic signature algorithms (e.g. ECDSA, Ed25519) Fedora 44 updates for aarch64
rust-signature2+digest-devel-2.2.0-1.fc44.noarch Traits for cryptographic signature algorithms (e.g. ECDSA, Ed25519) Fedora 44 updates for aarch64
rust-signature2+rand_core-devel-2.2.0-1.fc44.noarch Traits for cryptographic signature algorithms (e.g. ECDSA, Ed25519) Fedora 44 updates for aarch64
rust-signature2+std-devel-2.2.0-1.fc44.noarch Traits for cryptographic signature algorithms (e.g. ECDSA, Ed25519) Fedora 44 updates for aarch64
rust-signature2-devel-2.2.0-1.fc44.noarch Traits for cryptographic signature algorithms (e.g. ECDSA, Ed25519) Fedora 44 updates for aarch64
rust-sponge-cursor+default-devel-0.1.0-1.fc44.noarch Cursor for sponge-based absorption and squeezing Fedora 44 updates for aarch64
rust-sponge-cursor+zeroize-devel-0.1.0-1.fc44.noarch Cursor for sponge-based absorption and squeezing Fedora 44 updates for aarch64
rust-sponge-cursor-devel-0.1.0-1.fc44.noarch Cursor for sponge-based absorption and squeezing Fedora 44 updates for aarch64
emacs-30.2-29.fc44.aarch64 GNU Emacs text editor Fedora 44 updates for aarch64
emacs-common-30.2-29.fc44.aarch64 Emacs common files Fedora 44 updates for aarch64
emacs-common-debuginfo-30.2-29.fc44.aarch64 Debug information for package emacs-common Fedora 44 updates for aarch64
emacs-debuginfo-30.2-29.fc44.aarch64 Debug information for package emacs Fedora 44 updates for aarch64
emacs-debugsource-30.2-29.fc44.aarch64 Debug sources for package emacs Fedora 44 updates for aarch64
emacs-devel-30.2-29.fc44.aarch64 Development header files for Emacs Fedora 44 updates for aarch64
emacs-gtk+x11-30.2-29.fc44.aarch64 GNU Emacs text editor with GTK toolkit for X11 Fedora 44 updates for aarch64
emacs-gtk+x11-debuginfo-30.2-29.fc44.aarch64 Debug information for package emacs-gtk+x11 Fedora 44 updates for aarch64
emacs-lucid-30.2-29.fc44.aarch64 GNU Emacs text editor with Lucid toolkit for X11 Fedora 44 updates for aarch64
emacs-lucid-debuginfo-30.2-29.fc44.aarch64 Debug information for package emacs-lucid Fedora 44 updates for aarch64
emacs-nw-30.2-29.fc44.aarch64 GNU Emacs text editor with no window system support Fedora 44 updates for aarch64
emacs-nw-debuginfo-30.2-29.fc44.aarch64 Debug information for package emacs-nw Fedora 44 updates for aarch64
emacs-pgtk-30.2-29.fc44.aarch64 GNU Emacs text editor with GTK toolkit for Wayland Fedora 44 updates for aarch64
emacs-pgtk-debuginfo-30.2-29.fc44.aarch64 Debug information for package emacs-pgtk Fedora 44 updates for aarch64
emacsclient-30.2-29.fc44.aarch64 Remotely control GNU Emacs Fedora 44 updates for aarch64
emacsclient-debuginfo-30.2-29.fc44.aarch64 Debug information for package emacsclient Fedora 44 updates for aarch64
kicad-10.0.6-1.fc44.aarch64 EDA software suite for creation of schematic diagrams and PCBs Fedora 44 updates for aarch64
kicad-debuginfo-10.0.6-1.fc44.aarch64 Debug information for package kicad Fedora 44 updates for aarch64
kicad-debugsource-10.0.6-1.fc44.aarch64 Debug sources for package kicad Fedora 44 updates for aarch64
kicad-doc-10.0.6-1.fc44.noarch Documentation for KiCad Fedora 44 updates for aarch64
kicad-packages3d-10.0.6-1.fc44.noarch 3D Models for KiCad Fedora 44 updates for aarch64
python-kiwisolver-debugsource-1.5.1-1.fc44.aarch64 Debug sources for package python-kiwisolver Fedora 44 updates for aarch64
kwin-zones-1.0.12-6.fc44.aarch64 Wayland ext-zones for KWin Fedora 44 updates for aarch64
kwin-zones-debuginfo-1.0.12-6.fc44.aarch64 Debug information for package kwin-zones Fedora 44 updates for aarch64
kwin-zones-debugsource-1.0.12-6.fc44.aarch64 Debug sources for package kwin-zones Fedora 44 updates for aarch64
meshlab-2025.07-1.fc44.aarch64 A system for processing and editing unstructured 3D triangular meshes Fedora 44 updates for aarch64
meshlab-debuginfo-2025.07-1.fc44.aarch64 Debug information for package meshlab Fedora 44 updates for aarch64
meshlab-debugsource-2025.07-1.fc44.aarch64 Debug sources for package meshlab Fedora 44 updates for aarch64
pyjson5-0.15.0-1.fc44.noarch Tool for working with the JSON5 data format Fedora 44 updates for aarch64
python-obspy-debugsource-1.5.1-1.fc44.aarch64 Debug sources for package python-obspy Fedora 44 updates for aarch64
python3-json5-0.15.0-1.fc44.noarch Python implementation of the JSON5 data format Fedora 44 updates for aarch64
python3-obspy-1.5.1-1.fc44.aarch64 A Python Toolbox for seismology/seismological observatories Fedora 44 updates for aarch64
python3-obspy-debuginfo-1.5.1-1.fc44.aarch64 Debug information for package python3-obspy Fedora 44 updates for aarch64
rust-blocking+default-devel-1.7.0-1.fc44.noarch Thread pool for isolating blocking I/O in async programs Fedora 44 updates for aarch64
rust-blocking+tracing-devel-1.7.0-1.fc44.noarch Thread pool for isolating blocking I/O in async programs Fedora 44 updates for aarch64
rust-blocking-devel-1.7.0-1.fc44.noarch Thread pool for isolating blocking I/O in async programs Fedora 44 updates for aarch64
rust-chacha20+cipher-devel-0.10.2-1.fc44.noarch ChaCha20 stream cipher Fedora 44 updates for aarch64
rust-chacha20+default-devel-0.10.2-1.fc44.noarch ChaCha20 stream cipher Fedora 44 updates for aarch64
rust-chacha20+legacy-devel-0.10.2-1.fc44.noarch ChaCha20 stream cipher Fedora 44 updates for aarch64
rust-chacha20+rng-devel-0.10.2-1.fc44.noarch ChaCha20 stream cipher Fedora 44 updates for aarch64
rust-chacha20+xchacha-devel-0.10.2-1.fc44.noarch ChaCha20 stream cipher Fedora 44 updates for aarch64
rust-chacha20+zeroize-devel-0.10.2-1.fc44.noarch ChaCha20 stream cipher Fedora 44 updates for aarch64
rust-chacha20-devel-0.10.2-1.fc44.noarch ChaCha20 stream cipher Fedora 44 updates for aarch64
rust-csscolorparser+cint-devel-0.8.4-1.fc44.noarch CSS color parser library Fedora 44 updates for aarch64
rust-csscolorparser+default-devel-0.8.4-1.fc44.noarch CSS color parser library Fedora 44 updates for aarch64
rust-csscolorparser+named-colors-devel-0.8.4-1.fc44.noarch CSS color parser library Fedora 44 updates for aarch64
rust-csscolorparser+rust-rgb-devel-0.8.4-1.fc44.noarch CSS color parser library Fedora 44 updates for aarch64
rust-csscolorparser+serde-devel-0.8.4-1.fc44.noarch CSS color parser library Fedora 44 updates for aarch64
rust-csscolorparser+std-devel-0.8.4-1.fc44.noarch CSS color parser library Fedora 44 updates for aarch64
rust-csscolorparser-devel-0.8.4-1.fc44.noarch CSS color parser library Fedora 44 updates for aarch64
rust-gzp+any_zlib-devel-2.0.4-1.fc44.noarch Parallel Compression Fedora 44 updates for aarch64
rust-gzp+default-devel-2.0.4-1.fc44.noarch Parallel Compression Fedora 44 updates for aarch64
...

Generated by rpm2html 1.8.1

Fabrice Bellet, Fri Oct 16 01:05:11 2026