Index index by Group index by Distribution index by Vendor index by creation date index by Name Mirrors Help Search

index by creation date

RPMs more than 1 months old

flatpak-tests-1.19.0^really1.18.2-1.fc45.ppc64le Tests for flatpak Fedora 45 testing updates for ppc64le
flatpak-tests-debuginfo-1.19.0^really1.18.2-1.fc45.ppc64le Debug information for package flatpak-tests Fedora 45 testing updates for ppc64le
gthumb-4.0~rc-1.fc45.ppc64le Image viewer, editor, organizer Fedora 45 testing updates for ppc64le
gthumb-debuginfo-4.0~rc-1.fc45.ppc64le Debug information for package gthumb Fedora 45 testing updates for ppc64le
gthumb-debugsource-4.0~rc-1.fc45.ppc64le Debug sources for package gthumb Fedora 45 testing updates for ppc64le
jacktrip-3.0.1-1.fc45.ppc64le A system for high-quality audio network performance over the Internet Fedora 45 testing updates for ppc64le
jacktrip-debuginfo-3.0.1-1.fc45.ppc64le Debug information for package jacktrip Fedora 45 testing updates for ppc64le
jacktrip-debugsource-3.0.1-1.fc45.ppc64le Debug sources for package jacktrip Fedora 45 testing updates for ppc64le
libcloudproviders-0.4.1-1.fc45.ppc64le Library for integration of cloud storage providers Fedora 45 testing updates for ppc64le
libcloudproviders-debuginfo-0.4.1-1.fc45.ppc64le Debug information for package libcloudproviders Fedora 45 testing updates for ppc64le
libcloudproviders-debugsource-0.4.1-1.fc45.ppc64le Debug sources for package libcloudproviders Fedora 45 testing updates for ppc64le
libcloudproviders-devel-0.4.1-1.fc45.ppc64le Development files for libcloudproviders Fedora 45 testing updates for ppc64le
nagios-4.5.14-1.fc45.ppc64le Host/service/network monitoring program Fedora 45 testing updates for ppc64le
nagios-common-4.5.14-1.fc45.ppc64le Provides common directories, uid and gid among nagios-related packages Fedora 45 testing updates for ppc64le
nagios-contrib-4.5.14-1.fc45.ppc64le Eventhandlers contributed to nagios Fedora 45 testing updates for ppc64le
nagios-contrib-debuginfo-4.5.14-1.fc45.ppc64le Debug information for package nagios-contrib Fedora 45 testing updates for ppc64le
nagios-debuginfo-4.5.14-1.fc45.ppc64le Debug information for package nagios Fedora 45 testing updates for ppc64le
nagios-debugsource-4.5.14-1.fc45.ppc64le Debug sources for package nagios Fedora 45 testing updates for ppc64le
nagios-devel-4.5.14-1.fc45.ppc64le Provides include files that Nagios-related applications may compile against Fedora 45 testing updates for ppc64le
nagios-httpd-4.5.14-1.fc45.ppc64le Configuration files for Apache httpd Fedora 45 testing updates for ppc64le
nagios-selinux-4.5.14-1.fc45.noarch SELinux context for nagios Fedora 45 testing updates for ppc64le
opencascade-debuginfo-7.9.3-4.fc45.1.ppc64le Debug information for package opencascade Fedora 45 testing updates for ppc64le
opencascade-debugsource-7.9.3-4.fc45.1.ppc64le Debug sources for package opencascade Fedora 45 testing updates for ppc64le
opencascade-devel-7.9.3-4.fc45.1.ppc64le OpenCASCADE CAE platform library development files Fedora 45 testing updates for ppc64le
opencascade-devel-debuginfo-7.9.3-4.fc45.1.ppc64le Debug information for package opencascade-devel Fedora 45 testing updates for ppc64le
opencascade-draw-7.9.3-4.fc45.1.ppc64le OpenCASCADE CAE platform shared libraries Fedora 45 testing updates for ppc64le
opencascade-draw-debuginfo-7.9.3-4.fc45.1.ppc64le Debug information for package opencascade-draw Fedora 45 testing updates for ppc64le
opencascade-foundation-7.9.3-4.fc45.1.ppc64le OpenCASCADE CAE platform shared libraries Fedora 45 testing updates for ppc64le
opencascade-foundation-debuginfo-7.9.3-4.fc45.1.ppc64le Debug information for package opencascade-foundation Fedora 45 testing updates for ppc64le
opencascade-modeling-7.9.3-4.fc45.1.ppc64le OpenCASCADE CAE platform shared libraries Fedora 45 testing updates for ppc64le
opencascade-modeling-debuginfo-7.9.3-4.fc45.1.ppc64le Debug information for package opencascade-modeling Fedora 45 testing updates for ppc64le
opencascade-ocaf-7.9.3-4.fc45.1.ppc64le OpenCASCADE CAE platform shared libraries Fedora 45 testing updates for ppc64le
opencascade-ocaf-debuginfo-7.9.3-4.fc45.1.ppc64le Debug information for package opencascade-ocaf Fedora 45 testing updates for ppc64le
opencascade-visualization-7.9.3-4.fc45.1.ppc64le OpenCASCADE CAE platform shared libraries Fedora 45 testing updates for ppc64le
opencascade-visualization-debuginfo-7.9.3-4.fc45.1.ppc64le Debug information for package opencascade-visualization Fedora 45 testing updates for ppc64le
parallel-20260822-2.fc45.noarch Shell tool for executing jobs in parallel Fedora 45 testing updates for ppc64le
pdfio-1.6.5-1.fc45.ppc64le C library for PDF I/O Fedora 45 testing updates for ppc64le
pdfio-debuginfo-1.6.5-1.fc45.ppc64le Debug information for package pdfio Fedora 45 testing updates for ppc64le
pdfio-debugsource-1.6.5-1.fc45.ppc64le Debug sources for package pdfio Fedora 45 testing updates for ppc64le
pdfio-devel-1.6.5-1.fc45.ppc64le PDFIO development files Fedora 45 testing updates for ppc64le
pdfio-doc-1.6.5-1.fc45.noarch PDFIO documentation and examples Fedora 45 testing updates for ppc64le
perl-Alien-LibGumbo-0.06-1.fc45.ppc64le Gumbo parser library Fedora 45 testing updates for ppc64le
perl-Compress-Raw-Bzip2-2.224-1.fc45.ppc64le Low-level interface to bzip2 compression library Fedora 45 testing updates for ppc64le
perl-Compress-Raw-Bzip2-debuginfo-2.224-1.fc45.ppc64le Debug information for package perl-Compress-Raw-Bzip2 Fedora 45 testing updates for ppc64le
perl-Compress-Raw-Bzip2-debugsource-2.224-1.fc45.ppc64le Debug sources for package perl-Compress-Raw-Bzip2 Fedora 45 testing updates for ppc64le
perl-Compress-Raw-Bzip2-tests-2.224-1.fc45.ppc64le Tests for perl-Compress-Raw-Bzip2 Fedora 45 testing updates for ppc64le
perl-Compress-Raw-Zlib-2.224-1.fc45.ppc64le Low-level interface to the zlib compression library Fedora 45 testing updates for ppc64le
perl-Compress-Raw-Zlib-debuginfo-2.224-1.fc45.ppc64le Debug information for package perl-Compress-Raw-Zlib Fedora 45 testing updates for ppc64le
perl-Compress-Raw-Zlib-debugsource-2.224-1.fc45.ppc64le Debug sources for package perl-Compress-Raw-Zlib Fedora 45 testing updates for ppc64le
perl-Compress-Raw-Zlib-tests-2.224-1.fc45.ppc64le Tests for perl-Compress-Raw-Zlib Fedora 45 testing updates for ppc64le
perl-DateTime-1.67-1.fc45.ppc64le Date and time object for Perl Fedora 45 testing updates for ppc64le
perl-DateTime-debuginfo-1.67-1.fc45.ppc64le Debug information for package perl-DateTime Fedora 45 testing updates for ppc64le
perl-DateTime-debugsource-1.67-1.fc45.ppc64le Debug sources for package perl-DateTime Fedora 45 testing updates for ppc64le
perl-Finance-Quote-1.7100-1.fc45.noarch A Perl module that retrieves stock and mutual fund quotes Fedora 45 testing updates for ppc64le
perl-IO-Compress-2.224-1.fc45.noarch Read and write compressed data Fedora 45 testing updates for ppc64le
perl-IO-Compress-tests-2.224-1.fc45.noarch Tests for perl-IO-Compress Fedora 45 testing updates for ppc64le
pungi-4.14.0-2.fc45.noarch Distribution compose tool Fedora 45 testing updates for ppc64le
pungi-utils-4.14.0-2.fc45.noarch Utilities for working with finished composes Fedora 45 testing updates for ppc64le
python-pyghmi-doc-1.6.19-1.fc45.noarch The pyghmi library documentation Fedora 45 testing updates for ppc64le
python3-asn1tools-0.168.0-1.fc45.noarch ASN.1 parsing, encoding and decoding Fedora 45 testing updates for ppc64le
python3-engineio-4.14.0-1.fc45.noarch Python Engine.IO server and client Fedora 45 testing updates for ppc64le
python3-engineio+asyncio_client-4.14.0-1.fc45.noarch Metapackage for python3-engineio: asyncio_client extras Fedora 45 testing updates for ppc64le
python3-engineio+client-4.14.0-1.fc45.noarch Metapackage for python3-engineio: client extras Fedora 45 testing updates for ppc64le
python3-file-magic-5.48-3.fc45.noarch Python 3 bindings for the libmagic API Fedora 45 testing updates for ppc64le
python3-pungi-4.14.0-2.fc45.noarch Python 3 libraries for pungi Fedora 45 testing updates for ppc64le
python3-pyghmi-1.6.19-1.fc45.noarch Python General Hardware Management Initiative (IPMI and others) Fedora 45 testing updates for ppc64le
python3-pyghmi-tests-1.6.19-1.fc45.noarch Python General Hardware Management Initiative (IPMI and others) Fedora 45 testing updates for ppc64le
rust-adblock+addr-devel-0.12.6-1.fc45.noarch Native Rust module for Adblock Plus syntax Fedora 45 testing updates for ppc64le
rust-adblock+content-blocking-devel-0.12.6-1.fc45.noarch Native Rust module for Adblock Plus syntax Fedora 45 testing updates for ppc64le
rust-adblock+debug-info-devel-0.12.6-1.fc45.noarch Native Rust module for Adblock Plus syntax Fedora 45 testing updates for ppc64le
rust-adblock+default-devel-0.12.6-1.fc45.noarch Native Rust module for Adblock Plus syntax Fedora 45 testing updates for ppc64le
rust-adblock+embedded-domain-resolver-devel-0.12.6-1.fc45.noarch Native Rust module for Adblock Plus syntax Fedora 45 testing updates for ppc64le
rust-adblock+full-regex-handling-devel-0.12.6-1.fc45.noarch Native Rust module for Adblock Plus syntax Fedora 45 testing updates for ppc64le
rust-adblock+resource-assembler-devel-0.12.6-1.fc45.noarch Native Rust module for Adblock Plus syntax Fedora 45 testing updates for ppc64le
rust-adblock+single-thread-devel-0.12.6-1.fc45.noarch Native Rust module for Adblock Plus syntax Fedora 45 testing updates for ppc64le
rust-adblock-devel-0.12.6-1.fc45.noarch Native Rust module for Adblock Plus syntax Fedora 45 testing updates for ppc64le
rust-aliasable+alloc-devel-0.1.3-14.fc45.noarch Basic aliasable (non unique pointer) types Fedora 45 testing updates for ppc64le
rust-aliasable+default-devel-0.1.3-14.fc45.noarch Basic aliasable (non unique pointer) types Fedora 45 testing updates for ppc64le
rust-aliasable-devel-0.1.3-14.fc45.noarch Basic aliasable (non unique pointer) types Fedora 45 testing updates for ppc64le
rust-alloc-no-stdlib+default-devel-2.0.4-9.fc45.noarch Dynamic allocator that may be used with or without the stdlib Fedora 45 testing updates for ppc64le
rust-alloc-no-stdlib+unsafe-devel-2.0.4-9.fc45.noarch Dynamic allocator that may be used with or without the stdlib Fedora 45 testing updates for ppc64le
rust-alloc-no-stdlib-devel-2.0.4-9.fc45.noarch Dynamic allocator that may be used with or without the stdlib Fedora 45 testing updates for ppc64le
rust-alloc-stdlib+default-devel-0.2.4-1.fc45.noarch Dynamic allocator example that may be used with the stdlib Fedora 45 testing updates for ppc64le
rust-alloc-stdlib+unsafe-devel-0.2.4-1.fc45.noarch Dynamic allocator example that may be used with the stdlib Fedora 45 testing updates for ppc64le
rust-alloc-stdlib-devel-0.2.4-1.fc45.noarch Dynamic allocator example that may be used with the stdlib Fedora 45 testing updates for ppc64le
rust-ansi-str+default-devel-0.8.0-8.fc45.noarch Library which provides a set of methods to work with ANSI strings Fedora 45 testing updates for ppc64le
rust-ansi-str-devel-0.8.0-8.fc45.noarch Library which provides a set of methods to work with ANSI strings Fedora 45 testing updates for ppc64le
rust-ansi_term+default-devel-0.12.1-19.fc45.noarch Library for ANSI terminal colours and styles (bold, underline) Fedora 45 testing updates for ppc64le
rust-ansi_term+derive_serde_style-devel-0.12.1-19.fc45.noarch Library for ANSI terminal colours and styles (bold, underline) Fedora 45 testing updates for ppc64le
rust-ansi_term+serde-devel-0.12.1-19.fc45.noarch Library for ANSI terminal colours and styles (bold, underline) Fedora 45 testing updates for ppc64le
rust-ansi_term-devel-0.12.1-19.fc45.noarch Library for ANSI terminal colours and styles (bold, underline) Fedora 45 testing updates for ppc64le
rust-approx+default-devel-0.5.1-12.fc45.noarch Approximate floating point equality comparisons and assertions Fedora 45 testing updates for ppc64le
rust-approx+num-complex-devel-0.5.1-12.fc45.noarch Approximate floating point equality comparisons and assertions Fedora 45 testing updates for ppc64le
rust-approx+std-devel-0.5.1-12.fc45.noarch Approximate floating point equality comparisons and assertions Fedora 45 testing updates for ppc64le
rust-approx-devel-0.5.1-12.fc45.noarch Approximate floating point equality comparisons and assertions Fedora 45 testing updates for ppc64le
rust-archery+default-devel-1.2.3-1.fc45.noarch Abstract over the atomicity of reference-counting pointers Fedora 45 testing updates for ppc64le
rust-archery+serde-devel-1.2.3-1.fc45.noarch Abstract over the atomicity of reference-counting pointers Fedora 45 testing updates for ppc64le
rust-archery+triomphe-devel-1.2.3-1.fc45.noarch Abstract over the atomicity of reference-counting pointers Fedora 45 testing updates for ppc64le
rust-archery-devel-1.2.3-1.fc45.noarch Abstract over the atomicity of reference-counting pointers Fedora 45 testing updates for ppc64le
rust-assert-impl+default-devel-0.1.3-14.fc45.noarch Macro for static assert types implement a trait or not Fedora 45 testing updates for ppc64le
rust-assert-impl-devel-0.1.3-14.fc45.noarch Macro for static assert types implement a trait or not Fedora 45 testing updates for ppc64le
rust-assert-str+default-devel-0.1.0-9.fc45.noarch Macros for asserting multiline strings Fedora 45 testing updates for ppc64le
rust-assert-str-devel-0.1.0-9.fc45.noarch Macros for asserting multiline strings Fedora 45 testing updates for ppc64le
rust-async-attributes+default-devel-1.1.2-15.fc45.noarch Experimental language-level polyfills for Async Rust Fedora 45 testing updates for ppc64le
rust-async-attributes-devel-1.1.2-15.fc45.noarch Experimental language-level polyfills for Async Rust Fedora 45 testing updates for ppc64le
rust-blake2b_simd+default-devel-1.0.5-1.fc45.noarch Pure Rust BLAKE2b implementation with dynamic SIMD Fedora 45 testing updates for ppc64le
rust-blake2b_simd+std-devel-1.0.5-1.fc45.noarch Pure Rust BLAKE2b implementation with dynamic SIMD Fedora 45 testing updates for ppc64le
rust-blake2b_simd+uninline_portable-devel-1.0.5-1.fc45.noarch Pure Rust BLAKE2b implementation with dynamic SIMD Fedora 45 testing updates for ppc64le
rust-blake2b_simd-devel-1.0.5-1.fc45.noarch Pure Rust BLAKE2b implementation with dynamic SIMD Fedora 45 testing updates for ppc64le
rust-brotli+alloc-stdlib-devel-8.0.4-1.fc45.noarch Brotli compressor and decompressor with no_std support Fedora 45 testing updates for ppc64le
rust-brotli+billing-devel-8.0.4-1.fc45.noarch Brotli compressor and decompressor with no_std support Fedora 45 testing updates for ppc64le
rust-brotli+default-devel-8.0.4-1.fc45.noarch Brotli compressor and decompressor with no_std support Fedora 45 testing updates for ppc64le
rust-brotli+disable-timer-devel-8.0.4-1.fc45.noarch Brotli compressor and decompressor with no_std support Fedora 45 testing updates for ppc64le
rust-brotli+disallow_large_window_size-devel-8.0.4-1.fc45.noarch Brotli compressor and decompressor with no_std support Fedora 45 testing updates for ppc64le
rust-brotli+external-literal-probability-devel-8.0.4-1.fc45.noarch Brotli compressor and decompressor with no_std support Fedora 45 testing updates for ppc64le
rust-brotli+ffi-api-devel-8.0.4-1.fc45.noarch Brotli compressor and decompressor with no_std support Fedora 45 testing updates for ppc64le
rust-brotli+float64-devel-8.0.4-1.fc45.noarch Brotli compressor and decompressor with no_std support Fedora 45 testing updates for ppc64le
rust-brotli+floating_point_context_mixing-devel-8.0.4-1.fc45.noarch Brotli compressor and decompressor with no_std support Fedora 45 testing updates for ppc64le
rust-brotli+no-stdlib-ffi-binding-devel-8.0.4-1.fc45.noarch Brotli compressor and decompressor with no_std support Fedora 45 testing updates for ppc64le
rust-brotli+pass-through-ffi-panics-devel-8.0.4-1.fc45.noarch Brotli compressor and decompressor with no_std support Fedora 45 testing updates for ppc64le
rust-brotli+seccomp-devel-8.0.4-1.fc45.noarch Brotli compressor and decompressor with no_std support Fedora 45 testing updates for ppc64le
rust-brotli+sha2-devel-8.0.4-1.fc45.noarch Brotli compressor and decompressor with no_std support Fedora 45 testing updates for ppc64le
rust-brotli+simd-devel-8.0.4-1.fc45.noarch Brotli compressor and decompressor with no_std support Fedora 45 testing updates for ppc64le
rust-brotli+std-devel-8.0.4-1.fc45.noarch Brotli compressor and decompressor with no_std support Fedora 45 testing updates for ppc64le
rust-brotli+validation-devel-8.0.4-1.fc45.noarch Brotli compressor and decompressor with no_std support Fedora 45 testing updates for ppc64le
rust-brotli+vector_scratch_space-devel-8.0.4-1.fc45.noarch Brotli compressor and decompressor with no_std support Fedora 45 testing updates for ppc64le
rust-brotli-decompressor+alloc-stdlib-devel-5.0.3-1.fc45.noarch Brotli decompressor with no_std support Fedora 45 testing updates for ppc64le
rust-brotli-decompressor+default-devel-5.0.3-1.fc45.noarch Brotli decompressor with no_std support Fedora 45 testing updates for ppc64le
rust-brotli-decompressor+disable-timer-devel-5.0.3-1.fc45.noarch Brotli decompressor with no_std support Fedora 45 testing updates for ppc64le
rust-brotli-decompressor+ffi-api-devel-5.0.3-1.fc45.noarch Brotli decompressor with no_std support Fedora 45 testing updates for ppc64le
rust-brotli-decompressor+pass-through-ffi-panics-devel-5.0.3-1.fc45.noarch Brotli decompressor with no_std support Fedora 45 testing updates for ppc64le
rust-brotli-decompressor+seccomp-devel-5.0.3-1.fc45.noarch Brotli decompressor with no_std support Fedora 45 testing updates for ppc64le
rust-brotli-decompressor+std-devel-5.0.3-1.fc45.noarch Brotli decompressor with no_std support Fedora 45 testing updates for ppc64le
rust-brotli-decompressor+unsafe-devel-5.0.3-1.fc45.noarch Brotli decompressor with no_std support Fedora 45 testing updates for ppc64le
rust-brotli-decompressor-devel-5.0.3-1.fc45.noarch Brotli decompressor with no_std support Fedora 45 testing updates for ppc64le
rust-brotli-devel-8.0.4-1.fc45.noarch Brotli compressor and decompressor with no_std support Fedora 45 testing updates for ppc64le
rust-bstr+alloc-devel-1.13.1-1.fc45.noarch String type that is not required to be valid UTF-8 Fedora 45 testing updates for ppc64le
rust-bstr+default-devel-1.13.1-1.fc45.noarch String type that is not required to be valid UTF-8 Fedora 45 testing updates for ppc64le
rust-bstr+serde-devel-1.13.1-1.fc45.noarch String type that is not required to be valid UTF-8 Fedora 45 testing updates for ppc64le
rust-bstr+std-devel-1.13.1-1.fc45.noarch String type that is not required to be valid UTF-8 Fedora 45 testing updates for ppc64le
rust-bstr+unicode-devel-1.13.1-1.fc45.noarch String type that is not required to be valid UTF-8 Fedora 45 testing updates for ppc64le
rust-bstr-devel-1.13.1-1.fc45.noarch String type that is not required to be valid UTF-8 Fedora 45 testing updates for ppc64le
rust-clang-sys+clang_10_0-devel-1.9.1-1.fc45.noarch Rust bindings for libclang Fedora 45 testing updates for ppc64le
rust-clang-sys+clang_11_0-devel-1.9.1-1.fc45.noarch Rust bindings for libclang Fedora 45 testing updates for ppc64le
rust-clang-sys+clang_12_0-devel-1.9.1-1.fc45.noarch Rust bindings for libclang Fedora 45 testing updates for ppc64le
rust-clang-sys+clang_13_0-devel-1.9.1-1.fc45.noarch Rust bindings for libclang Fedora 45 testing updates for ppc64le
rust-clang-sys+clang_14_0-devel-1.9.1-1.fc45.noarch Rust bindings for libclang Fedora 45 testing updates for ppc64le
rust-clang-sys+clang_15_0-devel-1.9.1-1.fc45.noarch Rust bindings for libclang Fedora 45 testing updates for ppc64le
rust-clang-sys+clang_16_0-devel-1.9.1-1.fc45.noarch Rust bindings for libclang Fedora 45 testing updates for ppc64le
rust-clang-sys+clang_17_0-devel-1.9.1-1.fc45.noarch Rust bindings for libclang Fedora 45 testing updates for ppc64le
rust-clang-sys+clang_18_0-devel-1.9.1-1.fc45.noarch Rust bindings for libclang Fedora 45 testing updates for ppc64le
rust-clang-sys+clang_19_0-devel-1.9.1-1.fc45.noarch Rust bindings for libclang Fedora 45 testing updates for ppc64le
rust-clang-sys+clang_20_0-devel-1.9.1-1.fc45.noarch Rust bindings for libclang Fedora 45 testing updates for ppc64le
rust-clang-sys+clang_3_5-devel-1.9.1-1.fc45.noarch Rust bindings for libclang Fedora 45 testing updates for ppc64le
rust-clang-sys+clang_3_6-devel-1.9.1-1.fc45.noarch Rust bindings for libclang Fedora 45 testing updates for ppc64le
rust-clang-sys+clang_3_7-devel-1.9.1-1.fc45.noarch Rust bindings for libclang Fedora 45 testing updates for ppc64le
rust-clang-sys+clang_3_8-devel-1.9.1-1.fc45.noarch Rust bindings for libclang Fedora 45 testing updates for ppc64le
rust-clang-sys+clang_3_9-devel-1.9.1-1.fc45.noarch Rust bindings for libclang Fedora 45 testing updates for ppc64le
rust-clang-sys+clang_4_0-devel-1.9.1-1.fc45.noarch Rust bindings for libclang Fedora 45 testing updates for ppc64le
rust-clang-sys+clang_5_0-devel-1.9.1-1.fc45.noarch Rust bindings for libclang Fedora 45 testing updates for ppc64le
rust-clang-sys+clang_6_0-devel-1.9.1-1.fc45.noarch Rust bindings for libclang Fedora 45 testing updates for ppc64le
rust-clang-sys+clang_7_0-devel-1.9.1-1.fc45.noarch Rust bindings for libclang Fedora 45 testing updates for ppc64le
rust-clang-sys+clang_8_0-devel-1.9.1-1.fc45.noarch Rust bindings for libclang Fedora 45 testing updates for ppc64le
rust-clang-sys+clang_9_0-devel-1.9.1-1.fc45.noarch Rust bindings for libclang Fedora 45 testing updates for ppc64le
rust-clang-sys+default-devel-1.9.1-1.fc45.noarch Rust bindings for libclang Fedora 45 testing updates for ppc64le
rust-clang-sys+libcpp-devel-1.9.1-1.fc45.noarch Rust bindings for libclang Fedora 45 testing updates for ppc64le
rust-clang-sys+libloading-devel-1.9.1-1.fc45.noarch Rust bindings for libclang Fedora 45 testing updates for ppc64le
rust-clang-sys+runtime-devel-1.9.1-1.fc45.noarch Rust bindings for libclang Fedora 45 testing updates for ppc64le
rust-clang-sys+static-devel-1.9.1-1.fc45.noarch Rust bindings for libclang Fedora 45 testing updates for ppc64le
rust-clang-sys-devel-1.9.1-1.fc45.noarch Rust bindings for libclang Fedora 45 testing updates for ppc64le
rust-gengo+default-devel-0.15.0-1.fc45.noarch Get the language distribution stats of your repository Fedora 45 testing updates for ppc64le
rust-gengo+directory-devel-0.15.0-1.fc45.noarch Get the language distribution stats of your repository Fedora 45 testing updates for ppc64le
rust-gengo+git-devel-0.15.0-1.fc45.noarch Get the language distribution stats of your repository Fedora 45 testing updates for ppc64le
rust-gengo+max-performance-devel-0.15.0-1.fc45.noarch Get the language distribution stats of your repository Fedora 45 testing updates for ppc64le
rust-gengo+max-performance-safe-devel-0.15.0-1.fc45.noarch Get the language distribution stats of your repository Fedora 45 testing updates for ppc64le
rust-gengo-bin-debugsource-0.15.0-1.fc45.ppc64le Debug sources for package rust-gengo-bin Fedora 45 testing updates for ppc64le
rust-gengo-devel-0.15.0-1.fc45.noarch Get the language distribution stats of your repository Fedora 45 testing updates for ppc64le
rust-gengo-language+default-devel-0.15.0-1.fc45.noarch Get the language distribution stats of your repository Fedora 45 testing updates for ppc64le
rust-gengo-language-devel-0.15.0-1.fc45.noarch Get the language distribution stats of your repository Fedora 45 testing updates for ppc64le
rust-serde+alloc-devel-1.0.229-1.fc45.noarch Generic serialization/deserialization framework Fedora 45 testing updates for ppc64le
rust-serde+default-devel-1.0.229-1.fc45.noarch Generic serialization/deserialization framework Fedora 45 testing updates for ppc64le
rust-serde+derive-devel-1.0.229-1.fc45.noarch Generic serialization/deserialization framework Fedora 45 testing updates for ppc64le
rust-serde+rc-devel-1.0.229-1.fc45.noarch Generic serialization/deserialization framework Fedora 45 testing updates for ppc64le
rust-serde+serde_derive-devel-1.0.229-1.fc45.noarch Generic serialization/deserialization framework Fedora 45 testing updates for ppc64le
rust-serde+std-devel-1.0.229-1.fc45.noarch Generic serialization/deserialization framework Fedora 45 testing updates for ppc64le
rust-serde+unstable-devel-1.0.229-1.fc45.noarch Generic serialization/deserialization framework Fedora 45 testing updates for ppc64le
rust-serde-devel-1.0.229-1.fc45.noarch Generic serialization/deserialization framework Fedora 45 testing updates for ppc64le
rust-serde_core+alloc-devel-1.0.229-1.fc45.noarch Serde traits Fedora 45 testing updates for ppc64le
rust-serde_core+default-devel-1.0.229-1.fc45.noarch Serde traits Fedora 45 testing updates for ppc64le
rust-serde_core+rc-devel-1.0.229-1.fc45.noarch Serde traits Fedora 45 testing updates for ppc64le
rust-serde_core+result-devel-1.0.229-1.fc45.noarch Serde traits Fedora 45 testing updates for ppc64le
rust-serde_core+std-devel-1.0.229-1.fc45.noarch Serde traits Fedora 45 testing updates for ppc64le
rust-serde_core+unstable-devel-1.0.229-1.fc45.noarch Serde traits Fedora 45 testing updates for ppc64le
rust-serde_core-devel-1.0.229-1.fc45.noarch Serde traits Fedora 45 testing updates for ppc64le
rust-serde_derive+default-devel-1.0.229-1.fc45.noarch Macros 1.1 implementation of #[derive(Serialize, Deserialize)] Fedora 45 testing updates for ppc64le
rust-serde_derive+deserialize_in_place-devel-1.0.229-1.fc45.noarch Macros 1.1 implementation of #[derive(Serialize, Deserialize)] Fedora 45 testing updates for ppc64le
rust-serde_derive-devel-1.0.229-1.fc45.noarch Macros 1.1 implementation of #[derive(Serialize, Deserialize)] Fedora 45 testing updates for ppc64le
rust-zbus_polkit+blocking-api-devel-5.1.0-1.fc45.noarch PolicyKit binding Fedora 45 testing updates for ppc64le
rust-zbus_polkit+default-devel-5.1.0-1.fc45.noarch PolicyKit binding Fedora 45 testing updates for ppc64le
rust-zbus_polkit+tokio-devel-5.1.0-1.fc45.noarch PolicyKit binding Fedora 45 testing updates for ppc64le
rust-zbus_polkit-devel-5.1.0-1.fc45.noarch PolicyKit binding Fedora 45 testing updates for ppc64le
sdcc-4.6.0-1.fc45.ppc64le Small Device C Compiler Fedora 45 testing updates for ppc64le
sdcc-debuginfo-4.6.0-1.fc45.ppc64le Debug information for package sdcc Fedora 45 testing updates for ppc64le
sdcc-debugsource-4.6.0-1.fc45.ppc64le Debug sources for package sdcc Fedora 45 testing updates for ppc64le
sdcc-libc-sources-4.6.0-1.fc45.ppc64le Small Device C Compiler Fedora 45 testing updates for ppc64le
stratisd-3.9.3-1.fc45.ppc64le Daemon that manages block devices to create filesystems Fedora 45 testing updates for ppc64le
stratisd-debuginfo-3.9.3-1.fc45.ppc64le Debug information for package stratisd Fedora 45 testing updates for ppc64le
stratisd-debugsource-3.9.3-1.fc45.ppc64le Debug sources for package stratisd Fedora 45 testing updates for ppc64le
stratisd-dracut-3.9.3-1.fc45.ppc64le Dracut modules for use with stratisd Fedora 45 testing updates for ppc64le
stratisd-dracut-debuginfo-3.9.3-1.fc45.ppc64le Debug information for package stratisd-dracut Fedora 45 testing updates for ppc64le
stratisd-tools-3.9.3-1.fc45.ppc64le Tools that support Stratis operation Fedora 45 testing updates for ppc64le
stratisd-tools-debuginfo-3.9.3-1.fc45.ppc64le Debug information for package stratisd-tools Fedora 45 testing updates for ppc64le
tinysparql-3.12~rc-1.fc45.ppc64le Desktop-neutral metadata database and search tool Fedora 45 testing updates for ppc64le
tinysparql-debuginfo-3.12~rc-1.fc45.ppc64le Debug information for package tinysparql Fedora 45 testing updates for ppc64le
tinysparql-debugsource-3.12~rc-1.fc45.ppc64le Debug sources for package tinysparql Fedora 45 testing updates for ppc64le
tinysparql-devel-3.12~rc-1.fc45.ppc64le Development files for tinysparql Fedora 45 testing updates for ppc64le
tinysparql-doc-3.12~rc-1.fc45.noarch Documentation for tinysparql Fedora 45 testing updates for ppc64le
valkey-9.1.2-1.fc45.ppc64le A persistent key-value database Fedora 45 testing updates for ppc64le
valkey-compat-redis-9.1.2-1.fc45.noarch Conversion script and compatibility symlinks for Redis Fedora 45 testing updates for ppc64le
valkey-compat-redis-devel-9.1.2-1.fc45.noarch Compatibility development header for Redis API Valkey modules Fedora 45 testing updates for ppc64le
valkey-debuginfo-9.1.2-1.fc45.ppc64le Debug information for package valkey Fedora 45 testing updates for ppc64le
valkey-debugsource-9.1.2-1.fc45.ppc64le Debug sources for package valkey Fedora 45 testing updates for ppc64le
valkey-devel-9.1.2-1.fc45.ppc64le Development header for Valkey module development Fedora 45 testing updates for ppc64le
valkey-doc-9.1.2-1.fc45.noarch Documentation and extra man pages for valkey Fedora 45 testing updates for ppc64le
valkey-rdma-9.1.2-1.fc45.ppc64le RDMA module for valkey Fedora 45 testing updates for ppc64le
valkey-rdma-debuginfo-9.1.2-1.fc45.ppc64le Debug information for package valkey-rdma Fedora 45 testing updates for ppc64le
vxl-3.5.0-20.fc45.ppc64le C++ Libraries for Computer Vision Research and Implementation Fedora 45 testing updates for ppc64le
vxl-debuginfo-3.5.0-20.fc45.ppc64le Debug information for package vxl Fedora 45 testing updates for ppc64le
vxl-debugsource-3.5.0-20.fc45.ppc64le Debug sources for package vxl Fedora 45 testing updates for ppc64le
vxl-devel-3.5.0-20.fc45.ppc64le Headers and development libraries for VXL Fedora 45 testing updates for ppc64le
vxl-doc-3.5.0-20.fc45.noarch Documentation for VXL library Fedora 45 testing updates for ppc64le
xfce4-pulseaudio-plugin-0.5.1-5.fc45.ppc64le Pulseaudio plugin for Xfce4 Fedora 45 testing updates for ppc64le
xfce4-pulseaudio-plugin-debuginfo-0.5.1-5.fc45.ppc64le Debug information for package xfce4-pulseaudio-plugin Fedora 45 testing updates for ppc64le
xfce4-pulseaudio-plugin-debugsource-0.5.1-5.fc45.ppc64le Debug sources for package xfce4-pulseaudio-plugin Fedora 45 testing updates for ppc64le
yaksa-0.4-1.fc45.ppc64le High-performance library for noncontiguous data Fedora 45 testing updates for ppc64le
yaksa-debuginfo-0.4-1.fc45.ppc64le Debug information for package yaksa Fedora 45 testing updates for ppc64le
yaksa-debugsource-0.4-1.fc45.ppc64le Debug sources for package yaksa Fedora 45 testing updates for ppc64le
yaksa-devel-0.4-1.fc45.ppc64le Development files for libyaksa Fedora 45 testing updates for ppc64le
canl-java-2.9.0-1.fc45.noarch EMI Common Authentication library - bindings for Java Fedora 45 testing updates for ppc64le
canl-java-javadoc-2.9.0-1.fc45.noarch Javadoc documentation for canl-java Fedora 45 testing updates for ppc64le
cargo-cyclonedx-0.5.9-3.fc45.ppc64le CycloneDX Software Bill of Materials (SBOM) for Rust Crates Fedora 45 testing updates for ppc64le
cargo-cyclonedx-debuginfo-0.5.9-3.fc45.ppc64le Debug information for package cargo-cyclonedx Fedora 45 testing updates for ppc64le
js-jsroot-7.11.1-1.fc45.noarch JavaScript ROOT - Interactive numerical data analysis graphics Fedora 45 testing updates for ppc64le
perl-Net-OAuth-0.33-2.fc45.noarch OAuth protocol support library for Perl Fedora 45 testing updates for ppc64le
kde-qdoc-common-1.0.0^20260721.065046.a5a7228-1.fc45.noarch Common files for KDE's API documentation (using QDoc) Fedora 45 testing updates for ppc64le
perl-XML-Bare-0.53-47.fc45.ppc64le Minimal XML parser implemented via a C state engine Fedora 45 testing updates for ppc64le
perl-XML-Bare-debuginfo-0.53-47.fc45.ppc64le Debug information for package perl-XML-Bare Fedora 45 testing updates for ppc64le
perl-XML-Bare-debugsource-0.53-47.fc45.ppc64le Debug sources for package perl-XML-Bare Fedora 45 testing updates for ppc64le
python-barbicanclient-doc-7.6.0-1.fc45.noarch Documentation for OpenStack Barbican API Client Fedora 45 testing updates for ppc64le
python3-barbicanclient-7.6.0-1.fc45.noarch Python API and CLI for the Barbican Client Fedora 45 testing updates for ppc64le
python3-environs-15.2.0-1.fc45.noarch Python library for parsing environment variables Fedora 45 testing updates for ppc64le
python3-environs+django-15.2.0-1.fc45.noarch Metapackage for python3-environs: django extras Fedora 45 testing updates for ppc64le
python3-environs-examples-15.2.0-1.fc45.noarch Example files for Environs Fedora 45 testing updates for ppc64le
python3-types-pygments-2.21.0.20260819-1.fc45.noarch Typing stubs for Pygments Fedora 45 testing updates for ppc64le
rust-Inflector+default-devel-0.11.4-15.fc45.noarch Adds String based inflections for Rust Fedora 45 testing updates for ppc64le
rust-Inflector+heavyweight-devel-0.11.4-15.fc45.noarch Adds String based inflections for Rust Fedora 45 testing updates for ppc64le
rust-Inflector+lazy_static-devel-0.11.4-15.fc45.noarch Adds String based inflections for Rust Fedora 45 testing updates for ppc64le
rust-Inflector+regex-devel-0.11.4-15.fc45.noarch Adds String based inflections for Rust Fedora 45 testing updates for ppc64le
rust-Inflector+unstable-devel-0.11.4-15.fc45.noarch Adds String based inflections for Rust Fedora 45 testing updates for ppc64le
rust-Inflector-devel-0.11.4-15.fc45.noarch Adds String based inflections for Rust Fedora 45 testing updates for ppc64le
rust-bencher+default-devel-0.1.5-24.fc45.noarch Port of the libtest benchmark runner to stable Rust Fedora 45 testing updates for ppc64le
rust-bencher-devel-0.1.5-24.fc45.noarch Port of the libtest benchmark runner to stable Rust Fedora 45 testing updates for ppc64le
rust-blobby0.1+default-devel-0.1.2-16.fc45.noarch Iterator over simple binary blob storage Fedora 45 testing updates for ppc64le
rust-blobby0.1-devel-0.1.2-16.fc45.noarch Iterator over simple binary blob storage Fedora 45 testing updates for ppc64le
rust-block-buffer0.9+block-padding-devel-0.9.0-12.fc45.noarch Fixed size buffer for block processing of data Fedora 45 testing updates for ppc64le
rust-block-buffer0.9+default-devel-0.9.0-12.fc45.noarch Fixed size buffer for block processing of data Fedora 45 testing updates for ppc64le
rust-block-buffer0.9-devel-0.9.0-12.fc45.noarch Fixed size buffer for block processing of data Fedora 45 testing updates for ppc64le
rust-block-padding0.2+default-devel-0.2.1-12.fc45.noarch Padding and unpadding of messages divided into blocks Fedora 45 testing updates for ppc64le
rust-block-padding0.2-devel-0.2.1-12.fc45.noarch Padding and unpadding of messages divided into blocks Fedora 45 testing updates for ppc64le
rust-box_drawing+default-devel-0.1.2-17.fc45.noarch Very simple library containing constants for UTF-8 box drawing Fedora 45 testing updates for ppc64le
rust-box_drawing-devel-0.1.2-17.fc45.noarch Very simple library containing constants for UTF-8 box drawing Fedora 45 testing updates for ppc64le
rust-cargo-cyclonedx+default-devel-0.5.9-3.fc45.noarch CycloneDX Software Bill of Materials (SBOM) for Rust Crates Fedora 45 testing updates for ppc64le
rust-cargo-cyclonedx-debugsource-0.5.9-3.fc45.ppc64le Debug sources for package rust-cargo-cyclonedx Fedora 45 testing updates for ppc64le
rust-cargo-cyclonedx-devel-0.5.9-3.fc45.noarch CycloneDX Software Bill of Materials (SBOM) for Rust Crates Fedora 45 testing updates for ppc64le
rust-humansize+default-devel-2.1.3-8.fc45.noarch Configurable crate to easily represent sizes in a human-readable format Fedora 45 testing updates for ppc64le
rust-humansize+impl_style-devel-2.1.3-8.fc45.noarch Configurable crate to easily represent sizes in a human-readable format Fedora 45 testing updates for ppc64le
rust-humansize+no_alloc-devel-2.1.3-8.fc45.noarch Configurable crate to easily represent sizes in a human-readable format Fedora 45 testing updates for ppc64le
rust-humansize-devel-2.1.3-8.fc45.noarch Configurable crate to easily represent sizes in a human-readable format Fedora 45 testing updates for ppc64le
rust-proc-macro-error-attr3+default-devel-3.1.1-1.fc45.noarch Attribute macro for the proc-macro-error3 crate Fedora 45 testing updates for ppc64le
rust-proc-macro-error-attr3-devel-3.1.1-1.fc45.noarch Attribute macro for the proc-macro-error3 crate Fedora 45 testing updates for ppc64le
rust-proc-macro-error3+default-devel-3.1.1-1.fc45.noarch Almost drop-in replacement to panics in proc-macros Fedora 45 testing updates for ppc64le
rust-proc-macro-error3+syn-error-devel-3.1.1-1.fc45.noarch Almost drop-in replacement to panics in proc-macros Fedora 45 testing updates for ppc64le
rust-proc-macro-error3+syn2-error-devel-3.1.1-1.fc45.noarch Almost drop-in replacement to panics in proc-macros Fedora 45 testing updates for ppc64le
rust-proc-macro-error3+syn3-error-devel-3.1.1-1.fc45.noarch Almost drop-in replacement to panics in proc-macros Fedora 45 testing updates for ppc64le
rust-proc-macro-error3-devel-3.1.1-1.fc45.noarch Almost drop-in replacement to panics in proc-macros Fedora 45 testing updates for ppc64le
rust-secret-service+crypto-openssl-devel-5.2.0-1.fc45.noarch Library to interface with Secret Service API Fedora 45 testing updates for ppc64le
rust-secret-service+crypto-rust-devel-5.2.0-1.fc45.noarch Library to interface with Secret Service API Fedora 45 testing updates for ppc64le
rust-secret-service+default-devel-5.2.0-1.fc45.noarch Library to interface with Secret Service API Fedora 45 testing updates for ppc64le
rust-secret-service+rt-async-io-crypto-openssl-devel-5.2.0-1.fc45.noarch Library to interface with Secret Service API Fedora 45 testing updates for ppc64le
rust-secret-service+rt-async-io-crypto-rust-devel-5.2.0-1.fc45.noarch Library to interface with Secret Service API Fedora 45 testing updates for ppc64le
rust-secret-service+rt-async-io-devel-5.2.0-1.fc45.noarch Library to interface with Secret Service API Fedora 45 testing updates for ppc64le
rust-secret-service+rt-tokio-crypto-openssl-devel-5.2.0-1.fc45.noarch Library to interface with Secret Service API Fedora 45 testing updates for ppc64le
rust-secret-service+rt-tokio-crypto-rust-devel-5.2.0-1.fc45.noarch Library to interface with Secret Service API Fedora 45 testing updates for ppc64le
rust-secret-service+rt-tokio-devel-5.2.0-1.fc45.noarch Library to interface with Secret Service API Fedora 45 testing updates for ppc64le
rust-secret-service-devel-5.2.0-1.fc45.noarch Library to interface with Secret Service API Fedora 45 testing updates for ppc64le
rust-trustfall_rustdoc+default-devel-0.41.0-1.fc45.noarch Run Trustfall queries across multiple rustdoc JSON format versions Fedora 45 testing updates for ppc64le
rust-trustfall_rustdoc+rayon-devel-0.41.0-1.fc45.noarch Run Trustfall queries across multiple rustdoc JSON format versions Fedora 45 testing updates for ppc64le
rust-trustfall_rustdoc+rustc-hash-devel-0.41.0-1.fc45.noarch Run Trustfall queries across multiple rustdoc JSON format versions Fedora 45 testing updates for ppc64le
rust-trustfall_rustdoc+v57-devel-0.41.0-1.fc45.noarch Run Trustfall queries across multiple rustdoc JSON format versions Fedora 45 testing updates for ppc64le
rust-trustfall_rustdoc+v60-devel-0.41.0-1.fc45.noarch Run Trustfall queries across multiple rustdoc JSON format versions Fedora 45 testing updates for ppc64le
rust-trustfall_rustdoc+v61-devel-0.41.0-1.fc45.noarch Run Trustfall queries across multiple rustdoc JSON format versions Fedora 45 testing updates for ppc64le
rust-trustfall_rustdoc-devel-0.41.0-1.fc45.noarch Run Trustfall queries across multiple rustdoc JSON format versions Fedora 45 testing updates for ppc64le
rust-validator+default-devel-0.21.0-1.fc45.noarch Common validation functions Fedora 45 testing updates for ppc64le
rust-validator+derive-devel-0.21.0-1.fc45.noarch Common validation functions Fedora 45 testing updates for ppc64le
rust-validator+indexmap-devel-0.21.0-1.fc45.noarch Common validation functions Fedora 45 testing updates for ppc64le
rust-validator+validator_derive-devel-0.21.0-1.fc45.noarch Common validation functions Fedora 45 testing updates for ppc64le
rust-validator-devel-0.21.0-1.fc45.noarch Common validation functions Fedora 45 testing updates for ppc64le
rust-validator_derive+default-devel-0.20.1-1.fc45.noarch Macros 1.1 implementation of #[derive(Validate)] Fedora 45 testing updates for ppc64le
rust-validator_derive-devel-0.20.1-1.fc45.noarch Macros 1.1 implementation of #[derive(Validate)] Fedora 45 testing updates for ppc64le
aw-awatcher-0.4.0-1.fc45.ppc64le A window activity and idle watcher Fedora 45 testing updates for ppc64le
aw-awatcher-debuginfo-0.4.0-1.fc45.ppc64le Debug information for package aw-awatcher Fedora 45 testing updates for ppc64le
awatcher-debugsource-0.4.0-1.fc45.ppc64le Debug sources for package awatcher Fedora 45 testing updates for ppc64le
libjaylink-0.5.0-1.fc45.ppc64le Library for SEGGER J-Link and compatible devices Fedora 45 testing updates for ppc64le
libjaylink-debuginfo-0.5.0-1.fc45.ppc64le Debug information for package libjaylink Fedora 45 testing updates for ppc64le
libjaylink-debugsource-0.5.0-1.fc45.ppc64le Debug sources for package libjaylink Fedora 45 testing updates for ppc64le
libjaylink-devel-0.5.0-1.fc45.ppc64le Development files for libjaylink Fedora 45 testing updates for ppc64le
perl-HTTP-Tiny-Paranoid-0.08-1.fc45.noarch Safer HTTP::Tiny Fedora 45 testing updates for ppc64le
python3-quart-0.23.1-1.fc45.noarch A Python ASGI web microframework with the same API as Flask Fedora 45 testing updates for ppc64le
python3-quart+dotenv-0.23.1-1.fc45.noarch Metapackage for python3-quart: dotenv extras Fedora 45 testing updates for ppc64le
python3-spyder-6.1.7-1.fc45.noarch Scientific Python Development Environment Fedora 45 testing updates for ppc64le
python3-types-docutils-0.23.0.20260827-1.fc45.noarch Typing stubs for docutils Fedora 45 testing updates for ppc64le
rust-human-sort+default-devel-0.2.2-15.fc45.noarch Human sort (natural sort) implementation Fedora 45 testing updates for ppc64le
rust-human-sort-devel-0.2.2-15.fc45.noarch Human sort (natural sort) implementation Fedora 45 testing updates for ppc64le
thefuck-3.32-25.fc45.noarch App that corrects your previous console command Fedora 45 testing updates for ppc64le
unuran-1.12.0-1.fc45.ppc64le Universal Non-Uniform Random number generator Fedora 45 testing updates for ppc64le
unuran-debuginfo-1.12.0-1.fc45.ppc64le Debug information for package unuran Fedora 45 testing updates for ppc64le
unuran-debugsource-1.12.0-1.fc45.ppc64le Debug sources for package unuran Fedora 45 testing updates for ppc64le
unuran-devel-1.12.0-1.fc45.ppc64le Header and object files for unuran Fedora 45 testing updates for ppc64le
copyparty-1.20.21-1.fc45.noarch Portable file server with many supported protocols Fedora 45 testing updates for ppc64le
copyparty-partyfuse-1.20.21-1.fc45.noarch Mount a copyparty instance through FUSE Fedora 45 testing updates for ppc64le
copyparty-u2c-1.20.21-1.fc45.noarch The upload2copyparty client application Fedora 45 testing updates for ppc64le
python-kiwisolver-debugsource-1.5.1-1.fc45.ppc64le Debug sources for package python-kiwisolver Fedora 45 testing updates for ppc64le
qm-vamp-plugins-1.8.0-6.fc45.ppc64le Vamp audio feature extraction plugin Fedora 45 testing updates for ppc64le
qm-vamp-plugins-debuginfo-1.8.0-6.fc45.ppc64le Debug information for package qm-vamp-plugins Fedora 45 testing updates for ppc64le
qm-vamp-plugins-debugsource-1.8.0-6.fc45.ppc64le Debug sources for package qm-vamp-plugins Fedora 45 testing updates for ppc64le
rust-aead+alloc-devel-0.6.1-1.fc45.noarch Traits for Authenticated Encryption with Associated Data Fedora 45 testing updates for ppc64le
rust-aead+arrayvec-devel-0.6.1-1.fc45.noarch Traits for Authenticated Encryption with Associated Data Fedora 45 testing updates for ppc64le
rust-aead+blobby-devel-0.6.1-1.fc45.noarch Traits for Authenticated Encryption with Associated Data Fedora 45 testing updates for ppc64le
rust-aead+bytes-devel-0.6.1-1.fc45.noarch Traits for Authenticated Encryption with Associated Data Fedora 45 testing updates for ppc64le
rust-aead+default-devel-0.6.1-1.fc45.noarch Traits for Authenticated Encryption with Associated Data Fedora 45 testing updates for ppc64le
rust-aead+dev-devel-0.6.1-1.fc45.noarch Traits for Authenticated Encryption with Associated Data Fedora 45 testing updates for ppc64le
rust-aead+getrandom-devel-0.6.1-1.fc45.noarch Traits for Authenticated Encryption with Associated Data Fedora 45 testing updates for ppc64le
rust-aead+rand_core-devel-0.6.1-1.fc45.noarch Traits for Authenticated Encryption with Associated Data Fedora 45 testing updates for ppc64le
rust-aead-devel-0.6.1-1.fc45.noarch Traits for Authenticated Encryption with Associated Data Fedora 45 testing updates for ppc64le
rust-aead0.5+alloc-devel-0.5.2-1.fc45.noarch Traits for Authenticated Encryption with Associated Data Fedora 45 testing updates for ppc64le
rust-aead0.5+arrayvec-devel-0.5.2-1.fc45.noarch Traits for Authenticated Encryption with Associated Data Fedora 45 testing updates for ppc64le
rust-aead0.5+blobby-devel-0.5.2-1.fc45.noarch Traits for Authenticated Encryption with Associated Data Fedora 45 testing updates for ppc64le
rust-aead0.5+bytes-devel-0.5.2-1.fc45.noarch Traits for Authenticated Encryption with Associated Data Fedora 45 testing updates for ppc64le
rust-aead0.5+default-devel-0.5.2-1.fc45.noarch Traits for Authenticated Encryption with Associated Data Fedora 45 testing updates for ppc64le
rust-aead0.5+dev-devel-0.5.2-1.fc45.noarch Traits for Authenticated Encryption with Associated Data Fedora 45 testing updates for ppc64le
rust-aead0.5+getrandom-devel-0.5.2-1.fc45.noarch Traits for Authenticated Encryption with Associated Data Fedora 45 testing updates for ppc64le
rust-aead0.5+heapless-devel-0.5.2-1.fc45.noarch Traits for Authenticated Encryption with Associated Data Fedora 45 testing updates for ppc64le
rust-aead0.5+rand_core-devel-0.5.2-1.fc45.noarch Traits for Authenticated Encryption with Associated Data Fedora 45 testing updates for ppc64le
rust-aead0.5+std-devel-0.5.2-1.fc45.noarch Traits for Authenticated Encryption with Associated Data Fedora 45 testing updates for ppc64le
rust-aead0.5+stream-devel-0.5.2-1.fc45.noarch Traits for Authenticated Encryption with Associated Data Fedora 45 testing updates for ppc64le
rust-aead0.5-devel-0.5.2-1.fc45.noarch Traits for Authenticated Encryption with Associated Data Fedora 45 testing updates for ppc64le
rust-aes-gcm+aes-devel-0.11.1-1.fc45.noarch Pure Rust implementation of the AES-GCM AEAD Cipher Fedora 45 testing updates for ppc64le
rust-aes-gcm+alloc-devel-0.11.1-1.fc45.noarch Pure Rust implementation of the AES-GCM AEAD Cipher Fedora 45 testing updates for ppc64le
rust-aes-gcm+arrayvec-devel-0.11.1-1.fc45.noarch Pure Rust implementation of the AES-GCM AEAD Cipher Fedora 45 testing updates for ppc64le
rust-aes-gcm+bytes-devel-0.11.1-1.fc45.noarch Pure Rust implementation of the AES-GCM AEAD Cipher Fedora 45 testing updates for ppc64le
rust-aes-gcm+default-devel-0.11.1-1.fc45.noarch Pure Rust implementation of the AES-GCM AEAD Cipher Fedora 45 testing updates for ppc64le
rust-aes-gcm+getrandom-devel-0.11.1-1.fc45.noarch Pure Rust implementation of the AES-GCM AEAD Cipher Fedora 45 testing updates for ppc64le
rust-aes-gcm+hazmat-devel-0.11.1-1.fc45.noarch Pure Rust implementation of the AES-GCM AEAD Cipher Fedora 45 testing updates for ppc64le
rust-aes-gcm+rand_core-devel-0.11.1-1.fc45.noarch Pure Rust implementation of the AES-GCM AEAD Cipher Fedora 45 testing updates for ppc64le
rust-aes-gcm+zeroize-devel-0.11.1-1.fc45.noarch Pure Rust implementation of the AES-GCM AEAD Cipher Fedora 45 testing updates for ppc64le
rust-aes-gcm-devel-0.11.1-1.fc45.noarch Pure Rust implementation of the AES-GCM AEAD Cipher Fedora 45 testing updates for ppc64le
rust-aes-gcm0.10+aes-devel-0.10.3-1.fc45.noarch Pure Rust implementation of the AES-GCM AEAD Cipher Fedora 45 testing updates for ppc64le
rust-aes-gcm0.10+alloc-devel-0.10.3-1.fc45.noarch Pure Rust implementation of the AES-GCM AEAD Cipher Fedora 45 testing updates for ppc64le
rust-aes-gcm0.10+arrayvec-devel-0.10.3-1.fc45.noarch Pure Rust implementation of the AES-GCM AEAD Cipher Fedora 45 testing updates for ppc64le
rust-aes-gcm0.10+default-devel-0.10.3-1.fc45.noarch Pure Rust implementation of the AES-GCM AEAD Cipher Fedora 45 testing updates for ppc64le
rust-aes-gcm0.10+getrandom-devel-0.10.3-1.fc45.noarch Pure Rust implementation of the AES-GCM AEAD Cipher Fedora 45 testing updates for ppc64le
rust-aes-gcm0.10+heapless-devel-0.10.3-1.fc45.noarch Pure Rust implementation of the AES-GCM AEAD Cipher Fedora 45 testing updates for ppc64le
rust-aes-gcm0.10+rand_core-devel-0.10.3-1.fc45.noarch Pure Rust implementation of the AES-GCM AEAD Cipher Fedora 45 testing updates for ppc64le
rust-aes-gcm0.10+std-devel-0.10.3-1.fc45.noarch Pure Rust implementation of the AES-GCM AEAD Cipher Fedora 45 testing updates for ppc64le
rust-aes-gcm0.10+stream-devel-0.10.3-1.fc45.noarch Pure Rust implementation of the AES-GCM AEAD Cipher Fedora 45 testing updates for ppc64le
rust-aes-gcm0.10+zeroize-devel-0.10.3-1.fc45.noarch Pure Rust implementation of the AES-GCM AEAD Cipher Fedora 45 testing updates for ppc64le
rust-aes-gcm0.10-devel-0.10.3-1.fc45.noarch Pure Rust implementation of the AES-GCM AEAD Cipher Fedora 45 testing updates for ppc64le
rust-ctr+alloc-devel-0.10.1-1.fc45.noarch CTR block modes of operation Fedora 45 testing updates for ppc64le
rust-ctr+block-padding-devel-0.10.1-1.fc45.noarch CTR block modes of operation Fedora 45 testing updates for ppc64le
rust-ctr+default-devel-0.10.1-1.fc45.noarch CTR block modes of operation Fedora 45 testing updates for ppc64le
rust-ctr+zeroize-devel-0.10.1-1.fc45.noarch CTR block modes of operation Fedora 45 testing updates for ppc64le
rust-ctr-devel-0.10.1-1.fc45.noarch CTR block modes of operation Fedora 45 testing updates for ppc64le
rust-ctr0.9+alloc-devel-0.9.2-1.fc45.noarch CTR block modes of operation Fedora 45 testing updates for ppc64le
rust-ctr0.9+block-padding-devel-0.9.2-1.fc45.noarch CTR block modes of operation Fedora 45 testing updates for ppc64le
rust-ctr0.9+default-devel-0.9.2-1.fc45.noarch CTR block modes of operation Fedora 45 testing updates for ppc64le
rust-ctr0.9+std-devel-0.9.2-1.fc45.noarch CTR block modes of operation Fedora 45 testing updates for ppc64le
rust-ctr0.9+zeroize-devel-0.9.2-1.fc45.noarch CTR block modes of operation Fedora 45 testing updates for ppc64le
rust-ctr0.9-devel-0.9.2-1.fc45.noarch CTR block modes of operation Fedora 45 testing updates for ppc64le
rust-ecdsa+algorithm-devel-0.17.0-1.fc45.noarch Pure Rust implementation of the Elliptic Curve Digital Signature Algorithm Fedora 45 testing updates for ppc64le
rust-ecdsa+alloc-devel-0.17.0-1.fc45.noarch Pure Rust implementation of the Elliptic Curve Digital Signature Algorithm Fedora 45 testing updates for ppc64le
rust-ecdsa+default-devel-0.17.0-1.fc45.noarch Pure Rust implementation of the Elliptic Curve Digital Signature Algorithm Fedora 45 testing updates for ppc64le
rust-ecdsa+der-devel-0.17.0-1.fc45.noarch Pure Rust implementation of the Elliptic Curve Digital Signature Algorithm Fedora 45 testing updates for ppc64le
rust-ecdsa+dev-devel-0.17.0-1.fc45.noarch Pure Rust implementation of the Elliptic Curve Digital Signature Algorithm Fedora 45 testing updates for ppc64le
rust-ecdsa+digest-devel-0.17.0-1.fc45.noarch Pure Rust implementation of the Elliptic Curve Digital Signature Algorithm Fedora 45 testing updates for ppc64le
rust-ecdsa+getrandom-devel-0.17.0-1.fc45.noarch Pure Rust implementation of the Elliptic Curve Digital Signature Algorithm Fedora 45 testing updates for ppc64le
rust-ecdsa+pem-devel-0.17.0-1.fc45.noarch Pure Rust implementation of the Elliptic Curve Digital Signature Algorithm Fedora 45 testing updates for ppc64le
rust-ecdsa+pkcs8-devel-0.17.0-1.fc45.noarch Pure Rust implementation of the Elliptic Curve Digital Signature Algorithm Fedora 45 testing updates for ppc64le
rust-ecdsa+serde-devel-0.17.0-1.fc45.noarch Pure Rust implementation of the Elliptic Curve Digital Signature Algorithm Fedora 45 testing updates for ppc64le
rust-ecdsa+sha2-devel-0.17.0-1.fc45.noarch Pure Rust implementation of the Elliptic Curve Digital Signature Algorithm Fedora 45 testing updates for ppc64le
rust-ecdsa+spki-devel-0.17.0-1.fc45.noarch Pure Rust implementation of the Elliptic Curve Digital Signature Algorithm Fedora 45 testing updates for ppc64le
rust-ecdsa+std-devel-0.17.0-1.fc45.noarch Pure Rust implementation of the Elliptic Curve Digital Signature Algorithm Fedora 45 testing updates for ppc64le
rust-ecdsa-devel-0.17.0-1.fc45.noarch Pure Rust implementation of the Elliptic Curve Digital Signature Algorithm Fedora 45 testing updates for ppc64le
rust-ecdsa0.16+alloc-devel-0.16.9-1.fc45.noarch Pure Rust implementation of the Elliptic Curve Digital Signature Algorithm Fedora 45 testing updates for ppc64le
rust-ecdsa0.16+arithmetic-devel-0.16.9-1.fc45.noarch Pure Rust implementation of the Elliptic Curve Digital Signature Algorithm Fedora 45 testing updates for ppc64le
rust-ecdsa0.16+default-devel-0.16.9-1.fc45.noarch Pure Rust implementation of the Elliptic Curve Digital Signature Algorithm Fedora 45 testing updates for ppc64le
rust-ecdsa0.16+der-devel-0.16.9-1.fc45.noarch Pure Rust implementation of the Elliptic Curve Digital Signature Algorithm Fedora 45 testing updates for ppc64le
rust-ecdsa0.16+dev-devel-0.16.9-1.fc45.noarch Pure Rust implementation of the Elliptic Curve Digital Signature Algorithm Fedora 45 testing updates for ppc64le
rust-ecdsa0.16+digest-devel-0.16.9-1.fc45.noarch Pure Rust implementation of the Elliptic Curve Digital Signature Algorithm Fedora 45 testing updates for ppc64le
rust-ecdsa0.16+hazmat-devel-0.16.9-1.fc45.noarch Pure Rust implementation of the Elliptic Curve Digital Signature Algorithm Fedora 45 testing updates for ppc64le
rust-ecdsa0.16+pem-devel-0.16.9-1.fc45.noarch Pure Rust implementation of the Elliptic Curve Digital Signature Algorithm Fedora 45 testing updates for ppc64le
rust-ecdsa0.16+pkcs8-devel-0.16.9-1.fc45.noarch Pure Rust implementation of the Elliptic Curve Digital Signature Algorithm Fedora 45 testing updates for ppc64le
rust-ecdsa0.16+rfc6979-devel-0.16.9-1.fc45.noarch Pure Rust implementation of the Elliptic Curve Digital Signature Algorithm Fedora 45 testing updates for ppc64le
rust-ecdsa0.16+serde-devel-0.16.9-1.fc45.noarch Pure Rust implementation of the Elliptic Curve Digital Signature Algorithm Fedora 45 testing updates for ppc64le
rust-ecdsa0.16+serdect-devel-0.16.9-1.fc45.noarch Pure Rust implementation of the Elliptic Curve Digital Signature Algorithm Fedora 45 testing updates for ppc64le
rust-ecdsa0.16+sha2-devel-0.16.9-1.fc45.noarch Pure Rust implementation of the Elliptic Curve Digital Signature Algorithm Fedora 45 testing updates for ppc64le
rust-ecdsa0.16+signing-devel-0.16.9-1.fc45.noarch Pure Rust implementation of the Elliptic Curve Digital Signature Algorithm Fedora 45 testing updates for ppc64le
rust-ecdsa0.16+spki-devel-0.16.9-1.fc45.noarch Pure Rust implementation of the Elliptic Curve Digital Signature Algorithm Fedora 45 testing updates for ppc64le
rust-ecdsa0.16+std-devel-0.16.9-1.fc45.noarch Pure Rust implementation of the Elliptic Curve Digital Signature Algorithm Fedora 45 testing updates for ppc64le
rust-ecdsa0.16+verifying-devel-0.16.9-1.fc45.noarch Pure Rust implementation of the Elliptic Curve Digital Signature Algorithm Fedora 45 testing updates for ppc64le
rust-ecdsa0.16-devel-0.16.9-1.fc45.noarch Pure Rust implementation of the Elliptic Curve Digital Signature Algorithm Fedora 45 testing updates for ppc64le
rust-elliptic-curve+alloc-devel-0.14.1-1.fc45.noarch General purpose Elliptic Curve Cryptography Fedora 45 testing updates for ppc64le
rust-elliptic-curve+arithmetic-devel-0.14.1-1.fc45.noarch General purpose Elliptic Curve Cryptography Fedora 45 testing updates for ppc64le
rust-elliptic-curve+default-devel-0.14.1-1.fc45.noarch General purpose Elliptic Curve Cryptography Fedora 45 testing updates for ppc64le
rust-elliptic-curve+dev-devel-0.14.1-1.fc45.noarch General purpose Elliptic Curve Cryptography Fedora 45 testing updates for ppc64le
rust-elliptic-curve+digest-devel-0.14.1-1.fc45.noarch General purpose Elliptic Curve Cryptography Fedora 45 testing updates for ppc64le
rust-elliptic-curve+ecdh-devel-0.14.1-1.fc45.noarch General purpose Elliptic Curve Cryptography Fedora 45 testing updates for ppc64le
rust-elliptic-curve+ff-devel-0.14.1-1.fc45.noarch General purpose Elliptic Curve Cryptography Fedora 45 testing updates for ppc64le
rust-elliptic-curve+getrandom-devel-0.14.1-1.fc45.noarch General purpose Elliptic Curve Cryptography Fedora 45 testing updates for ppc64le
rust-elliptic-curve+group-devel-0.14.1-1.fc45.noarch General purpose Elliptic Curve Cryptography Fedora 45 testing updates for ppc64le
rust-elliptic-curve+pem-devel-0.14.1-1.fc45.noarch General purpose Elliptic Curve Cryptography Fedora 45 testing updates for ppc64le
rust-elliptic-curve+pkcs8-devel-0.14.1-1.fc45.noarch General purpose Elliptic Curve Cryptography Fedora 45 testing updates for ppc64le
rust-elliptic-curve+sec1-devel-0.14.1-1.fc45.noarch General purpose Elliptic Curve Cryptography Fedora 45 testing updates for ppc64le
rust-elliptic-curve+serde-devel-0.14.1-1.fc45.noarch General purpose Elliptic Curve Cryptography Fedora 45 testing updates for ppc64le
rust-elliptic-curve+std-devel-0.14.1-1.fc45.noarch General purpose Elliptic Curve Cryptography Fedora 45 testing updates for ppc64le
rust-elliptic-curve-devel-0.14.1-1.fc45.noarch General purpose Elliptic Curve Cryptography Fedora 45 testing updates for ppc64le
rust-elliptic-curve0.13+alloc-devel-0.13.8-1.fc45.noarch General purpose Elliptic Curve Cryptography Fedora 45 testing updates for ppc64le
rust-elliptic-curve0.13+arithmetic-devel-0.13.8-1.fc45.noarch General purpose Elliptic Curve Cryptography Fedora 45 testing updates for ppc64le
rust-elliptic-curve0.13+bits-devel-0.13.8-1.fc45.noarch General purpose Elliptic Curve Cryptography Fedora 45 testing updates for ppc64le
rust-elliptic-curve0.13+default-devel-0.13.8-1.fc45.noarch General purpose Elliptic Curve Cryptography Fedora 45 testing updates for ppc64le
rust-elliptic-curve0.13+dev-devel-0.13.8-1.fc45.noarch General purpose Elliptic Curve Cryptography Fedora 45 testing updates for ppc64le
rust-elliptic-curve0.13+digest-devel-0.13.8-1.fc45.noarch General purpose Elliptic Curve Cryptography Fedora 45 testing updates for ppc64le
rust-elliptic-curve0.13+ecdh-devel-0.13.8-1.fc45.noarch General purpose Elliptic Curve Cryptography Fedora 45 testing updates for ppc64le
rust-elliptic-curve0.13+ff-devel-0.13.8-1.fc45.noarch General purpose Elliptic Curve Cryptography Fedora 45 testing updates for ppc64le
rust-elliptic-curve0.13+group-devel-0.13.8-1.fc45.noarch General purpose Elliptic Curve Cryptography Fedora 45 testing updates for ppc64le
rust-elliptic-curve0.13+hash2curve-devel-0.13.8-1.fc45.noarch General purpose Elliptic Curve Cryptography Fedora 45 testing updates for ppc64le
rust-elliptic-curve0.13+hazmat-devel-0.13.8-1.fc45.noarch General purpose Elliptic Curve Cryptography Fedora 45 testing updates for ppc64le
rust-elliptic-curve0.13+jwk-devel-0.13.8-1.fc45.noarch General purpose Elliptic Curve Cryptography Fedora 45 testing updates for ppc64le
rust-elliptic-curve0.13+pem-devel-0.13.8-1.fc45.noarch General purpose Elliptic Curve Cryptography Fedora 45 testing updates for ppc64le
rust-elliptic-curve0.13+pkcs8-devel-0.13.8-1.fc45.noarch General purpose Elliptic Curve Cryptography Fedora 45 testing updates for ppc64le
rust-elliptic-curve0.13+sec1-devel-0.13.8-1.fc45.noarch General purpose Elliptic Curve Cryptography Fedora 45 testing updates for ppc64le
rust-elliptic-curve0.13+serde-devel-0.13.8-1.fc45.noarch General purpose Elliptic Curve Cryptography Fedora 45 testing updates for ppc64le
rust-elliptic-curve0.13+std-devel-0.13.8-1.fc45.noarch General purpose Elliptic Curve Cryptography Fedora 45 testing updates for ppc64le
rust-elliptic-curve0.13+voprf-devel-0.13.8-1.fc45.noarch General purpose Elliptic Curve Cryptography Fedora 45 testing updates for ppc64le
rust-elliptic-curve0.13-devel-0.13.8-1.fc45.noarch General purpose Elliptic Curve Cryptography Fedora 45 testing updates for ppc64le
rust-ghash+default-devel-0.6.0-1.fc45.noarch Universal hash over GF(2^128) useful for the AES-GCM cipher Fedora 45 testing updates for ppc64le
rust-ghash+zeroize-devel-0.6.0-1.fc45.noarch Universal hash over GF(2^128) useful for the AES-GCM cipher Fedora 45 testing updates for ppc64le
rust-ghash-devel-0.6.0-1.fc45.noarch Universal hash over GF(2^128) useful for the AES-GCM cipher Fedora 45 testing updates for ppc64le
rust-ghash0.5+default-devel-0.5.1-1.fc45.noarch Universal hash over GF(2^128) useful for the AES-GCM cipher Fedora 45 testing updates for ppc64le
rust-ghash0.5+std-devel-0.5.1-1.fc45.noarch Universal hash over GF(2^128) useful for the AES-GCM cipher Fedora 45 testing updates for ppc64le
rust-ghash0.5+zeroize-devel-0.5.1-1.fc45.noarch Universal hash over GF(2^128) useful for the AES-GCM cipher Fedora 45 testing updates for ppc64le
rust-ghash0.5-devel-0.5.1-1.fc45.noarch Universal hash over GF(2^128) useful for the AES-GCM cipher Fedora 45 testing updates for ppc64le
rust-keccak+default-devel-0.2.2-1.fc45.noarch Pure Rust implementation of the Keccak sponge function Fedora 45 testing updates for ppc64le
rust-keccak+parallel-devel-0.2.2-1.fc45.noarch Pure Rust implementation of the Keccak sponge function Fedora 45 testing updates for ppc64le
rust-keccak-devel-0.2.2-1.fc45.noarch Pure Rust implementation of the Keccak sponge function Fedora 45 testing updates for ppc64le
rust-keccak0.1+asm-devel-0.1.6-1.fc45.noarch Pure Rust implementation of the Keccak sponge function Fedora 45 testing updates for ppc64le
rust-keccak0.1+default-devel-0.1.6-1.fc45.noarch Pure Rust implementation of the Keccak sponge function Fedora 45 testing updates for ppc64le
rust-keccak0.1+no_unroll-devel-0.1.6-1.fc45.noarch Pure Rust implementation of the Keccak sponge function Fedora 45 testing updates for ppc64le
rust-keccak0.1+simd-devel-0.1.6-1.fc45.noarch Pure Rust implementation of the Keccak sponge function Fedora 45 testing updates for ppc64le
rust-keccak0.1-devel-0.1.6-1.fc45.noarch Pure Rust implementation of the Keccak sponge function Fedora 45 testing updates for ppc64le
rust-pkcs5+3des-devel-0.8.1-1.fc45.noarch Pure Rust implementation of PKCS#5 (RFC 8018) Fedora 45 testing updates for ppc64le
rust-pkcs5+alloc-devel-0.8.1-1.fc45.noarch Pure Rust implementation of PKCS#5 (RFC 8018) Fedora 45 testing updates for ppc64le
rust-pkcs5+default-devel-0.8.1-1.fc45.noarch Pure Rust implementation of PKCS#5 (RFC 8018) Fedora 45 testing updates for ppc64le
rust-pkcs5+des-insecure-devel-0.8.1-1.fc45.noarch Pure Rust implementation of PKCS#5 (RFC 8018) Fedora 45 testing updates for ppc64le
rust-pkcs5+getrandom-devel-0.8.1-1.fc45.noarch Pure Rust implementation of PKCS#5 (RFC 8018) Fedora 45 testing updates for ppc64le
rust-pkcs5+pbes2-devel-0.8.1-1.fc45.noarch Pure Rust implementation of PKCS#5 (RFC 8018) Fedora 45 testing updates for ppc64le
rust-pkcs5+rand_core-devel-0.8.1-1.fc45.noarch Pure Rust implementation of PKCS#5 (RFC 8018) Fedora 45 testing updates for ppc64le
rust-pkcs5+sha1-insecure-devel-0.8.1-1.fc45.noarch Pure Rust implementation of PKCS#5 (RFC 8018) Fedora 45 testing updates for ppc64le
rust-pkcs5-devel-0.8.1-1.fc45.noarch Pure Rust implementation of PKCS#5 (RFC 8018) Fedora 45 testing updates for ppc64le
rust-pkcs5_0.7+3des-devel-0.7.1-1.fc45.noarch Pure Rust implementation of PKCS#5 (RFC 8018) Fedora 45 testing updates for ppc64le
rust-pkcs5_0.7+alloc-devel-0.7.1-1.fc45.noarch Pure Rust implementation of PKCS#5 (RFC 8018) Fedora 45 testing updates for ppc64le
rust-pkcs5_0.7+default-devel-0.7.1-1.fc45.noarch Pure Rust implementation of PKCS#5 (RFC 8018) Fedora 45 testing updates for ppc64le
rust-pkcs5_0.7+des-insecure-devel-0.7.1-1.fc45.noarch Pure Rust implementation of PKCS#5 (RFC 8018) Fedora 45 testing updates for ppc64le
rust-pkcs5_0.7+pbes2-devel-0.7.1-1.fc45.noarch Pure Rust implementation of PKCS#5 (RFC 8018) Fedora 45 testing updates for ppc64le
rust-pkcs5_0.7+sha1-insecure-devel-0.7.1-1.fc45.noarch Pure Rust implementation of PKCS#5 (RFC 8018) Fedora 45 testing updates for ppc64le
rust-pkcs5_0.7-devel-0.7.1-1.fc45.noarch Pure Rust implementation of PKCS#5 (RFC 8018) Fedora 45 testing updates for ppc64le
rust-pkcs8+3des-devel-0.11.0-1.fc45.noarch Pure Rust implementation of PKCS#8 (RFC 5028) and PKCS#8v2 (RFC 5958) Fedora 45 testing updates for ppc64le
rust-pkcs8+alloc-devel-0.11.0-1.fc45.noarch Pure Rust implementation of PKCS#8 (RFC 5028) and PKCS#8v2 (RFC 5958) Fedora 45 testing updates for ppc64le
rust-pkcs8+ctutils-devel-0.11.0-1.fc45.noarch Pure Rust implementation of PKCS#8 (RFC 5028) and PKCS#8v2 (RFC 5958) Fedora 45 testing updates for ppc64le
rust-pkcs8+default-devel-0.11.0-1.fc45.noarch Pure Rust implementation of PKCS#8 (RFC 5028) and PKCS#8v2 (RFC 5958) Fedora 45 testing updates for ppc64le
rust-pkcs8+des-insecure-devel-0.11.0-1.fc45.noarch Pure Rust implementation of PKCS#8 (RFC 5028) and PKCS#8v2 (RFC 5958) Fedora 45 testing updates for ppc64le
rust-pkcs8+encryption-devel-0.11.0-1.fc45.noarch Pure Rust implementation of PKCS#8 (RFC 5028) and PKCS#8v2 (RFC 5958) Fedora 45 testing updates for ppc64le
rust-pkcs8+getrandom-devel-0.11.0-1.fc45.noarch Pure Rust implementation of PKCS#8 (RFC 5028) and PKCS#8v2 (RFC 5958) Fedora 45 testing updates for ppc64le
rust-pkcs8+pem-devel-0.11.0-1.fc45.noarch Pure Rust implementation of PKCS#8 (RFC 5028) and PKCS#8v2 (RFC 5958) Fedora 45 testing updates for ppc64le
rust-pkcs8+pkcs5-devel-0.11.0-1.fc45.noarch Pure Rust implementation of PKCS#8 (RFC 5028) and PKCS#8v2 (RFC 5958) Fedora 45 testing updates for ppc64le
rust-pkcs8+sha1-insecure-devel-0.11.0-1.fc45.noarch Pure Rust implementation of PKCS#8 (RFC 5028) and PKCS#8v2 (RFC 5958) Fedora 45 testing updates for ppc64le
rust-pkcs8+std-devel-0.11.0-1.fc45.noarch Pure Rust implementation of PKCS#8 (RFC 5028) and PKCS#8v2 (RFC 5958) Fedora 45 testing updates for ppc64le
rust-pkcs8-devel-0.11.0-1.fc45.noarch Pure Rust implementation of PKCS#8 (RFC 5028) and PKCS#8v2 (RFC 5958) Fedora 45 testing updates for ppc64le
rust-pkcs8_0.10+3des-devel-0.10.2-1.fc45.noarch Pure Rust implementation of PKCS#8 (RFC 5028) and PKCS#8v2 (RFC 5958) Fedora 45 testing updates for ppc64le
rust-pkcs8_0.10+alloc-devel-0.10.2-1.fc45.noarch Pure Rust implementation of PKCS#8 (RFC 5028) and PKCS#8v2 (RFC 5958) Fedora 45 testing updates for ppc64le
rust-pkcs8_0.10+default-devel-0.10.2-1.fc45.noarch Pure Rust implementation of PKCS#8 (RFC 5028) and PKCS#8v2 (RFC 5958) Fedora 45 testing updates for ppc64le
rust-pkcs8_0.10+des-insecure-devel-0.10.2-1.fc45.noarch Pure Rust implementation of PKCS#8 (RFC 5028) and PKCS#8v2 (RFC 5958) Fedora 45 testing updates for ppc64le
...

Generated by rpm2html 1.8.1

Fabrice Bellet, Mon Oct 19 03:09:26 2026