Index index by Group index by Distribution index by Vendor index by creation date index by Name Mirrors Help Search

index by creation date

RPMs more than 1 months old

rust-async-attributes-devel-1.1.2-15.fc45.noarch Experimental language-level polyfills for Async Rust Fedora 45 testing updates for ppc64le
rust-blake2b_simd+default-devel-1.0.5-1.fc45.noarch Pure Rust BLAKE2b implementation with dynamic SIMD Fedora 45 testing updates for ppc64le
rust-blake2b_simd+std-devel-1.0.5-1.fc45.noarch Pure Rust BLAKE2b implementation with dynamic SIMD Fedora 45 testing updates for ppc64le
rust-blake2b_simd+uninline_portable-devel-1.0.5-1.fc45.noarch Pure Rust BLAKE2b implementation with dynamic SIMD Fedora 45 testing updates for ppc64le
rust-blake2b_simd-devel-1.0.5-1.fc45.noarch Pure Rust BLAKE2b implementation with dynamic SIMD Fedora 45 testing updates for ppc64le
rust-brotli+alloc-stdlib-devel-8.0.4-1.fc45.noarch Brotli compressor and decompressor with no_std support Fedora 45 testing updates for ppc64le
rust-brotli+billing-devel-8.0.4-1.fc45.noarch Brotli compressor and decompressor with no_std support Fedora 45 testing updates for ppc64le
rust-brotli+default-devel-8.0.4-1.fc45.noarch Brotli compressor and decompressor with no_std support Fedora 45 testing updates for ppc64le
rust-brotli+disable-timer-devel-8.0.4-1.fc45.noarch Brotli compressor and decompressor with no_std support Fedora 45 testing updates for ppc64le
rust-brotli+disallow_large_window_size-devel-8.0.4-1.fc45.noarch Brotli compressor and decompressor with no_std support Fedora 45 testing updates for ppc64le
rust-brotli+external-literal-probability-devel-8.0.4-1.fc45.noarch Brotli compressor and decompressor with no_std support Fedora 45 testing updates for ppc64le
rust-brotli+ffi-api-devel-8.0.4-1.fc45.noarch Brotli compressor and decompressor with no_std support Fedora 45 testing updates for ppc64le
rust-brotli+float64-devel-8.0.4-1.fc45.noarch Brotli compressor and decompressor with no_std support Fedora 45 testing updates for ppc64le
rust-brotli+floating_point_context_mixing-devel-8.0.4-1.fc45.noarch Brotli compressor and decompressor with no_std support Fedora 45 testing updates for ppc64le
rust-brotli+no-stdlib-ffi-binding-devel-8.0.4-1.fc45.noarch Brotli compressor and decompressor with no_std support Fedora 45 testing updates for ppc64le
rust-brotli+pass-through-ffi-panics-devel-8.0.4-1.fc45.noarch Brotli compressor and decompressor with no_std support Fedora 45 testing updates for ppc64le
rust-brotli+seccomp-devel-8.0.4-1.fc45.noarch Brotli compressor and decompressor with no_std support Fedora 45 testing updates for ppc64le
rust-brotli+sha2-devel-8.0.4-1.fc45.noarch Brotli compressor and decompressor with no_std support Fedora 45 testing updates for ppc64le
rust-brotli+simd-devel-8.0.4-1.fc45.noarch Brotli compressor and decompressor with no_std support Fedora 45 testing updates for ppc64le
rust-brotli+std-devel-8.0.4-1.fc45.noarch Brotli compressor and decompressor with no_std support Fedora 45 testing updates for ppc64le
rust-brotli+validation-devel-8.0.4-1.fc45.noarch Brotli compressor and decompressor with no_std support Fedora 45 testing updates for ppc64le
rust-brotli+vector_scratch_space-devel-8.0.4-1.fc45.noarch Brotli compressor and decompressor with no_std support Fedora 45 testing updates for ppc64le
rust-brotli-decompressor+alloc-stdlib-devel-5.0.3-1.fc45.noarch Brotli decompressor with no_std support Fedora 45 testing updates for ppc64le
rust-brotli-decompressor+default-devel-5.0.3-1.fc45.noarch Brotli decompressor with no_std support Fedora 45 testing updates for ppc64le
rust-brotli-decompressor+disable-timer-devel-5.0.3-1.fc45.noarch Brotli decompressor with no_std support Fedora 45 testing updates for ppc64le
rust-brotli-decompressor+ffi-api-devel-5.0.3-1.fc45.noarch Brotli decompressor with no_std support Fedora 45 testing updates for ppc64le
rust-brotli-decompressor+pass-through-ffi-panics-devel-5.0.3-1.fc45.noarch Brotli decompressor with no_std support Fedora 45 testing updates for ppc64le
rust-brotli-decompressor+seccomp-devel-5.0.3-1.fc45.noarch Brotli decompressor with no_std support Fedora 45 testing updates for ppc64le
rust-brotli-decompressor+std-devel-5.0.3-1.fc45.noarch Brotli decompressor with no_std support Fedora 45 testing updates for ppc64le
rust-brotli-decompressor+unsafe-devel-5.0.3-1.fc45.noarch Brotli decompressor with no_std support Fedora 45 testing updates for ppc64le
rust-brotli-decompressor-devel-5.0.3-1.fc45.noarch Brotli decompressor with no_std support Fedora 45 testing updates for ppc64le
rust-brotli-devel-8.0.4-1.fc45.noarch Brotli compressor and decompressor with no_std support Fedora 45 testing updates for ppc64le
rust-bstr+alloc-devel-1.13.1-1.fc45.noarch String type that is not required to be valid UTF-8 Fedora 45 testing updates for ppc64le
rust-bstr+default-devel-1.13.1-1.fc45.noarch String type that is not required to be valid UTF-8 Fedora 45 testing updates for ppc64le
rust-bstr+serde-devel-1.13.1-1.fc45.noarch String type that is not required to be valid UTF-8 Fedora 45 testing updates for ppc64le
rust-bstr+std-devel-1.13.1-1.fc45.noarch String type that is not required to be valid UTF-8 Fedora 45 testing updates for ppc64le
rust-bstr+unicode-devel-1.13.1-1.fc45.noarch String type that is not required to be valid UTF-8 Fedora 45 testing updates for ppc64le
rust-bstr-devel-1.13.1-1.fc45.noarch String type that is not required to be valid UTF-8 Fedora 45 testing updates for ppc64le
rust-clang-sys+clang_10_0-devel-1.9.1-1.fc45.noarch Rust bindings for libclang Fedora 45 testing updates for ppc64le
rust-clang-sys+clang_11_0-devel-1.9.1-1.fc45.noarch Rust bindings for libclang Fedora 45 testing updates for ppc64le
rust-clang-sys+clang_12_0-devel-1.9.1-1.fc45.noarch Rust bindings for libclang Fedora 45 testing updates for ppc64le
rust-clang-sys+clang_13_0-devel-1.9.1-1.fc45.noarch Rust bindings for libclang Fedora 45 testing updates for ppc64le
rust-clang-sys+clang_14_0-devel-1.9.1-1.fc45.noarch Rust bindings for libclang Fedora 45 testing updates for ppc64le
rust-clang-sys+clang_15_0-devel-1.9.1-1.fc45.noarch Rust bindings for libclang Fedora 45 testing updates for ppc64le
rust-clang-sys+clang_16_0-devel-1.9.1-1.fc45.noarch Rust bindings for libclang Fedora 45 testing updates for ppc64le
rust-clang-sys+clang_17_0-devel-1.9.1-1.fc45.noarch Rust bindings for libclang Fedora 45 testing updates for ppc64le
rust-clang-sys+clang_18_0-devel-1.9.1-1.fc45.noarch Rust bindings for libclang Fedora 45 testing updates for ppc64le
rust-clang-sys+clang_19_0-devel-1.9.1-1.fc45.noarch Rust bindings for libclang Fedora 45 testing updates for ppc64le
rust-clang-sys+clang_20_0-devel-1.9.1-1.fc45.noarch Rust bindings for libclang Fedora 45 testing updates for ppc64le
rust-clang-sys+clang_3_5-devel-1.9.1-1.fc45.noarch Rust bindings for libclang Fedora 45 testing updates for ppc64le
rust-clang-sys+clang_3_6-devel-1.9.1-1.fc45.noarch Rust bindings for libclang Fedora 45 testing updates for ppc64le
rust-clang-sys+clang_3_7-devel-1.9.1-1.fc45.noarch Rust bindings for libclang Fedora 45 testing updates for ppc64le
rust-clang-sys+clang_3_8-devel-1.9.1-1.fc45.noarch Rust bindings for libclang Fedora 45 testing updates for ppc64le
rust-clang-sys+clang_3_9-devel-1.9.1-1.fc45.noarch Rust bindings for libclang Fedora 45 testing updates for ppc64le
rust-clang-sys+clang_4_0-devel-1.9.1-1.fc45.noarch Rust bindings for libclang Fedora 45 testing updates for ppc64le
rust-clang-sys+clang_5_0-devel-1.9.1-1.fc45.noarch Rust bindings for libclang Fedora 45 testing updates for ppc64le
rust-clang-sys+clang_6_0-devel-1.9.1-1.fc45.noarch Rust bindings for libclang Fedora 45 testing updates for ppc64le
rust-clang-sys+clang_7_0-devel-1.9.1-1.fc45.noarch Rust bindings for libclang Fedora 45 testing updates for ppc64le
rust-clang-sys+clang_8_0-devel-1.9.1-1.fc45.noarch Rust bindings for libclang Fedora 45 testing updates for ppc64le
rust-clang-sys+clang_9_0-devel-1.9.1-1.fc45.noarch Rust bindings for libclang Fedora 45 testing updates for ppc64le
rust-clang-sys+default-devel-1.9.1-1.fc45.noarch Rust bindings for libclang Fedora 45 testing updates for ppc64le
rust-clang-sys+libcpp-devel-1.9.1-1.fc45.noarch Rust bindings for libclang Fedora 45 testing updates for ppc64le
rust-clang-sys+libloading-devel-1.9.1-1.fc45.noarch Rust bindings for libclang Fedora 45 testing updates for ppc64le
rust-clang-sys+runtime-devel-1.9.1-1.fc45.noarch Rust bindings for libclang Fedora 45 testing updates for ppc64le
rust-clang-sys+static-devel-1.9.1-1.fc45.noarch Rust bindings for libclang Fedora 45 testing updates for ppc64le
rust-clang-sys-devel-1.9.1-1.fc45.noarch Rust bindings for libclang Fedora 45 testing updates for ppc64le
rust-gengo+default-devel-0.15.0-1.fc45.noarch Get the language distribution stats of your repository Fedora 45 testing updates for ppc64le
rust-gengo+directory-devel-0.15.0-1.fc45.noarch Get the language distribution stats of your repository Fedora 45 testing updates for ppc64le
rust-gengo+git-devel-0.15.0-1.fc45.noarch Get the language distribution stats of your repository Fedora 45 testing updates for ppc64le
rust-gengo+max-performance-devel-0.15.0-1.fc45.noarch Get the language distribution stats of your repository Fedora 45 testing updates for ppc64le
rust-gengo+max-performance-safe-devel-0.15.0-1.fc45.noarch Get the language distribution stats of your repository Fedora 45 testing updates for ppc64le
rust-gengo-devel-0.15.0-1.fc45.noarch Get the language distribution stats of your repository Fedora 45 testing updates for ppc64le
rust-gengo-language+default-devel-0.15.0-1.fc45.noarch Get the language distribution stats of your repository Fedora 45 testing updates for ppc64le
rust-gengo-language-devel-0.15.0-1.fc45.noarch Get the language distribution stats of your repository Fedora 45 testing updates for ppc64le
rust-serde+alloc-devel-1.0.229-1.fc45.noarch Generic serialization/deserialization framework Fedora 45 testing updates for ppc64le
rust-serde+default-devel-1.0.229-1.fc45.noarch Generic serialization/deserialization framework Fedora 45 testing updates for ppc64le
rust-serde+derive-devel-1.0.229-1.fc45.noarch Generic serialization/deserialization framework Fedora 45 testing updates for ppc64le
rust-serde+rc-devel-1.0.229-1.fc45.noarch Generic serialization/deserialization framework Fedora 45 testing updates for ppc64le
rust-serde+serde_derive-devel-1.0.229-1.fc45.noarch Generic serialization/deserialization framework Fedora 45 testing updates for ppc64le
rust-serde+std-devel-1.0.229-1.fc45.noarch Generic serialization/deserialization framework Fedora 45 testing updates for ppc64le
rust-serde+unstable-devel-1.0.229-1.fc45.noarch Generic serialization/deserialization framework Fedora 45 testing updates for ppc64le
rust-serde-devel-1.0.229-1.fc45.noarch Generic serialization/deserialization framework Fedora 45 testing updates for ppc64le
rust-serde_core+alloc-devel-1.0.229-1.fc45.noarch Serde traits Fedora 45 testing updates for ppc64le
rust-serde_core+default-devel-1.0.229-1.fc45.noarch Serde traits Fedora 45 testing updates for ppc64le
rust-serde_core+rc-devel-1.0.229-1.fc45.noarch Serde traits Fedora 45 testing updates for ppc64le
rust-serde_core+result-devel-1.0.229-1.fc45.noarch Serde traits Fedora 45 testing updates for ppc64le
rust-serde_core+std-devel-1.0.229-1.fc45.noarch Serde traits Fedora 45 testing updates for ppc64le
rust-serde_core+unstable-devel-1.0.229-1.fc45.noarch Serde traits Fedora 45 testing updates for ppc64le
rust-serde_core-devel-1.0.229-1.fc45.noarch Serde traits Fedora 45 testing updates for ppc64le
rust-serde_derive+default-devel-1.0.229-1.fc45.noarch Macros 1.1 implementation of #[derive(Serialize, Deserialize)] Fedora 45 testing updates for ppc64le
rust-serde_derive+deserialize_in_place-devel-1.0.229-1.fc45.noarch Macros 1.1 implementation of #[derive(Serialize, Deserialize)] Fedora 45 testing updates for ppc64le
rust-serde_derive-devel-1.0.229-1.fc45.noarch Macros 1.1 implementation of #[derive(Serialize, Deserialize)] Fedora 45 testing updates for ppc64le
rust-zbus_polkit+blocking-api-devel-5.1.0-1.fc45.noarch PolicyKit binding Fedora 45 testing updates for ppc64le
rust-zbus_polkit+default-devel-5.1.0-1.fc45.noarch PolicyKit binding Fedora 45 testing updates for ppc64le
rust-zbus_polkit+tokio-devel-5.1.0-1.fc45.noarch PolicyKit binding Fedora 45 testing updates for ppc64le
rust-zbus_polkit-devel-5.1.0-1.fc45.noarch PolicyKit binding Fedora 45 testing updates for ppc64le
rust-Inflector+default-devel-0.11.4-15.fc45.noarch Adds String based inflections for Rust Fedora 45 testing updates for ppc64le
rust-Inflector+heavyweight-devel-0.11.4-15.fc45.noarch Adds String based inflections for Rust Fedora 45 testing updates for ppc64le
rust-Inflector+lazy_static-devel-0.11.4-15.fc45.noarch Adds String based inflections for Rust Fedora 45 testing updates for ppc64le
rust-Inflector+regex-devel-0.11.4-15.fc45.noarch Adds String based inflections for Rust Fedora 45 testing updates for ppc64le
rust-Inflector+unstable-devel-0.11.4-15.fc45.noarch Adds String based inflections for Rust Fedora 45 testing updates for ppc64le
rust-Inflector-devel-0.11.4-15.fc45.noarch Adds String based inflections for Rust Fedora 45 testing updates for ppc64le
rust-bencher+default-devel-0.1.5-24.fc45.noarch Port of the libtest benchmark runner to stable Rust Fedora 45 testing updates for ppc64le
rust-bencher-devel-0.1.5-24.fc45.noarch Port of the libtest benchmark runner to stable Rust Fedora 45 testing updates for ppc64le
rust-blobby0.1+default-devel-0.1.2-16.fc45.noarch Iterator over simple binary blob storage Fedora 45 testing updates for ppc64le
rust-blobby0.1-devel-0.1.2-16.fc45.noarch Iterator over simple binary blob storage Fedora 45 testing updates for ppc64le
rust-block-buffer0.9+block-padding-devel-0.9.0-12.fc45.noarch Fixed size buffer for block processing of data Fedora 45 testing updates for ppc64le
rust-block-buffer0.9+default-devel-0.9.0-12.fc45.noarch Fixed size buffer for block processing of data Fedora 45 testing updates for ppc64le
rust-block-buffer0.9-devel-0.9.0-12.fc45.noarch Fixed size buffer for block processing of data Fedora 45 testing updates for ppc64le
rust-block-padding0.2+default-devel-0.2.1-12.fc45.noarch Padding and unpadding of messages divided into blocks Fedora 45 testing updates for ppc64le
rust-block-padding0.2-devel-0.2.1-12.fc45.noarch Padding and unpadding of messages divided into blocks Fedora 45 testing updates for ppc64le
rust-box_drawing+default-devel-0.1.2-17.fc45.noarch Very simple library containing constants for UTF-8 box drawing Fedora 45 testing updates for ppc64le
rust-box_drawing-devel-0.1.2-17.fc45.noarch Very simple library containing constants for UTF-8 box drawing Fedora 45 testing updates for ppc64le
rust-humansize+default-devel-2.1.3-8.fc45.noarch Configurable crate to easily represent sizes in a human-readable format Fedora 45 testing updates for ppc64le
rust-humansize+impl_style-devel-2.1.3-8.fc45.noarch Configurable crate to easily represent sizes in a human-readable format Fedora 45 testing updates for ppc64le
rust-humansize+no_alloc-devel-2.1.3-8.fc45.noarch Configurable crate to easily represent sizes in a human-readable format Fedora 45 testing updates for ppc64le
rust-humansize-devel-2.1.3-8.fc45.noarch Configurable crate to easily represent sizes in a human-readable format Fedora 45 testing updates for ppc64le
rust-proc-macro-error-attr3+default-devel-3.1.1-1.fc45.noarch Attribute macro for the proc-macro-error3 crate Fedora 45 testing updates for ppc64le
rust-proc-macro-error-attr3-devel-3.1.1-1.fc45.noarch Attribute macro for the proc-macro-error3 crate Fedora 45 testing updates for ppc64le
rust-proc-macro-error3+default-devel-3.1.1-1.fc45.noarch Almost drop-in replacement to panics in proc-macros Fedora 45 testing updates for ppc64le
rust-proc-macro-error3+syn-error-devel-3.1.1-1.fc45.noarch Almost drop-in replacement to panics in proc-macros Fedora 45 testing updates for ppc64le
rust-proc-macro-error3+syn2-error-devel-3.1.1-1.fc45.noarch Almost drop-in replacement to panics in proc-macros Fedora 45 testing updates for ppc64le
rust-proc-macro-error3+syn3-error-devel-3.1.1-1.fc45.noarch Almost drop-in replacement to panics in proc-macros Fedora 45 testing updates for ppc64le
rust-proc-macro-error3-devel-3.1.1-1.fc45.noarch Almost drop-in replacement to panics in proc-macros Fedora 45 testing updates for ppc64le
root-6.40.04-1.fc45.ppc64le Numerical data analysis framework Fedora 45 testing updates for ppc64le
root-cli-6.40.04-1.fc45.noarch ROOT command line utilities Fedora 45 testing updates for ppc64le
root-cling-6.40.04-1.fc45.ppc64le Cling C++ interpreter Fedora 45 testing updates for ppc64le
root-core-6.40.04-1.fc45.ppc64le ROOT core libraries Fedora 45 testing updates for ppc64le
root-fftw-6.40.04-1.fc45.ppc64le FFTW library for ROOT Fedora 45 testing updates for ppc64le
root-foam-6.40.04-1.fc45.ppc64le A Compact Version of the Cellular Event Generator Fedora 45 testing updates for ppc64le
root-font-files-6.40.04-1.fc45.noarch ROOT font collection Fedora 45 testing updates for ppc64le
root-fumili-6.40.04-1.fc45.ppc64le Fumili library for ROOT Fedora 45 testing updates for ppc64le
root-gdml-6.40.04-1.fc45.ppc64le GDML import/export for ROOT geometries Fedora 45 testing updates for ppc64le
root-genetic-6.40.04-1.fc45.ppc64le Genetic algorithms for ROOT Fedora 45 testing updates for ppc64le
root-genvector-6.40.04-1.fc45.ppc64le Generalized vector library for ROOT Fedora 45 testing updates for ppc64le
root-geom-6.40.04-1.fc45.ppc64le Geometry library for ROOT Fedora 45 testing updates for ppc64le
root-geom-builder-6.40.04-1.fc45.ppc64le Geometry builder library for ROOT Fedora 45 testing updates for ppc64le
root-geom-checker-6.40.04-1.fc45.ppc64le Geometry checker library for ROOT Fedora 45 testing updates for ppc64le
root-geom-painter-6.40.04-1.fc45.ppc64le Geometry painter library for ROOT Fedora 45 testing updates for ppc64le
root-geom-webviewer-6.40.04-1.fc45.ppc64le Geometry web viewer library for ROOT Fedora 45 testing updates for ppc64le
root-graf-6.40.04-1.fc45.ppc64le 2D graphics library for ROOT Fedora 45 testing updates for ppc64le
root-graf-asimage-6.40.04-1.fc45.ppc64le AfterImage graphics renderer for ROOT Fedora 45 testing updates for ppc64le
root-graf-fitsio-6.40.04-1.fc45.ppc64le ROOT interface for the Flexible Image Transport System (FITS) Fedora 45 testing updates for ppc64le
root-graf-gpad-6.40.04-1.fc45.ppc64le Canvas and pad library for ROOT Fedora 45 testing updates for ppc64le
root-graf-gpadv7-6.40.04-1.fc45.ppc64le Canvas and pad library for ROOT (ROOT 7) Fedora 45 testing updates for ppc64le
root-graf-gviz-6.40.04-1.fc45.ppc64le Graphviz 2D library for ROOT Fedora 45 testing updates for ppc64le
root-graf-postscript-6.40.04-1.fc45.ppc64le Postscript/PDF renderer library for ROOT Fedora 45 testing updates for ppc64le
root-graf-primitives-6.40.04-1.fc45.ppc64le Graphics primitives (ROOT 7) Fedora 45 testing updates for ppc64le
root-graf-x11-6.40.04-1.fc45.ppc64le X window system renderer for ROOT Fedora 45 testing updates for ppc64le
root-graf3d-6.40.04-1.fc45.ppc64le Basic 3D shapes library for ROOT Fedora 45 testing updates for ppc64le
root-graf3d-csg-6.40.04-1.fc45.ppc64le Constructive solid geometry Fedora 45 testing updates for ppc64le
root-graf3d-eve-6.40.04-1.fc45.ppc64le Event display library for ROOT Fedora 45 testing updates for ppc64le
root-graf3d-eve7-6.40.04-1.fc45.ppc64le Event display library for ROOT (ROOT 7) Fedora 45 testing updates for ppc64le
root-graf3d-gl-6.40.04-1.fc45.ppc64le GL renderer for ROOT Fedora 45 testing updates for ppc64le
root-graf3d-glad-6.40.04-1.fc45.ppc64le OpenGL loader library for ROOT Fedora 45 testing updates for ppc64le
root-graf3d-gviz3d-6.40.04-1.fc45.ppc64le Graphviz 3D library for ROOT Fedora 45 testing updates for ppc64le
root-graf3d-x3d-6.40.04-1.fc45.ppc64le X 3D renderer for ROOT Fedora 45 testing updates for ppc64le
root-gui-6.40.04-1.fc45.ppc64le GUI library for ROOT Fedora 45 testing updates for ppc64le
root-gui-browsable-6.40.04-1.fc45.ppc64le ROOT GUI browsable providers Fedora 45 testing updates for ppc64le
root-gui-browsable-v7-6.40.04-1.fc45.ppc64le Additional ROOT GUI browsable providers (ROOT 7) Fedora 45 testing updates for ppc64le
root-gui-browserv7-6.40.04-1.fc45.ppc64le ROOT file browser and browser widgets Fedora 45 testing updates for ppc64le
root-gui-browserv7-v7-6.40.04-1.fc45.ppc64le Additional ROOT browser widgets (ROOT 7) Fedora 45 testing updates for ppc64le
root-gui-builder-6.40.04-1.fc45.ppc64le GUI editor library for ROOT Fedora 45 testing updates for ppc64le
root-gui-canvaspainter-6.40.04-1.fc45.ppc64le Canvas painter (ROOT 7) Fedora 45 testing updates for ppc64le
root-gui-fitpanel-6.40.04-1.fc45.ppc64le GUI element for fits in ROOT Fedora 45 testing updates for ppc64le
root-gui-fitpanelv7-6.40.04-1.fc45.ppc64le GUI element for fits in ROOT (ROOT 7) Fedora 45 testing updates for ppc64le
root-gui-ged-6.40.04-1.fc45.ppc64le GUI element for editing various ROOT objects Fedora 45 testing updates for ppc64le
root-gui-html-6.40.04-1.fc45.ppc64le HTML GUI library for ROOT Fedora 45 testing updates for ppc64le
root-gui-qt6webdisplay-6.40.04-1.fc45.ppc64le Qt6 Web display Fedora 45 testing updates for ppc64le
root-gui-recorder-6.40.04-1.fc45.ppc64le Interface for recording and replaying events in ROOT Fedora 45 testing updates for ppc64le
root-gui-treemap-6.40.04-1.fc45.ppc64le GUI element for tree maps in ROOT Fedora 45 testing updates for ppc64le
root-gui-webdisplay-6.40.04-1.fc45.ppc64le Web display for ROOT Fedora 45 testing updates for ppc64le
root-gui-webgui6-6.40.04-1.fc45.ppc64le Web based GUI for ROOT Fedora 45 testing updates for ppc64le
root-hbook-6.40.04-1.fc45.ppc64le Hbook library for ROOT Fedora 45 testing updates for ppc64le
root-hist-6.40.04-1.fc45.ppc64le Histogram library for ROOT Fedora 45 testing updates for ppc64le
root-hist-factory-6.40.04-1.fc45.ppc64le RooFit PDFs from ROOT histograms Fedora 45 testing updates for ppc64le
root-hist-painter-6.40.04-1.fc45.ppc64le Histogram painter plugin for ROOT Fedora 45 testing updates for ppc64le
root-histv7-6.40.04-1.fc45.ppc64le Conversion functions from RHist<int> to THist Fedora 45 testing updates for ppc64le
root-histv7util-6.40.04-1.fc45.ppc64le Histogram library for ROOT 7 Fedora 45 testing updates for ppc64le
root-icons-6.40.04-1.fc45.noarch ROOT icon collection Fedora 45 testing updates for ppc64le
root-io-6.40.04-1.fc45.ppc64le Input/output of ROOT objects Fedora 45 testing updates for ppc64le
root-io-dcache-6.40.04-1.fc45.ppc64le dCache input/output library for ROOT Fedora 45 testing updates for ppc64le
root-io-sql-6.40.04-1.fc45.ppc64le SQL input/output library for ROOT Fedora 45 testing updates for ppc64le
root-io-xml-6.40.04-1.fc45.ppc64le XML reader library for ROOT Fedora 45 testing updates for ppc64le
root-io-xmlparser-6.40.04-1.fc45.ppc64le XML parser library for ROOT Fedora 45 testing updates for ppc64le
root-mathcore-6.40.04-1.fc45.ppc64le Core mathematics library for ROOT Fedora 45 testing updates for ppc64le
root-mathmore-6.40.04-1.fc45.ppc64le GSL interface library for ROOT Fedora 45 testing updates for ppc64le
root-matrix-6.40.04-1.fc45.ppc64le Matrix library for ROOT Fedora 45 testing updates for ppc64le
root-minuit-6.40.04-1.fc45.ppc64le Minuit library for ROOT Fedora 45 testing updates for ppc64le
root-minuit2-6.40.04-1.fc45.ppc64le Minuit version 2 library for ROOT Fedora 45 testing updates for ppc64le
root-mlp-6.40.04-1.fc45.ppc64le Multi-layer perceptron extension for ROOT Fedora 45 testing updates for ppc64le
root-montecarlo-eg-6.40.04-1.fc45.ppc64le Event generator library for ROOT Fedora 45 testing updates for ppc64le
root-montecarlo-pythia8-6.40.04-1.fc45.ppc64le Pythia version 8 plugin for ROOT Fedora 45 testing updates for ppc64le
root-multiproc-6.40.04-1.fc45.ppc64le Multi-processor support for ROOT Fedora 45 testing updates for ppc64le
root-net-6.40.04-1.fc45.ppc64le Net library for ROOT Fedora 45 testing updates for ppc64le
root-net-auth-6.40.04-1.fc45.ppc64le Authentication extension for ROOT Fedora 45 testing updates for ppc64le
root-net-curl-6.40.04-1.fc45.ppc64le Curl extension for ROOT Fedora 45 testing updates for ppc64le
root-net-http-6.40.04-1.fc45.ppc64le HTTP server extension for ROOT Fedora 45 testing updates for ppc64le
root-net-httpsniff-6.40.04-1.fc45.ppc64le HTTP sniffer extension for ROOT Fedora 45 testing updates for ppc64le
root-net-rpdutils-6.40.04-1.fc45.ppc64le Authentication utilities used by rootd Fedora 45 testing updates for ppc64le
root-netx-6.40.04-1.fc45.ppc64le NetX extension for ROOT Fedora 45 testing updates for ppc64le
root-physics-6.40.04-1.fc45.ppc64le Physics library for ROOT Fedora 45 testing updates for ppc64le
root-quadp-6.40.04-1.fc45.ppc64le QuadP library for ROOT Fedora 45 testing updates for ppc64le
root-r-6.40.04-1.fc45.ppc64le R interface for ROOT Fedora 45 testing updates for ppc64le
root-r-tools-6.40.04-1.fc45.ppc64le R Tools Fedora 45 testing updates for ppc64le
root-roofit-6.40.04-1.fc45.ppc64le ROOT extension for modeling expected distributions - toolkit Fedora 45 testing updates for ppc64le
root-roofit-batchcompute-6.40.04-1.fc45.ppc64le Optimized computation functions for PDFs Fedora 45 testing updates for ppc64le
root-roofit-codegen-6.40.04-1.fc45.ppc64le Code generation support for RooFit Fedora 45 testing updates for ppc64le
root-roofit-core-6.40.04-1.fc45.ppc64le ROOT extension for modeling expected distributions - core Fedora 45 testing updates for ppc64le
root-roofit-hs3-6.40.04-1.fc45.ppc64le RooFit HS3 Fedora 45 testing updates for ppc64le
root-roofit-more-6.40.04-1.fc45.ppc64le ROOT extension for modeling expected distributions - more Fedora 45 testing updates for ppc64le
root-roofit-multiprocess-6.40.04-1.fc45.ppc64le Multi-process support for RooFit Fedora 45 testing updates for ppc64le
root-roofit-zmq-6.40.04-1.fc45.ppc64le ZeroMQ interface library for RooFit Fedora 45 testing updates for ppc64le
root-roostats-6.40.04-1.fc45.ppc64le Statistical tools built on top of RooFit Fedora 45 testing updates for ppc64le
root-smatrix-6.40.04-1.fc45.ppc64le Sparse matrix library for ROOT Fedora 45 testing updates for ppc64le
root-spectrum-6.40.04-1.fc45.ppc64le Spectra analysis library for ROOT Fedora 45 testing updates for ppc64le
root-spectrum-painter-6.40.04-1.fc45.ppc64le Spectrum painter plugin for ROOT Fedora 45 testing updates for ppc64le
root-splot-6.40.04-1.fc45.ppc64le Splot library for ROOT Fedora 45 testing updates for ppc64le
root-sql-sqlite-6.40.04-1.fc45.ppc64le Sqlite client plugin for ROOT Fedora 45 testing updates for ppc64le
root-testsupport-6.40.04-1.fc45.ppc64le Unit test support library for ROOT Fedora 45 testing updates for ppc64le
root-tmva-6.40.04-1.fc45.ppc64le Toolkit for multivariate data analysis Fedora 45 testing updates for ppc64le
root-tmva-gui-6.40.04-1.fc45.ppc64le Toolkit for multivariate data analysis GUI Fedora 45 testing updates for ppc64le
root-tmva-python-6.40.04-1.fc45.ppc64le Toolkit for multivariate data analysis (Python) Fedora 45 testing updates for ppc64le
root-tmva-r-6.40.04-1.fc45.ppc64le Toolkit for multivariate data analysis (R) Fedora 45 testing updates for ppc64le
root-tmva-sofie-6.40.04-1.fc45.ppc64le ROOT/TMVA SOFIE (System for Optimized Fast Inference code Emit) Fedora 45 testing updates for ppc64le
root-tmva-sofie-parser-6.40.04-1.fc45.ppc64le ROOT/TMVA SOFIE Parsers Fedora 45 testing updates for ppc64le
root-tmva-sofie-parser-python-6.40.04-1.fc45.ppc64le ROOT/TMVA SOFIE Parsers for Python Fedora 45 testing updates for ppc64le
root-tmva-utils-6.40.04-1.fc45.ppc64le Toolkit for multivariate data analysis (dataframe utilities) Fedora 45 testing updates for ppc64le
root-tpython-6.40.04-1.fc45.ppc64le ROOT's TPython interface Fedora 45 testing updates for ppc64le
root-tree-6.40.04-1.fc45.ppc64le Tree library for ROOT Fedora 45 testing updates for ppc64le
root-tree-dataframe-6.40.04-1.fc45.ppc64le A high level interface to ROOT trees Fedora 45 testing updates for ppc64le
root-tree-ml-6.40.04-1.fc45.ppc64le ROOT dataframe python Fedora 45 testing updates for ppc64le
root-tree-ntuple-6.40.04-1.fc45.ppc64le The new ROOT n-tuple class Fedora 45 testing updates for ppc64le
root-tree-ntuple-browse-6.40.04-1.fc45.ppc64le N-Tuple browsing library for ROOT Fedora 45 testing updates for ppc64le
root-tree-ntuple-utils-6.40.04-1.fc45.ppc64le Ntuple utility library Fedora 45 testing updates for ppc64le
root-tree-player-6.40.04-1.fc45.ppc64le Library to loop over a ROOT tree Fedora 45 testing updates for ppc64le
root-tree-viewer-6.40.04-1.fc45.ppc64le GUI to browse a ROOT tree Fedora 45 testing updates for ppc64le
root-tree-webviewer-6.40.04-1.fc45.ppc64le ROOT tree web viewer library for ROOT Fedora 45 testing updates for ppc64le
root-tutorial-6.40.04-1.fc45.noarch ROOT tutorial scripts and test suite Fedora 45 testing updates for ppc64le
root-unfold-6.40.04-1.fc45.ppc64le Distribution unfolding Fedora 45 testing updates for ppc64le
root-unuran-6.40.04-1.fc45.ppc64le Random number generator library Fedora 45 testing updates for ppc64le
root-vecops-6.40.04-1.fc45.ppc64le Vector operation extension for ROOT Fedora 45 testing updates for ppc64le
root-xroofit-6.40.04-1.fc45.ppc64le Extra tools for RooFit projects Fedora 45 testing updates for ppc64le
rust-cargo-cyclonedx+default-devel-0.5.9-3.fc45.noarch CycloneDX Software Bill of Materials (SBOM) for Rust Crates Fedora 45 testing updates for ppc64le
rust-cargo-cyclonedx-devel-0.5.9-3.fc45.noarch CycloneDX Software Bill of Materials (SBOM) for Rust Crates Fedora 45 testing updates for ppc64le
rust-schemars+arrayvec07-devel-1.2.1-4.fc45.noarch Generate JSON Schemas from Rust code Fedora 45 testing updates for ppc64le
rust-schemars+bigdecimal04-devel-1.2.1-4.fc45.noarch Generate JSON Schemas from Rust code Fedora 45 testing updates for ppc64le
rust-schemars+bytes1-devel-1.2.1-4.fc45.noarch Generate JSON Schemas from Rust code Fedora 45 testing updates for ppc64le
rust-schemars+chrono04-devel-1.2.1-4.fc45.noarch Generate JSON Schemas from Rust code Fedora 45 testing updates for ppc64le
rust-schemars+default-devel-1.2.1-4.fc45.noarch Generate JSON Schemas from Rust code Fedora 45 testing updates for ppc64le
rust-schemars+derive-devel-1.2.1-4.fc45.noarch Generate JSON Schemas from Rust code Fedora 45 testing updates for ppc64le
rust-schemars+either1-devel-1.2.1-4.fc45.noarch Generate JSON Schemas from Rust code Fedora 45 testing updates for ppc64le
rust-schemars+indexmap2-devel-1.2.1-4.fc45.noarch Generate JSON Schemas from Rust code Fedora 45 testing updates for ppc64le
rust-schemars+jiff02-devel-1.2.1-4.fc45.noarch Generate JSON Schemas from Rust code Fedora 45 testing updates for ppc64le
rust-schemars+preserve_order-devel-1.2.1-4.fc45.noarch Generate JSON Schemas from Rust code Fedora 45 testing updates for ppc64le
rust-schemars+raw_value-devel-1.2.1-4.fc45.noarch Generate JSON Schemas from Rust code Fedora 45 testing updates for ppc64le
rust-schemars+rust_decimal1-devel-1.2.1-4.fc45.noarch Generate JSON Schemas from Rust code Fedora 45 testing updates for ppc64le
rust-schemars+schemars_derive-devel-1.2.1-4.fc45.noarch Generate JSON Schemas from Rust code Fedora 45 testing updates for ppc64le
rust-schemars+semver1-devel-1.2.1-4.fc45.noarch Generate JSON Schemas from Rust code Fedora 45 testing updates for ppc64le
rust-schemars+smallvec1-devel-1.2.1-4.fc45.noarch Generate JSON Schemas from Rust code Fedora 45 testing updates for ppc64le
rust-schemars+smol_str02-devel-1.2.1-4.fc45.noarch Generate JSON Schemas from Rust code Fedora 45 testing updates for ppc64le
rust-schemars+smol_str03-devel-1.2.1-4.fc45.noarch Generate JSON Schemas from Rust code Fedora 45 testing updates for ppc64le
rust-schemars+std-devel-1.2.1-4.fc45.noarch Generate JSON Schemas from Rust code Fedora 45 testing updates for ppc64le
rust-schemars+url2-devel-1.2.1-4.fc45.noarch Generate JSON Schemas from Rust code Fedora 45 testing updates for ppc64le
rust-schemars+uuid1-devel-1.2.1-4.fc45.noarch Generate JSON Schemas from Rust code Fedora 45 testing updates for ppc64le
rust-schemars-devel-1.2.1-4.fc45.noarch Generate JSON Schemas from Rust code Fedora 45 testing updates for ppc64le
rust-secret-service+crypto-openssl-devel-5.2.0-1.fc45.noarch Library to interface with Secret Service API Fedora 45 testing updates for ppc64le
rust-secret-service+crypto-rust-devel-5.2.0-1.fc45.noarch Library to interface with Secret Service API Fedora 45 testing updates for ppc64le
rust-secret-service+default-devel-5.2.0-1.fc45.noarch Library to interface with Secret Service API Fedora 45 testing updates for ppc64le
rust-secret-service+rt-async-io-crypto-openssl-devel-5.2.0-1.fc45.noarch Library to interface with Secret Service API Fedora 45 testing updates for ppc64le
rust-secret-service+rt-async-io-crypto-rust-devel-5.2.0-1.fc45.noarch Library to interface with Secret Service API Fedora 45 testing updates for ppc64le
rust-secret-service+rt-async-io-devel-5.2.0-1.fc45.noarch Library to interface with Secret Service API Fedora 45 testing updates for ppc64le
rust-secret-service+rt-tokio-crypto-openssl-devel-5.2.0-1.fc45.noarch Library to interface with Secret Service API Fedora 45 testing updates for ppc64le
rust-secret-service+rt-tokio-crypto-rust-devel-5.2.0-1.fc45.noarch Library to interface with Secret Service API Fedora 45 testing updates for ppc64le
rust-secret-service+rt-tokio-devel-5.2.0-1.fc45.noarch Library to interface with Secret Service API Fedora 45 testing updates for ppc64le
rust-secret-service-devel-5.2.0-1.fc45.noarch Library to interface with Secret Service API Fedora 45 testing updates for ppc64le
rust-trustfall_rustdoc+default-devel-0.41.0-1.fc45.noarch Run Trustfall queries across multiple rustdoc JSON format versions Fedora 45 testing updates for ppc64le
rust-trustfall_rustdoc+rayon-devel-0.41.0-1.fc45.noarch Run Trustfall queries across multiple rustdoc JSON format versions Fedora 45 testing updates for ppc64le
rust-trustfall_rustdoc+rustc-hash-devel-0.41.0-1.fc45.noarch Run Trustfall queries across multiple rustdoc JSON format versions Fedora 45 testing updates for ppc64le
rust-trustfall_rustdoc+v57-devel-0.41.0-1.fc45.noarch Run Trustfall queries across multiple rustdoc JSON format versions Fedora 45 testing updates for ppc64le
rust-trustfall_rustdoc+v60-devel-0.41.0-1.fc45.noarch Run Trustfall queries across multiple rustdoc JSON format versions Fedora 45 testing updates for ppc64le
rust-trustfall_rustdoc+v61-devel-0.41.0-1.fc45.noarch Run Trustfall queries across multiple rustdoc JSON format versions Fedora 45 testing updates for ppc64le
rust-trustfall_rustdoc-devel-0.41.0-1.fc45.noarch Run Trustfall queries across multiple rustdoc JSON format versions Fedora 45 testing updates for ppc64le
rust-validator+default-devel-0.21.0-1.fc45.noarch Common validation functions Fedora 45 testing updates for ppc64le
rust-validator+derive-devel-0.21.0-1.fc45.noarch Common validation functions Fedora 45 testing updates for ppc64le
rust-validator+indexmap-devel-0.21.0-1.fc45.noarch Common validation functions Fedora 45 testing updates for ppc64le
rust-validator+validator_derive-devel-0.21.0-1.fc45.noarch Common validation functions Fedora 45 testing updates for ppc64le
rust-validator-devel-0.21.0-1.fc45.noarch Common validation functions Fedora 45 testing updates for ppc64le
rust-validator_derive+default-devel-0.20.1-1.fc45.noarch Macros 1.1 implementation of #[derive(Validate)] Fedora 45 testing updates for ppc64le
rust-validator_derive-devel-0.20.1-1.fc45.noarch Macros 1.1 implementation of #[derive(Validate)] Fedora 45 testing updates for ppc64le
rust-aead+alloc-devel-0.6.1-1.fc45.noarch Traits for Authenticated Encryption with Associated Data Fedora 45 testing updates for ppc64le
rust-aead+arrayvec-devel-0.6.1-1.fc45.noarch Traits for Authenticated Encryption with Associated Data Fedora 45 testing updates for ppc64le
rust-aead+blobby-devel-0.6.1-1.fc45.noarch Traits for Authenticated Encryption with Associated Data Fedora 45 testing updates for ppc64le
rust-aead+bytes-devel-0.6.1-1.fc45.noarch Traits for Authenticated Encryption with Associated Data Fedora 45 testing updates for ppc64le
rust-aead+default-devel-0.6.1-1.fc45.noarch Traits for Authenticated Encryption with Associated Data Fedora 45 testing updates for ppc64le
rust-aead+dev-devel-0.6.1-1.fc45.noarch Traits for Authenticated Encryption with Associated Data Fedora 45 testing updates for ppc64le
rust-aead+getrandom-devel-0.6.1-1.fc45.noarch Traits for Authenticated Encryption with Associated Data Fedora 45 testing updates for ppc64le
rust-aead+rand_core-devel-0.6.1-1.fc45.noarch Traits for Authenticated Encryption with Associated Data Fedora 45 testing updates for ppc64le
rust-aead-devel-0.6.1-1.fc45.noarch Traits for Authenticated Encryption with Associated Data Fedora 45 testing updates for ppc64le
rust-aead0.5+alloc-devel-0.5.2-1.fc45.noarch Traits for Authenticated Encryption with Associated Data Fedora 45 testing updates for ppc64le
rust-aead0.5+arrayvec-devel-0.5.2-1.fc45.noarch Traits for Authenticated Encryption with Associated Data Fedora 45 testing updates for ppc64le
rust-aead0.5+blobby-devel-0.5.2-1.fc45.noarch Traits for Authenticated Encryption with Associated Data Fedora 45 testing updates for ppc64le
rust-aead0.5+bytes-devel-0.5.2-1.fc45.noarch Traits for Authenticated Encryption with Associated Data Fedora 45 testing updates for ppc64le
rust-aead0.5+default-devel-0.5.2-1.fc45.noarch Traits for Authenticated Encryption with Associated Data Fedora 45 testing updates for ppc64le
rust-aead0.5+dev-devel-0.5.2-1.fc45.noarch Traits for Authenticated Encryption with Associated Data Fedora 45 testing updates for ppc64le
rust-aead0.5+getrandom-devel-0.5.2-1.fc45.noarch Traits for Authenticated Encryption with Associated Data Fedora 45 testing updates for ppc64le
rust-aead0.5+heapless-devel-0.5.2-1.fc45.noarch Traits for Authenticated Encryption with Associated Data Fedora 45 testing updates for ppc64le
rust-aead0.5+rand_core-devel-0.5.2-1.fc45.noarch Traits for Authenticated Encryption with Associated Data Fedora 45 testing updates for ppc64le
rust-aead0.5+std-devel-0.5.2-1.fc45.noarch Traits for Authenticated Encryption with Associated Data Fedora 45 testing updates for ppc64le
rust-aead0.5+stream-devel-0.5.2-1.fc45.noarch Traits for Authenticated Encryption with Associated Data Fedora 45 testing updates for ppc64le
rust-aead0.5-devel-0.5.2-1.fc45.noarch Traits for Authenticated Encryption with Associated Data Fedora 45 testing updates for ppc64le
rust-aes-gcm+aes-devel-0.11.1-1.fc45.noarch Pure Rust implementation of the AES-GCM AEAD Cipher Fedora 45 testing updates for ppc64le
rust-aes-gcm+alloc-devel-0.11.1-1.fc45.noarch Pure Rust implementation of the AES-GCM AEAD Cipher Fedora 45 testing updates for ppc64le
rust-aes-gcm+arrayvec-devel-0.11.1-1.fc45.noarch Pure Rust implementation of the AES-GCM AEAD Cipher Fedora 45 testing updates for ppc64le
rust-aes-gcm+bytes-devel-0.11.1-1.fc45.noarch Pure Rust implementation of the AES-GCM AEAD Cipher Fedora 45 testing updates for ppc64le
rust-aes-gcm+default-devel-0.11.1-1.fc45.noarch Pure Rust implementation of the AES-GCM AEAD Cipher Fedora 45 testing updates for ppc64le
rust-aes-gcm+getrandom-devel-0.11.1-1.fc45.noarch Pure Rust implementation of the AES-GCM AEAD Cipher Fedora 45 testing updates for ppc64le
rust-aes-gcm+hazmat-devel-0.11.1-1.fc45.noarch Pure Rust implementation of the AES-GCM AEAD Cipher Fedora 45 testing updates for ppc64le
rust-aes-gcm+rand_core-devel-0.11.1-1.fc45.noarch Pure Rust implementation of the AES-GCM AEAD Cipher Fedora 45 testing updates for ppc64le
rust-aes-gcm+zeroize-devel-0.11.1-1.fc45.noarch Pure Rust implementation of the AES-GCM AEAD Cipher Fedora 45 testing updates for ppc64le
rust-aes-gcm-devel-0.11.1-1.fc45.noarch Pure Rust implementation of the AES-GCM AEAD Cipher Fedora 45 testing updates for ppc64le
rust-aes-gcm0.10+aes-devel-0.10.3-1.fc45.noarch Pure Rust implementation of the AES-GCM AEAD Cipher Fedora 45 testing updates for ppc64le
rust-aes-gcm0.10+alloc-devel-0.10.3-1.fc45.noarch Pure Rust implementation of the AES-GCM AEAD Cipher Fedora 45 testing updates for ppc64le
rust-aes-gcm0.10+arrayvec-devel-0.10.3-1.fc45.noarch Pure Rust implementation of the AES-GCM AEAD Cipher Fedora 45 testing updates for ppc64le
rust-aes-gcm0.10+default-devel-0.10.3-1.fc45.noarch Pure Rust implementation of the AES-GCM AEAD Cipher Fedora 45 testing updates for ppc64le
rust-aes-gcm0.10+getrandom-devel-0.10.3-1.fc45.noarch Pure Rust implementation of the AES-GCM AEAD Cipher Fedora 45 testing updates for ppc64le
rust-aes-gcm0.10+heapless-devel-0.10.3-1.fc45.noarch Pure Rust implementation of the AES-GCM AEAD Cipher Fedora 45 testing updates for ppc64le
rust-aes-gcm0.10+rand_core-devel-0.10.3-1.fc45.noarch Pure Rust implementation of the AES-GCM AEAD Cipher Fedora 45 testing updates for ppc64le
rust-aes-gcm0.10+std-devel-0.10.3-1.fc45.noarch Pure Rust implementation of the AES-GCM AEAD Cipher Fedora 45 testing updates for ppc64le
rust-aes-gcm0.10+stream-devel-0.10.3-1.fc45.noarch Pure Rust implementation of the AES-GCM AEAD Cipher Fedora 45 testing updates for ppc64le
rust-aes-gcm0.10+zeroize-devel-0.10.3-1.fc45.noarch Pure Rust implementation of the AES-GCM AEAD Cipher Fedora 45 testing updates for ppc64le
rust-aes-gcm0.10-devel-0.10.3-1.fc45.noarch Pure Rust implementation of the AES-GCM AEAD Cipher Fedora 45 testing updates for ppc64le
rust-ctr+alloc-devel-0.10.1-1.fc45.noarch CTR block modes of operation Fedora 45 testing updates for ppc64le
rust-ctr+block-padding-devel-0.10.1-1.fc45.noarch CTR block modes of operation Fedora 45 testing updates for ppc64le
rust-ctr+default-devel-0.10.1-1.fc45.noarch CTR block modes of operation Fedora 45 testing updates for ppc64le
rust-ctr+zeroize-devel-0.10.1-1.fc45.noarch CTR block modes of operation Fedora 45 testing updates for ppc64le
rust-ctr-devel-0.10.1-1.fc45.noarch CTR block modes of operation Fedora 45 testing updates for ppc64le
rust-ctr0.9+alloc-devel-0.9.2-1.fc45.noarch CTR block modes of operation Fedora 45 testing updates for ppc64le
rust-ctr0.9+block-padding-devel-0.9.2-1.fc45.noarch CTR block modes of operation Fedora 45 testing updates for ppc64le
rust-ctr0.9+default-devel-0.9.2-1.fc45.noarch CTR block modes of operation Fedora 45 testing updates for ppc64le
rust-ctr0.9+std-devel-0.9.2-1.fc45.noarch CTR block modes of operation Fedora 45 testing updates for ppc64le
rust-ctr0.9+zeroize-devel-0.9.2-1.fc45.noarch CTR block modes of operation Fedora 45 testing updates for ppc64le
rust-ctr0.9-devel-0.9.2-1.fc45.noarch CTR block modes of operation Fedora 45 testing updates for ppc64le
rust-ecdsa+algorithm-devel-0.17.0-1.fc45.noarch Pure Rust implementation of the Elliptic Curve Digital Signature Algorithm Fedora 45 testing updates for ppc64le
rust-ecdsa+alloc-devel-0.17.0-1.fc45.noarch Pure Rust implementation of the Elliptic Curve Digital Signature Algorithm Fedora 45 testing updates for ppc64le
rust-ecdsa+default-devel-0.17.0-1.fc45.noarch Pure Rust implementation of the Elliptic Curve Digital Signature Algorithm Fedora 45 testing updates for ppc64le
rust-ecdsa+der-devel-0.17.0-1.fc45.noarch Pure Rust implementation of the Elliptic Curve Digital Signature Algorithm Fedora 45 testing updates for ppc64le
rust-ecdsa+dev-devel-0.17.0-1.fc45.noarch Pure Rust implementation of the Elliptic Curve Digital Signature Algorithm Fedora 45 testing updates for ppc64le
rust-ecdsa+digest-devel-0.17.0-1.fc45.noarch Pure Rust implementation of the Elliptic Curve Digital Signature Algorithm Fedora 45 testing updates for ppc64le
rust-ecdsa+getrandom-devel-0.17.0-1.fc45.noarch Pure Rust implementation of the Elliptic Curve Digital Signature Algorithm Fedora 45 testing updates for ppc64le
rust-ecdsa+pem-devel-0.17.0-1.fc45.noarch Pure Rust implementation of the Elliptic Curve Digital Signature Algorithm Fedora 45 testing updates for ppc64le
rust-ecdsa+pkcs8-devel-0.17.0-1.fc45.noarch Pure Rust implementation of the Elliptic Curve Digital Signature Algorithm Fedora 45 testing updates for ppc64le
rust-ecdsa+serde-devel-0.17.0-1.fc45.noarch Pure Rust implementation of the Elliptic Curve Digital Signature Algorithm Fedora 45 testing updates for ppc64le
rust-ecdsa+sha2-devel-0.17.0-1.fc45.noarch Pure Rust implementation of the Elliptic Curve Digital Signature Algorithm Fedora 45 testing updates for ppc64le
rust-ecdsa+spki-devel-0.17.0-1.fc45.noarch Pure Rust implementation of the Elliptic Curve Digital Signature Algorithm Fedora 45 testing updates for ppc64le
rust-ecdsa+std-devel-0.17.0-1.fc45.noarch Pure Rust implementation of the Elliptic Curve Digital Signature Algorithm Fedora 45 testing updates for ppc64le
rust-ecdsa-devel-0.17.0-1.fc45.noarch Pure Rust implementation of the Elliptic Curve Digital Signature Algorithm Fedora 45 testing updates for ppc64le
rust-ecdsa0.16+alloc-devel-0.16.9-1.fc45.noarch Pure Rust implementation of the Elliptic Curve Digital Signature Algorithm Fedora 45 testing updates for ppc64le
rust-ecdsa0.16+arithmetic-devel-0.16.9-1.fc45.noarch Pure Rust implementation of the Elliptic Curve Digital Signature Algorithm Fedora 45 testing updates for ppc64le
rust-ecdsa0.16+default-devel-0.16.9-1.fc45.noarch Pure Rust implementation of the Elliptic Curve Digital Signature Algorithm Fedora 45 testing updates for ppc64le
rust-ecdsa0.16+der-devel-0.16.9-1.fc45.noarch Pure Rust implementation of the Elliptic Curve Digital Signature Algorithm Fedora 45 testing updates for ppc64le
rust-ecdsa0.16+dev-devel-0.16.9-1.fc45.noarch Pure Rust implementation of the Elliptic Curve Digital Signature Algorithm Fedora 45 testing updates for ppc64le
rust-ecdsa0.16+digest-devel-0.16.9-1.fc45.noarch Pure Rust implementation of the Elliptic Curve Digital Signature Algorithm Fedora 45 testing updates for ppc64le
rust-ecdsa0.16+hazmat-devel-0.16.9-1.fc45.noarch Pure Rust implementation of the Elliptic Curve Digital Signature Algorithm Fedora 45 testing updates for ppc64le
rust-ecdsa0.16+pem-devel-0.16.9-1.fc45.noarch Pure Rust implementation of the Elliptic Curve Digital Signature Algorithm Fedora 45 testing updates for ppc64le
rust-ecdsa0.16+pkcs8-devel-0.16.9-1.fc45.noarch Pure Rust implementation of the Elliptic Curve Digital Signature Algorithm Fedora 45 testing updates for ppc64le
rust-ecdsa0.16+rfc6979-devel-0.16.9-1.fc45.noarch Pure Rust implementation of the Elliptic Curve Digital Signature Algorithm Fedora 45 testing updates for ppc64le
rust-ecdsa0.16+serde-devel-0.16.9-1.fc45.noarch Pure Rust implementation of the Elliptic Curve Digital Signature Algorithm Fedora 45 testing updates for ppc64le
rust-ecdsa0.16+serdect-devel-0.16.9-1.fc45.noarch Pure Rust implementation of the Elliptic Curve Digital Signature Algorithm Fedora 45 testing updates for ppc64le
rust-ecdsa0.16+sha2-devel-0.16.9-1.fc45.noarch Pure Rust implementation of the Elliptic Curve Digital Signature Algorithm Fedora 45 testing updates for ppc64le
rust-ecdsa0.16+signing-devel-0.16.9-1.fc45.noarch Pure Rust implementation of the Elliptic Curve Digital Signature Algorithm Fedora 45 testing updates for ppc64le
rust-ecdsa0.16+spki-devel-0.16.9-1.fc45.noarch Pure Rust implementation of the Elliptic Curve Digital Signature Algorithm Fedora 45 testing updates for ppc64le
rust-ecdsa0.16+std-devel-0.16.9-1.fc45.noarch Pure Rust implementation of the Elliptic Curve Digital Signature Algorithm Fedora 45 testing updates for ppc64le
rust-ecdsa0.16+verifying-devel-0.16.9-1.fc45.noarch Pure Rust implementation of the Elliptic Curve Digital Signature Algorithm Fedora 45 testing updates for ppc64le
rust-ecdsa0.16-devel-0.16.9-1.fc45.noarch Pure Rust implementation of the Elliptic Curve Digital Signature Algorithm Fedora 45 testing updates for ppc64le
rust-elliptic-curve+alloc-devel-0.14.1-1.fc45.noarch General purpose Elliptic Curve Cryptography Fedora 45 testing updates for ppc64le
rust-elliptic-curve+arithmetic-devel-0.14.1-1.fc45.noarch General purpose Elliptic Curve Cryptography Fedora 45 testing updates for ppc64le
rust-elliptic-curve+default-devel-0.14.1-1.fc45.noarch General purpose Elliptic Curve Cryptography Fedora 45 testing updates for ppc64le
rust-elliptic-curve+dev-devel-0.14.1-1.fc45.noarch General purpose Elliptic Curve Cryptography Fedora 45 testing updates for ppc64le
rust-elliptic-curve+digest-devel-0.14.1-1.fc45.noarch General purpose Elliptic Curve Cryptography Fedora 45 testing updates for ppc64le
rust-elliptic-curve+ecdh-devel-0.14.1-1.fc45.noarch General purpose Elliptic Curve Cryptography Fedora 45 testing updates for ppc64le
rust-elliptic-curve+ff-devel-0.14.1-1.fc45.noarch General purpose Elliptic Curve Cryptography Fedora 45 testing updates for ppc64le
rust-elliptic-curve+getrandom-devel-0.14.1-1.fc45.noarch General purpose Elliptic Curve Cryptography Fedora 45 testing updates for ppc64le
rust-elliptic-curve+group-devel-0.14.1-1.fc45.noarch General purpose Elliptic Curve Cryptography Fedora 45 testing updates for ppc64le
rust-elliptic-curve+pem-devel-0.14.1-1.fc45.noarch General purpose Elliptic Curve Cryptography Fedora 45 testing updates for ppc64le
rust-elliptic-curve+pkcs8-devel-0.14.1-1.fc45.noarch General purpose Elliptic Curve Cryptography Fedora 45 testing updates for ppc64le
rust-elliptic-curve+sec1-devel-0.14.1-1.fc45.noarch General purpose Elliptic Curve Cryptography Fedora 45 testing updates for ppc64le
rust-elliptic-curve+serde-devel-0.14.1-1.fc45.noarch General purpose Elliptic Curve Cryptography Fedora 45 testing updates for ppc64le
rust-elliptic-curve+std-devel-0.14.1-1.fc45.noarch General purpose Elliptic Curve Cryptography Fedora 45 testing updates for ppc64le
rust-elliptic-curve-devel-0.14.1-1.fc45.noarch General purpose Elliptic Curve Cryptography Fedora 45 testing updates for ppc64le
rust-elliptic-curve0.13+alloc-devel-0.13.8-1.fc45.noarch General purpose Elliptic Curve Cryptography Fedora 45 testing updates for ppc64le
rust-elliptic-curve0.13+arithmetic-devel-0.13.8-1.fc45.noarch General purpose Elliptic Curve Cryptography Fedora 45 testing updates for ppc64le
rust-elliptic-curve0.13+bits-devel-0.13.8-1.fc45.noarch General purpose Elliptic Curve Cryptography Fedora 45 testing updates for ppc64le
rust-elliptic-curve0.13+default-devel-0.13.8-1.fc45.noarch General purpose Elliptic Curve Cryptography Fedora 45 testing updates for ppc64le
rust-elliptic-curve0.13+dev-devel-0.13.8-1.fc45.noarch General purpose Elliptic Curve Cryptography Fedora 45 testing updates for ppc64le
rust-elliptic-curve0.13+digest-devel-0.13.8-1.fc45.noarch General purpose Elliptic Curve Cryptography Fedora 45 testing updates for ppc64le
rust-elliptic-curve0.13+ecdh-devel-0.13.8-1.fc45.noarch General purpose Elliptic Curve Cryptography Fedora 45 testing updates for ppc64le
rust-elliptic-curve0.13+ff-devel-0.13.8-1.fc45.noarch General purpose Elliptic Curve Cryptography Fedora 45 testing updates for ppc64le
rust-elliptic-curve0.13+group-devel-0.13.8-1.fc45.noarch General purpose Elliptic Curve Cryptography Fedora 45 testing updates for ppc64le
rust-elliptic-curve0.13+hash2curve-devel-0.13.8-1.fc45.noarch General purpose Elliptic Curve Cryptography Fedora 45 testing updates for ppc64le
rust-elliptic-curve0.13+hazmat-devel-0.13.8-1.fc45.noarch General purpose Elliptic Curve Cryptography Fedora 45 testing updates for ppc64le
rust-elliptic-curve0.13+jwk-devel-0.13.8-1.fc45.noarch General purpose Elliptic Curve Cryptography Fedora 45 testing updates for ppc64le
rust-elliptic-curve0.13+pem-devel-0.13.8-1.fc45.noarch General purpose Elliptic Curve Cryptography Fedora 45 testing updates for ppc64le
rust-elliptic-curve0.13+pkcs8-devel-0.13.8-1.fc45.noarch General purpose Elliptic Curve Cryptography Fedora 45 testing updates for ppc64le
rust-elliptic-curve0.13+sec1-devel-0.13.8-1.fc45.noarch General purpose Elliptic Curve Cryptography Fedora 45 testing updates for ppc64le
rust-elliptic-curve0.13+serde-devel-0.13.8-1.fc45.noarch General purpose Elliptic Curve Cryptography Fedora 45 testing updates for ppc64le
rust-elliptic-curve0.13+std-devel-0.13.8-1.fc45.noarch General purpose Elliptic Curve Cryptography Fedora 45 testing updates for ppc64le
rust-elliptic-curve0.13+voprf-devel-0.13.8-1.fc45.noarch General purpose Elliptic Curve Cryptography Fedora 45 testing updates for ppc64le
rust-elliptic-curve0.13-devel-0.13.8-1.fc45.noarch General purpose Elliptic Curve Cryptography Fedora 45 testing updates for ppc64le
rust-ghash+default-devel-0.6.0-1.fc45.noarch Universal hash over GF(2^128) useful for the AES-GCM cipher Fedora 45 testing updates for ppc64le
rust-ghash+zeroize-devel-0.6.0-1.fc45.noarch Universal hash over GF(2^128) useful for the AES-GCM cipher Fedora 45 testing updates for ppc64le
rust-ghash-devel-0.6.0-1.fc45.noarch Universal hash over GF(2^128) useful for the AES-GCM cipher Fedora 45 testing updates for ppc64le
rust-ghash0.5+default-devel-0.5.1-1.fc45.noarch Universal hash over GF(2^128) useful for the AES-GCM cipher Fedora 45 testing updates for ppc64le
rust-ghash0.5+std-devel-0.5.1-1.fc45.noarch Universal hash over GF(2^128) useful for the AES-GCM cipher Fedora 45 testing updates for ppc64le
rust-ghash0.5+zeroize-devel-0.5.1-1.fc45.noarch Universal hash over GF(2^128) useful for the AES-GCM cipher Fedora 45 testing updates for ppc64le
rust-ghash0.5-devel-0.5.1-1.fc45.noarch Universal hash over GF(2^128) useful for the AES-GCM cipher Fedora 45 testing updates for ppc64le
rust-human-sort+default-devel-0.2.2-15.fc45.noarch Human sort (natural sort) implementation Fedora 45 testing updates for ppc64le
rust-human-sort-devel-0.2.2-15.fc45.noarch Human sort (natural sort) implementation Fedora 45 testing updates for ppc64le
rust-keccak+default-devel-0.2.2-1.fc45.noarch Pure Rust implementation of the Keccak sponge function Fedora 45 testing updates for ppc64le
rust-keccak+parallel-devel-0.2.2-1.fc45.noarch Pure Rust implementation of the Keccak sponge function Fedora 45 testing updates for ppc64le
rust-keccak-devel-0.2.2-1.fc45.noarch Pure Rust implementation of the Keccak sponge function Fedora 45 testing updates for ppc64le
rust-keccak0.1+asm-devel-0.1.6-1.fc45.noarch Pure Rust implementation of the Keccak sponge function Fedora 45 testing updates for ppc64le
rust-keccak0.1+default-devel-0.1.6-1.fc45.noarch Pure Rust implementation of the Keccak sponge function Fedora 45 testing updates for ppc64le
rust-keccak0.1+no_unroll-devel-0.1.6-1.fc45.noarch Pure Rust implementation of the Keccak sponge function Fedora 45 testing updates for ppc64le
rust-keccak0.1+simd-devel-0.1.6-1.fc45.noarch Pure Rust implementation of the Keccak sponge function Fedora 45 testing updates for ppc64le
rust-keccak0.1-devel-0.1.6-1.fc45.noarch Pure Rust implementation of the Keccak sponge function Fedora 45 testing updates for ppc64le
rust-pkcs5+3des-devel-0.8.1-1.fc45.noarch Pure Rust implementation of PKCS#5 (RFC 8018) Fedora 45 testing updates for ppc64le
rust-pkcs5+alloc-devel-0.8.1-1.fc45.noarch Pure Rust implementation of PKCS#5 (RFC 8018) Fedora 45 testing updates for ppc64le
rust-pkcs5+default-devel-0.8.1-1.fc45.noarch Pure Rust implementation of PKCS#5 (RFC 8018) Fedora 45 testing updates for ppc64le
rust-pkcs5+des-insecure-devel-0.8.1-1.fc45.noarch Pure Rust implementation of PKCS#5 (RFC 8018) Fedora 45 testing updates for ppc64le
rust-pkcs5+getrandom-devel-0.8.1-1.fc45.noarch Pure Rust implementation of PKCS#5 (RFC 8018) Fedora 45 testing updates for ppc64le
rust-pkcs5+pbes2-devel-0.8.1-1.fc45.noarch Pure Rust implementation of PKCS#5 (RFC 8018) Fedora 45 testing updates for ppc64le
rust-pkcs5+rand_core-devel-0.8.1-1.fc45.noarch Pure Rust implementation of PKCS#5 (RFC 8018) Fedora 45 testing updates for ppc64le
rust-pkcs5+sha1-insecure-devel-0.8.1-1.fc45.noarch Pure Rust implementation of PKCS#5 (RFC 8018) Fedora 45 testing updates for ppc64le
rust-pkcs5-devel-0.8.1-1.fc45.noarch Pure Rust implementation of PKCS#5 (RFC 8018) Fedora 45 testing updates for ppc64le
rust-pkcs5_0.7+3des-devel-0.7.1-1.fc45.noarch Pure Rust implementation of PKCS#5 (RFC 8018) Fedora 45 testing updates for ppc64le
rust-pkcs5_0.7+alloc-devel-0.7.1-1.fc45.noarch Pure Rust implementation of PKCS#5 (RFC 8018) Fedora 45 testing updates for ppc64le
rust-pkcs5_0.7+default-devel-0.7.1-1.fc45.noarch Pure Rust implementation of PKCS#5 (RFC 8018) Fedora 45 testing updates for ppc64le
rust-pkcs5_0.7+des-insecure-devel-0.7.1-1.fc45.noarch Pure Rust implementation of PKCS#5 (RFC 8018) Fedora 45 testing updates for ppc64le
rust-pkcs5_0.7+pbes2-devel-0.7.1-1.fc45.noarch Pure Rust implementation of PKCS#5 (RFC 8018) Fedora 45 testing updates for ppc64le
rust-pkcs5_0.7+sha1-insecure-devel-0.7.1-1.fc45.noarch Pure Rust implementation of PKCS#5 (RFC 8018) Fedora 45 testing updates for ppc64le
rust-pkcs5_0.7-devel-0.7.1-1.fc45.noarch Pure Rust implementation of PKCS#5 (RFC 8018) Fedora 45 testing updates for ppc64le
rust-pkcs8+3des-devel-0.11.0-1.fc45.noarch Pure Rust implementation of PKCS#8 (RFC 5028) and PKCS#8v2 (RFC 5958) Fedora 45 testing updates for ppc64le
rust-pkcs8+alloc-devel-0.11.0-1.fc45.noarch Pure Rust implementation of PKCS#8 (RFC 5028) and PKCS#8v2 (RFC 5958) Fedora 45 testing updates for ppc64le
rust-pkcs8+ctutils-devel-0.11.0-1.fc45.noarch Pure Rust implementation of PKCS#8 (RFC 5028) and PKCS#8v2 (RFC 5958) Fedora 45 testing updates for ppc64le
rust-pkcs8+default-devel-0.11.0-1.fc45.noarch Pure Rust implementation of PKCS#8 (RFC 5028) and PKCS#8v2 (RFC 5958) Fedora 45 testing updates for ppc64le
rust-pkcs8+des-insecure-devel-0.11.0-1.fc45.noarch Pure Rust implementation of PKCS#8 (RFC 5028) and PKCS#8v2 (RFC 5958) Fedora 45 testing updates for ppc64le
rust-pkcs8+encryption-devel-0.11.0-1.fc45.noarch Pure Rust implementation of PKCS#8 (RFC 5028) and PKCS#8v2 (RFC 5958) Fedora 45 testing updates for ppc64le
rust-pkcs8+getrandom-devel-0.11.0-1.fc45.noarch Pure Rust implementation of PKCS#8 (RFC 5028) and PKCS#8v2 (RFC 5958) Fedora 45 testing updates for ppc64le
rust-pkcs8+pem-devel-0.11.0-1.fc45.noarch Pure Rust implementation of PKCS#8 (RFC 5028) and PKCS#8v2 (RFC 5958) Fedora 45 testing updates for ppc64le
rust-pkcs8+pkcs5-devel-0.11.0-1.fc45.noarch Pure Rust implementation of PKCS#8 (RFC 5028) and PKCS#8v2 (RFC 5958) Fedora 45 testing updates for ppc64le
rust-pkcs8+sha1-insecure-devel-0.11.0-1.fc45.noarch Pure Rust implementation of PKCS#8 (RFC 5028) and PKCS#8v2 (RFC 5958) Fedora 45 testing updates for ppc64le
rust-pkcs8+std-devel-0.11.0-1.fc45.noarch Pure Rust implementation of PKCS#8 (RFC 5028) and PKCS#8v2 (RFC 5958) Fedora 45 testing updates for ppc64le
rust-pkcs8-devel-0.11.0-1.fc45.noarch Pure Rust implementation of PKCS#8 (RFC 5028) and PKCS#8v2 (RFC 5958) Fedora 45 testing updates for ppc64le
rust-pkcs8_0.10+3des-devel-0.10.2-1.fc45.noarch Pure Rust implementation of PKCS#8 (RFC 5028) and PKCS#8v2 (RFC 5958) Fedora 45 testing updates for ppc64le
rust-pkcs8_0.10+alloc-devel-0.10.2-1.fc45.noarch Pure Rust implementation of PKCS#8 (RFC 5028) and PKCS#8v2 (RFC 5958) Fedora 45 testing updates for ppc64le
rust-pkcs8_0.10+default-devel-0.10.2-1.fc45.noarch Pure Rust implementation of PKCS#8 (RFC 5028) and PKCS#8v2 (RFC 5958) Fedora 45 testing updates for ppc64le
rust-pkcs8_0.10+des-insecure-devel-0.10.2-1.fc45.noarch Pure Rust implementation of PKCS#8 (RFC 5028) and PKCS#8v2 (RFC 5958) Fedora 45 testing updates for ppc64le
rust-pkcs8_0.10+encryption-devel-0.10.2-1.fc45.noarch Pure Rust implementation of PKCS#8 (RFC 5028) and PKCS#8v2 (RFC 5958) Fedora 45 testing updates for ppc64le
rust-pkcs8_0.10+getrandom-devel-0.10.2-1.fc45.noarch Pure Rust implementation of PKCS#8 (RFC 5028) and PKCS#8v2 (RFC 5958) Fedora 45 testing updates for ppc64le
rust-pkcs8_0.10+pem-devel-0.10.2-1.fc45.noarch Pure Rust implementation of PKCS#8 (RFC 5028) and PKCS#8v2 (RFC 5958) Fedora 45 testing updates for ppc64le
rust-pkcs8_0.10+pkcs5-devel-0.10.2-1.fc45.noarch Pure Rust implementation of PKCS#8 (RFC 5028) and PKCS#8v2 (RFC 5958) Fedora 45 testing updates for ppc64le
rust-pkcs8_0.10+rand_core-devel-0.10.2-1.fc45.noarch Pure Rust implementation of PKCS#8 (RFC 5028) and PKCS#8v2 (RFC 5958) Fedora 45 testing updates for ppc64le
rust-pkcs8_0.10+sha1-insecure-devel-0.10.2-1.fc45.noarch Pure Rust implementation of PKCS#8 (RFC 5028) and PKCS#8v2 (RFC 5958) Fedora 45 testing updates for ppc64le
rust-pkcs8_0.10+std-devel-0.10.2-1.fc45.noarch Pure Rust implementation of PKCS#8 (RFC 5028) and PKCS#8v2 (RFC 5958) Fedora 45 testing updates for ppc64le
rust-pkcs8_0.10+subtle-devel-0.10.2-1.fc45.noarch Pure Rust implementation of PKCS#8 (RFC 5028) and PKCS#8v2 (RFC 5958) Fedora 45 testing updates for ppc64le
rust-pkcs8_0.10-devel-0.10.2-1.fc45.noarch Pure Rust implementation of PKCS#8 (RFC 5028) and PKCS#8v2 (RFC 5958) Fedora 45 testing updates for ppc64le
rust-primeorder+alloc-devel-0.14.0-1.fc45.noarch Complete addition formulas for prime order elliptic curves Fedora 45 testing updates for ppc64le
rust-primeorder+basepoint-table-devel-0.14.0-1.fc45.noarch Complete addition formulas for prime order elliptic curves Fedora 45 testing updates for ppc64le
rust-primeorder+critical-section-devel-0.14.0-1.fc45.noarch Complete addition formulas for prime order elliptic curves Fedora 45 testing updates for ppc64le
rust-primeorder+default-devel-0.14.0-1.fc45.noarch Complete addition formulas for prime order elliptic curves Fedora 45 testing updates for ppc64le
rust-primeorder+dev-devel-0.14.0-1.fc45.noarch Complete addition formulas for prime order elliptic curves Fedora 45 testing updates for ppc64le
rust-primeorder+hash2curve-devel-0.14.0-1.fc45.noarch Complete addition formulas for prime order elliptic curves Fedora 45 testing updates for ppc64le
rust-primeorder+once_cell-devel-0.14.0-1.fc45.noarch Complete addition formulas for prime order elliptic curves Fedora 45 testing updates for ppc64le
rust-primeorder+serde-devel-0.14.0-1.fc45.noarch Complete addition formulas for prime order elliptic curves Fedora 45 testing updates for ppc64le
rust-primeorder+serdect-devel-0.14.0-1.fc45.noarch Complete addition formulas for prime order elliptic curves Fedora 45 testing updates for ppc64le
rust-primeorder+std-devel-0.14.0-1.fc45.noarch Complete addition formulas for prime order elliptic curves Fedora 45 testing updates for ppc64le
rust-primeorder-devel-0.14.0-1.fc45.noarch Complete addition formulas for prime order elliptic curves Fedora 45 testing updates for ppc64le
rust-primeorder0.13+alloc-devel-0.13.6-1.fc45.noarch Complete addition formulas for prime order elliptic curves Fedora 45 testing updates for ppc64le
rust-primeorder0.13+default-devel-0.13.6-1.fc45.noarch Complete addition formulas for prime order elliptic curves Fedora 45 testing updates for ppc64le
rust-primeorder0.13+dev-devel-0.13.6-1.fc45.noarch Complete addition formulas for prime order elliptic curves Fedora 45 testing updates for ppc64le
rust-primeorder0.13+serde-devel-0.13.6-1.fc45.noarch Complete addition formulas for prime order elliptic curves Fedora 45 testing updates for ppc64le
rust-primeorder0.13+serdect-devel-0.13.6-1.fc45.noarch Complete addition formulas for prime order elliptic curves Fedora 45 testing updates for ppc64le
rust-primeorder0.13+std-devel-0.13.6-1.fc45.noarch Complete addition formulas for prime order elliptic curves Fedora 45 testing updates for ppc64le
rust-primeorder0.13-devel-0.13.6-1.fc45.noarch Complete addition formulas for prime order elliptic curves Fedora 45 testing updates for ppc64le
rust-rfc6979+default-devel-0.6.0-1.fc45.noarch Deterministic Usage of DSA and ECDSA (RFC6979) Fedora 45 testing updates for ppc64le
rust-rfc6979-devel-0.6.0-1.fc45.noarch Deterministic Usage of DSA and ECDSA (RFC6979) Fedora 45 testing updates for ppc64le
rust-rfc6979_0.4+default-devel-0.4.0-1.fc45.noarch Deterministic Usage of DSA and ECDSA (RFC6979) Fedora 45 testing updates for ppc64le
rust-rfc6979_0.4-devel-0.4.0-1.fc45.noarch Deterministic Usage of DSA and ECDSA (RFC6979) Fedora 45 testing updates for ppc64le
rust-sec1+alloc-devel-0.8.1-1.fc45.noarch Elliptic Curve Cryptography encoding formats (SEC1) Fedora 45 testing updates for ppc64le
rust-sec1+ctutils-devel-0.8.1-1.fc45.noarch Elliptic Curve Cryptography encoding formats (SEC1) Fedora 45 testing updates for ppc64le
rust-sec1+default-devel-0.8.1-1.fc45.noarch Elliptic Curve Cryptography encoding formats (SEC1) Fedora 45 testing updates for ppc64le
rust-sec1+der-devel-0.8.1-1.fc45.noarch Elliptic Curve Cryptography encoding formats (SEC1) Fedora 45 testing updates for ppc64le
rust-sec1+pem-devel-0.8.1-1.fc45.noarch Elliptic Curve Cryptography encoding formats (SEC1) Fedora 45 testing updates for ppc64le
rust-sec1+point-devel-0.8.1-1.fc45.noarch Elliptic Curve Cryptography encoding formats (SEC1) Fedora 45 testing updates for ppc64le
rust-sec1+serde-devel-0.8.1-1.fc45.noarch Elliptic Curve Cryptography encoding formats (SEC1) Fedora 45 testing updates for ppc64le
rust-sec1+std-devel-0.8.1-1.fc45.noarch Elliptic Curve Cryptography encoding formats (SEC1) Fedora 45 testing updates for ppc64le
rust-sec1+subtle-devel-0.8.1-1.fc45.noarch Elliptic Curve Cryptography encoding formats (SEC1) Fedora 45 testing updates for ppc64le
rust-sec1+zeroize-devel-0.8.1-1.fc45.noarch Elliptic Curve Cryptography encoding formats (SEC1) Fedora 45 testing updates for ppc64le
rust-sec1-devel-0.8.1-1.fc45.noarch Elliptic Curve Cryptography encoding formats (SEC1) Fedora 45 testing updates for ppc64le
rust-sec1_0.7+alloc-devel-0.7.3-1.fc45.noarch Elliptic Curve Cryptography encoding formats (SEC1) Fedora 45 testing updates for ppc64le
...

Generated by rpm2html 1.8.1

Fabrice Bellet, Fri Oct 9 02:00:53 2026