| Index | index by Group | index by Distribution | index by Vendor | index by creation date | index by Name | Mirrors | Help | Search |
| rocm-clang-libs-debuginfo-22-14.rocm7.2.1.fc45.x86_64 | Debug information for package rocm-clang-libs | Fedora 45 testing updates for x86_64 |
| rocm-clang-runtime-devel-22-14.rocm7.2.1.fc45.x86_64 | The ROCm compiler runtime | Fedora 45 testing updates for x86_64 |
| rocm-clang-tools-extra-22-14.rocm7.2.1.fc45.x86_64 | Extra tools for clang | Fedora 45 testing updates for x86_64 |
| rocm-clang-tools-extra-devel-22-14.rocm7.2.1.fc45.x86_64 | Development header files for clang tools | Fedora 45 testing updates for x86_64 |
| rocm-clinfo-7.2.2-4.fc45.x86_64 | ROCm OpenCL platform and device tool | Fedora 45 testing updates for x86_64 |
| rocm-clinfo-debuginfo-7.2.2-4.fc45.x86_64 | Debug information for package rocm-clinfo | Fedora 45 testing updates for x86_64 |
| rocm-comgr-22-14.rocm7.2.1.fc45.x86_64 | AMD ROCm LLVM Code Object Manager | Fedora 45 testing updates for x86_64 |
| rocm-comgr-debuginfo-22-14.rocm7.2.1.fc45.x86_64 | Debug information for package rocm-comgr | Fedora 45 testing updates for x86_64 |
| rocm-comgr-devel-22-14.rocm7.2.1.fc45.x86_64 | AMD ROCm LLVM Code Object Manager | Fedora 45 testing updates for x86_64 |
| rocm-compilersupport-debugsource-22-14.rocm7.2.1.fc45.x86_64 | Debug sources for package rocm-compilersupport | Fedora 45 testing updates for x86_64 |
| rocm-compilersupport-macros-22-14.rocm7.2.1.fc45.noarch | ROCm Compiler RPM macros | Fedora 45 testing updates for x86_64 |
| rocm-device-libs-22-14.rocm7.2.1.fc45.x86_64 | AMD ROCm LLVM bit code libraries | Fedora 45 testing updates for x86_64 |
| rocm-hip-7.2.2-4.fc45.x86_64 | ROCm HIP platform and device tool | Fedora 45 testing updates for x86_64 |
| rocm-hip-debuginfo-7.2.2-4.fc45.x86_64 | Debug information for package rocm-hip | Fedora 45 testing updates for x86_64 |
| rocm-hip-devel-7.2.2-4.fc45.x86_64 | ROCm HIP development package | Fedora 45 testing updates for x86_64 |
| rocm-lld-22-14.rocm7.2.1.fc45.x86_64 | The ROCm Linker | Fedora 45 testing updates for x86_64 |
| rocm-lld-debuginfo-22-14.rocm7.2.1.fc45.x86_64 | Debug information for package rocm-lld | Fedora 45 testing updates for x86_64 |
| rocm-llvm-22-14.rocm7.2.1.fc45.x86_64 | The ROCm LLVM | Fedora 45 testing updates for x86_64 |
| rocm-llvm-debuginfo-22-14.rocm7.2.1.fc45.x86_64 | Debug information for package rocm-llvm | Fedora 45 testing updates for x86_64 |
| rocm-llvm-devel-22-14.rocm7.2.1.fc45.x86_64 | Libraries and header files for ROCm LLVM | Fedora 45 testing updates for x86_64 |
| rocm-llvm-devel-debuginfo-22-14.rocm7.2.1.fc45.x86_64 | Debug information for package rocm-llvm-devel | Fedora 45 testing updates for x86_64 |
| rocm-llvm-filesystem-22-14.rocm7.2.1.fc45.x86_64 | Filesystem package that owns the rocm llvm directory | Fedora 45 testing updates for x86_64 |
| rocm-llvm-libs-22-14.rocm7.2.1.fc45.x86_64 | The ROCm LLVM lib | Fedora 45 testing updates for x86_64 |
| rocm-llvm-libs-debuginfo-22-14.rocm7.2.1.fc45.x86_64 | Debug information for package rocm-llvm-libs | Fedora 45 testing updates for x86_64 |
| rocm-llvm-static-22-14.rocm7.2.1.fc45.x86_64 | Static libraries for ROCm LLVM | Fedora 45 testing updates for x86_64 |
| rocm-opencl-7.2.2-4.fc45.x86_64 | ROCm OpenCL platform and device tool | Fedora 45 testing updates for x86_64 |
| rocm-opencl-debuginfo-7.2.2-4.fc45.x86_64 | Debug information for package rocm-opencl | Fedora 45 testing updates for x86_64 |
| rocm-opencl-devel-7.2.2-4.fc45.x86_64 | ROCm OpenCL development package | Fedora 45 testing updates for x86_64 |
| rust-cargo-cyclonedx+default-devel-0.5.9-3.fc45.noarch | CycloneDX Software Bill of Materials (SBOM) for Rust Crates | Fedora 45 testing updates for x86_64 |
| rust-cargo-cyclonedx-debugsource-0.5.9-3.fc45.x86_64 | Debug sources for package rust-cargo-cyclonedx | Fedora 45 testing updates for x86_64 |
| rust-cargo-cyclonedx-devel-0.5.9-3.fc45.noarch | CycloneDX Software Bill of Materials (SBOM) for Rust Crates | Fedora 45 testing updates for x86_64 |
| rust-humansize+default-devel-2.1.3-8.fc45.noarch | Configurable crate to easily represent sizes in a human-readable format | Fedora 45 testing updates for x86_64 |
| rust-humansize+impl_style-devel-2.1.3-8.fc45.noarch | Configurable crate to easily represent sizes in a human-readable format | Fedora 45 testing updates for x86_64 |
| rust-humansize+no_alloc-devel-2.1.3-8.fc45.noarch | Configurable crate to easily represent sizes in a human-readable format | Fedora 45 testing updates for x86_64 |
| rust-humansize-devel-2.1.3-8.fc45.noarch | Configurable crate to easily represent sizes in a human-readable format | Fedora 45 testing updates for x86_64 |
| rust-schemars+arrayvec07-devel-1.2.1-4.fc45.noarch | Generate JSON Schemas from Rust code | Fedora 45 testing updates for x86_64 |
| rust-schemars+bigdecimal04-devel-1.2.1-4.fc45.noarch | Generate JSON Schemas from Rust code | Fedora 45 testing updates for x86_64 |
| rust-schemars+bytes1-devel-1.2.1-4.fc45.noarch | Generate JSON Schemas from Rust code | Fedora 45 testing updates for x86_64 |
| rust-schemars+chrono04-devel-1.2.1-4.fc45.noarch | Generate JSON Schemas from Rust code | Fedora 45 testing updates for x86_64 |
| rust-schemars+default-devel-1.2.1-4.fc45.noarch | Generate JSON Schemas from Rust code | Fedora 45 testing updates for x86_64 |
| rust-schemars+derive-devel-1.2.1-4.fc45.noarch | Generate JSON Schemas from Rust code | Fedora 45 testing updates for x86_64 |
| rust-schemars+either1-devel-1.2.1-4.fc45.noarch | Generate JSON Schemas from Rust code | Fedora 45 testing updates for x86_64 |
| rust-schemars+indexmap2-devel-1.2.1-4.fc45.noarch | Generate JSON Schemas from Rust code | Fedora 45 testing updates for x86_64 |
| rust-schemars+jiff02-devel-1.2.1-4.fc45.noarch | Generate JSON Schemas from Rust code | Fedora 45 testing updates for x86_64 |
| rust-schemars+preserve_order-devel-1.2.1-4.fc45.noarch | Generate JSON Schemas from Rust code | Fedora 45 testing updates for x86_64 |
| rust-schemars+raw_value-devel-1.2.1-4.fc45.noarch | Generate JSON Schemas from Rust code | Fedora 45 testing updates for x86_64 |
| rust-schemars+rust_decimal1-devel-1.2.1-4.fc45.noarch | Generate JSON Schemas from Rust code | Fedora 45 testing updates for x86_64 |
| rust-schemars+schemars_derive-devel-1.2.1-4.fc45.noarch | Generate JSON Schemas from Rust code | Fedora 45 testing updates for x86_64 |
| rust-schemars+semver1-devel-1.2.1-4.fc45.noarch | Generate JSON Schemas from Rust code | Fedora 45 testing updates for x86_64 |
| rust-schemars+smallvec1-devel-1.2.1-4.fc45.noarch | Generate JSON Schemas from Rust code | Fedora 45 testing updates for x86_64 |
| rust-schemars+smol_str02-devel-1.2.1-4.fc45.noarch | Generate JSON Schemas from Rust code | Fedora 45 testing updates for x86_64 |
| rust-schemars+smol_str03-devel-1.2.1-4.fc45.noarch | Generate JSON Schemas from Rust code | Fedora 45 testing updates for x86_64 |
| rust-schemars+std-devel-1.2.1-4.fc45.noarch | Generate JSON Schemas from Rust code | Fedora 45 testing updates for x86_64 |
| rust-schemars+url2-devel-1.2.1-4.fc45.noarch | Generate JSON Schemas from Rust code | Fedora 45 testing updates for x86_64 |
| rust-schemars+uuid1-devel-1.2.1-4.fc45.noarch | Generate JSON Schemas from Rust code | Fedora 45 testing updates for x86_64 |
| rust-schemars-devel-1.2.1-4.fc45.noarch | Generate JSON Schemas from Rust code | Fedora 45 testing updates for x86_64 |
| rust-secret-service+crypto-openssl-devel-5.2.0-1.fc45.noarch | Library to interface with Secret Service API | Fedora 45 testing updates for x86_64 |
| rust-secret-service+crypto-rust-devel-5.2.0-1.fc45.noarch | Library to interface with Secret Service API | Fedora 45 testing updates for x86_64 |
| rust-secret-service+default-devel-5.2.0-1.fc45.noarch | Library to interface with Secret Service API | Fedora 45 testing updates for x86_64 |
| rust-secret-service+rt-async-io-crypto-openssl-devel-5.2.0-1.fc45.noarch | Library to interface with Secret Service API | Fedora 45 testing updates for x86_64 |
| rust-secret-service+rt-async-io-crypto-rust-devel-5.2.0-1.fc45.noarch | Library to interface with Secret Service API | Fedora 45 testing updates for x86_64 |
| rust-secret-service+rt-async-io-devel-5.2.0-1.fc45.noarch | Library to interface with Secret Service API | Fedora 45 testing updates for x86_64 |
| rust-secret-service+rt-tokio-crypto-openssl-devel-5.2.0-1.fc45.noarch | Library to interface with Secret Service API | Fedora 45 testing updates for x86_64 |
| rust-secret-service+rt-tokio-crypto-rust-devel-5.2.0-1.fc45.noarch | Library to interface with Secret Service API | Fedora 45 testing updates for x86_64 |
| rust-secret-service+rt-tokio-devel-5.2.0-1.fc45.noarch | Library to interface with Secret Service API | Fedora 45 testing updates for x86_64 |
| rust-secret-service-devel-5.2.0-1.fc45.noarch | Library to interface with Secret Service API | Fedora 45 testing updates for x86_64 |
| rust-trustfall_rustdoc+default-devel-0.41.0-1.fc45.noarch | Run Trustfall queries across multiple rustdoc JSON format versions | Fedora 45 testing updates for x86_64 |
| rust-trustfall_rustdoc+rayon-devel-0.41.0-1.fc45.noarch | Run Trustfall queries across multiple rustdoc JSON format versions | Fedora 45 testing updates for x86_64 |
| rust-trustfall_rustdoc+rustc-hash-devel-0.41.0-1.fc45.noarch | Run Trustfall queries across multiple rustdoc JSON format versions | Fedora 45 testing updates for x86_64 |
| rust-trustfall_rustdoc+v57-devel-0.41.0-1.fc45.noarch | Run Trustfall queries across multiple rustdoc JSON format versions | Fedora 45 testing updates for x86_64 |
| rust-trustfall_rustdoc+v60-devel-0.41.0-1.fc45.noarch | Run Trustfall queries across multiple rustdoc JSON format versions | Fedora 45 testing updates for x86_64 |
| rust-trustfall_rustdoc+v61-devel-0.41.0-1.fc45.noarch | Run Trustfall queries across multiple rustdoc JSON format versions | Fedora 45 testing updates for x86_64 |
| rust-trustfall_rustdoc-devel-0.41.0-1.fc45.noarch | Run Trustfall queries across multiple rustdoc JSON format versions | Fedora 45 testing updates for x86_64 |
| rust-validator+default-devel-0.21.0-1.fc45.noarch | Common validation functions | Fedora 45 testing updates for x86_64 |
| rust-validator+derive-devel-0.21.0-1.fc45.noarch | Common validation functions | Fedora 45 testing updates for x86_64 |
| rust-validator+indexmap-devel-0.21.0-1.fc45.noarch | Common validation functions | Fedora 45 testing updates for x86_64 |
| rust-validator+validator_derive-devel-0.21.0-1.fc45.noarch | Common validation functions | Fedora 45 testing updates for x86_64 |
| rust-validator-devel-0.21.0-1.fc45.noarch | Common validation functions | Fedora 45 testing updates for x86_64 |
| rust-validator_derive+default-devel-0.20.1-1.fc45.noarch | Macros 1.1 implementation of #[derive(Validate)] | Fedora 45 testing updates for x86_64 |
| rust-validator_derive-devel-0.20.1-1.fc45.noarch | Macros 1.1 implementation of #[derive(Validate)] | Fedora 45 testing updates for x86_64 |
| aw-awatcher-0.4.0-1.fc45.x86_64 | A window activity and idle watcher | Fedora 45 testing updates for x86_64 |
| aw-awatcher-debuginfo-0.4.0-1.fc45.x86_64 | Debug information for package aw-awatcher | Fedora 45 testing updates for x86_64 |
| aw-server-rust-0.14.0^20260829.git840d11c-1.fc45.x86_64 | A re-implementation of aw-server in Rust | Fedora 45 testing updates for x86_64 |
| aw-server-rust-debuginfo-0.14.0^20260829.git840d11c-1.fc45.x86_64 | Debug information for package aw-server-rust | Fedora 45 testing updates for x86_64 |
| aw-server-rust-debugsource-0.14.0^20260829.git840d11c-1.fc45.x86_64 | Debug sources for package aw-server-rust | Fedora 45 testing updates for x86_64 |
| aw-sync-rust-0.14.0^20260829.git840d11c-1.fc45.x86_64 | A re-implementation of aw-server in Rust | Fedora 45 testing updates for x86_64 |
| aw-sync-rust-debuginfo-0.14.0^20260829.git840d11c-1.fc45.x86_64 | Debug information for package aw-sync-rust | Fedora 45 testing updates for x86_64 |
| awatcher-debugsource-0.4.0-1.fc45.x86_64 | Debug sources for package awatcher | Fedora 45 testing updates for x86_64 |
| keychain-3.0.4-3.fc45.noarch | Agent manager for OpenSSH, ssh.com, Sun SSH, and GnuPG | Fedora 45 testing updates for x86_64 |
| libjaylink-0.5.0-1.fc45.i686 | Library for SEGGER J-Link and compatible devices | Fedora 45 testing updates for x86_64 |
| libjaylink-0.5.0-1.fc45.x86_64 | Library for SEGGER J-Link and compatible devices | Fedora 45 testing updates for x86_64 |
| libjaylink-debuginfo-0.5.0-1.fc45.i686 | Debug information for package libjaylink | Fedora 45 testing updates for x86_64 |
| libjaylink-debuginfo-0.5.0-1.fc45.x86_64 | Debug information for package libjaylink | Fedora 45 testing updates for x86_64 |
| libjaylink-debugsource-0.5.0-1.fc45.x86_64 | Debug sources for package libjaylink | Fedora 45 testing updates for x86_64 |
| libjaylink-debugsource-0.5.0-1.fc45.i686 | Debug sources for package libjaylink | Fedora 45 testing updates for x86_64 |
| libjaylink-devel-0.5.0-1.fc45.x86_64 | Development files for libjaylink | Fedora 45 testing updates for x86_64 |
| libjaylink-devel-0.5.0-1.fc45.i686 | Development files for libjaylink | Fedora 45 testing updates for x86_64 |
| mingw32-nbdkit-1.48.1-1.fc45.noarch | nbdkit binary, plugins, filters, development files for Windows | Fedora 45 testing updates for x86_64 |
| mingw32-nbdkit-debuginfo-1.48.1-1.fc45.noarch | Debug information for package mingw32-nbdkit | Fedora 45 testing updates for x86_64 |
| mingw64-nbdkit-1.48.1-1.fc45.noarch | nbdkit binary, plugins, filters, development files for Windows | Fedora 45 testing updates for x86_64 |
| mingw64-nbdkit-debuginfo-1.48.1-1.fc45.noarch | Debug information for package mingw64-nbdkit | Fedora 45 testing updates for x86_64 |
| nbdkit-1.48.1-1.fc45.x86_64 | NBD server | Fedora 45 testing updates for x86_64 |
| nbdkit-S3-plugin-1.48.1-1.fc45.x86_64 | Amazon S3 and Ceph plugin for nbdkit | Fedora 45 testing updates for x86_64 |
| nbdkit-bash-completion-1.48.1-1.fc45.noarch | Bash tab-completion for nbdkit | Fedora 45 testing updates for x86_64 |
| nbdkit-basic-filters-1.48.1-1.fc45.x86_64 | Basic filters for nbdkit | Fedora 45 testing updates for x86_64 |
| nbdkit-basic-filters-debuginfo-1.48.1-1.fc45.x86_64 | Debug information for package nbdkit-basic-filters | Fedora 45 testing updates for x86_64 |
| nbdkit-basic-plugins-1.48.1-1.fc45.x86_64 | Basic plugins for nbdkit | Fedora 45 testing updates for x86_64 |
| nbdkit-basic-plugins-debuginfo-1.48.1-1.fc45.x86_64 | Debug information for package nbdkit-basic-plugins | Fedora 45 testing updates for x86_64 |
| nbdkit-blkio-plugin-1.48.1-1.fc45.x86_64 | libblkio NVMe, vhost-user, vDPA, VFIO plugin for nbdkit | Fedora 45 testing updates for x86_64 |
| nbdkit-blkio-plugin-debuginfo-1.48.1-1.fc45.x86_64 | Debug information for package nbdkit-blkio-plugin | Fedora 45 testing updates for x86_64 |
| nbdkit-bzip2-filter-1.48.1-1.fc45.x86_64 | BZip2 filter for nbdkit | Fedora 45 testing updates for x86_64 |
| nbdkit-bzip2-filter-debuginfo-1.48.1-1.fc45.x86_64 | Debug information for package nbdkit-bzip2-filter | Fedora 45 testing updates for x86_64 |
| nbdkit-cc-plugin-1.48.1-1.fc45.x86_64 | Write small inline C plugins and scripts for nbdkit | Fedora 45 testing updates for x86_64 |
| nbdkit-cc-plugin-debuginfo-1.48.1-1.fc45.x86_64 | Debug information for package nbdkit-cc-plugin | Fedora 45 testing updates for x86_64 |
| nbdkit-cdi-plugin-1.48.1-1.fc45.x86_64 | Containerized Data Import plugin for nbdkit | Fedora 45 testing updates for x86_64 |
| nbdkit-cdi-plugin-debuginfo-1.48.1-1.fc45.x86_64 | Debug information for package nbdkit-cdi-plugin | Fedora 45 testing updates for x86_64 |
| nbdkit-curl-plugin-1.48.1-1.fc45.x86_64 | HTTP/FTP (cURL) plugin for nbdkit | Fedora 45 testing updates for x86_64 |
| nbdkit-curl-plugin-debuginfo-1.48.1-1.fc45.x86_64 | Debug information for package nbdkit-curl-plugin | Fedora 45 testing updates for x86_64 |
| nbdkit-debuginfo-1.48.1-1.fc45.i686 | Debug information for package nbdkit | Fedora 45 testing updates for x86_64 |
| nbdkit-debuginfo-1.48.1-1.fc45.x86_64 | Debug information for package nbdkit | Fedora 45 testing updates for x86_64 |
| nbdkit-debugsource-1.48.1-1.fc45.i686 | Debug sources for package nbdkit | Fedora 45 testing updates for x86_64 |
| nbdkit-debugsource-1.48.1-1.fc45.x86_64 | Debug sources for package nbdkit | Fedora 45 testing updates for x86_64 |
| nbdkit-devel-1.48.1-1.fc45.i686 | Development files and documentation for nbdkit | Fedora 45 testing updates for x86_64 |
| nbdkit-devel-1.48.1-1.fc45.x86_64 | Development files and documentation for nbdkit | Fedora 45 testing updates for x86_64 |
| nbdkit-example-plugins-1.48.1-1.fc45.x86_64 | Example plugins for nbdkit | Fedora 45 testing updates for x86_64 |
| nbdkit-example-plugins-debuginfo-1.48.1-1.fc45.x86_64 | Debug information for package nbdkit-example-plugins | Fedora 45 testing updates for x86_64 |
| nbdkit-ext2-filter-1.48.1-1.fc45.x86_64 | ext2, ext3 and ext4 filesystem support for nbdkit | Fedora 45 testing updates for x86_64 |
| nbdkit-ext2-filter-debuginfo-1.48.1-1.fc45.x86_64 | Debug information for package nbdkit-ext2-filter | Fedora 45 testing updates for x86_64 |
| nbdkit-gcs-plugin-1.48.1-1.fc45.x86_64 | Gooogle Cloud Storage plugin nbdkit | Fedora 45 testing updates for x86_64 |
| nbdkit-guestfs-plugin-1.48.1-1.fc45.x86_64 | libguestfs plugin for nbdkit | Fedora 45 testing updates for x86_64 |
| nbdkit-guestfs-plugin-debuginfo-1.48.1-1.fc45.x86_64 | Debug information for package nbdkit-guestfs-plugin | Fedora 45 testing updates for x86_64 |
| nbdkit-iso-plugin-1.48.1-1.fc45.x86_64 | Virtual ISO 9660 plugin for nbdkit | Fedora 45 testing updates for x86_64 |
| nbdkit-iso-plugin-debuginfo-1.48.1-1.fc45.x86_64 | Debug information for package nbdkit-iso-plugin | Fedora 45 testing updates for x86_64 |
| nbdkit-libvirt-plugin-1.48.1-1.fc45.x86_64 | Libvirt plugin for nbdkit | Fedora 45 testing updates for x86_64 |
| nbdkit-libvirt-plugin-debuginfo-1.48.1-1.fc45.x86_64 | Debug information for package nbdkit-libvirt-plugin | Fedora 45 testing updates for x86_64 |
| nbdkit-linuxdisk-plugin-1.48.1-1.fc45.x86_64 | Virtual Linux disk plugin for nbdkit | Fedora 45 testing updates for x86_64 |
| nbdkit-linuxdisk-plugin-debuginfo-1.48.1-1.fc45.x86_64 | Debug information for package nbdkit-linuxdisk-plugin | Fedora 45 testing updates for x86_64 |
| nbdkit-lua-plugin-1.48.1-1.fc45.x86_64 | Lua plugin for nbdkit | Fedora 45 testing updates for x86_64 |
| nbdkit-lua-plugin-debuginfo-1.48.1-1.fc45.x86_64 | Debug information for package nbdkit-lua-plugin | Fedora 45 testing updates for x86_64 |
| nbdkit-nbd-plugin-1.48.1-1.fc45.x86_64 | NBD proxy / forward plugin for nbdkit | Fedora 45 testing updates for x86_64 |
| nbdkit-nbd-plugin-debuginfo-1.48.1-1.fc45.x86_64 | Debug information for package nbdkit-nbd-plugin | Fedora 45 testing updates for x86_64 |
| nbdkit-nfs-plugin-1.48.1-1.fc45.x86_64 | NFS (Network File Server) plugin for nbdkit | Fedora 45 testing updates for x86_64 |
| nbdkit-nfs-plugin-debuginfo-1.48.1-1.fc45.x86_64 | Debug information for package nbdkit-nfs-plugin | Fedora 45 testing updates for x86_64 |
| nbdkit-ocaml-plugin-1.48.1-1.fc45.x86_64 | OCaml plugin for nbdkit | Fedora 45 testing updates for x86_64 |
| nbdkit-ocaml-plugin-debuginfo-1.48.1-1.fc45.x86_64 | Debug information for package nbdkit-ocaml-plugin | Fedora 45 testing updates for x86_64 |
| nbdkit-ocaml-plugin-devel-1.48.1-1.fc45.x86_64 | OCaml development environment for nbdkit | Fedora 45 testing updates for x86_64 |
| nbdkit-ondemand-plugin-1.48.1-1.fc45.x86_64 | Create filesystems on demand for nbdkit | Fedora 45 testing updates for x86_64 |
| nbdkit-ondemand-plugin-debuginfo-1.48.1-1.fc45.x86_64 | Debug information for package nbdkit-ondemand-plugin | Fedora 45 testing updates for x86_64 |
| nbdkit-perl-plugin-1.48.1-1.fc45.x86_64 | Perl plugin for nbdkit | Fedora 45 testing updates for x86_64 |
| nbdkit-perl-plugin-debuginfo-1.48.1-1.fc45.x86_64 | Debug information for package nbdkit-perl-plugin | Fedora 45 testing updates for x86_64 |
| nbdkit-python-plugin-1.48.1-1.fc45.x86_64 | Python 3 plugin for nbdkit | Fedora 45 testing updates for x86_64 |
| nbdkit-python-plugin-debuginfo-1.48.1-1.fc45.x86_64 | Debug information for package nbdkit-python-plugin | Fedora 45 testing updates for x86_64 |
| nbdkit-selinux-1.48.1-1.fc45.noarch | nbdkit SELinux policy | Fedora 45 testing updates for x86_64 |
| nbdkit-server-1.48.1-1.fc45.x86_64 | The nbdkit server | Fedora 45 testing updates for x86_64 |
| nbdkit-server-1.48.1-1.fc45.i686 | The nbdkit server | Fedora 45 testing updates for x86_64 |
| nbdkit-server-debuginfo-1.48.1-1.fc45.x86_64 | Debug information for package nbdkit-server | Fedora 45 testing updates for x86_64 |
| nbdkit-server-debuginfo-1.48.1-1.fc45.i686 | Debug information for package nbdkit-server | Fedora 45 testing updates for x86_64 |
| nbdkit-srpm-macros-1.48.1-1.fc45.noarch | RPM Provides rules for nbdkit plugins and filters | Fedora 45 testing updates for x86_64 |
| nbdkit-ssh-plugin-1.48.1-1.fc45.x86_64 | SSH plugin for nbdkit | Fedora 45 testing updates for x86_64 |
| nbdkit-ssh-plugin-debuginfo-1.48.1-1.fc45.x86_64 | Debug information for package nbdkit-ssh-plugin | Fedora 45 testing updates for x86_64 |
| nbdkit-stats-filter-1.48.1-1.fc45.x86_64 | Statistics filter for nbdkit | Fedora 45 testing updates for x86_64 |
| nbdkit-stats-filter-debuginfo-1.48.1-1.fc45.x86_64 | Debug information for package nbdkit-stats-filter | Fedora 45 testing updates for x86_64 |
| nbdkit-tar-filter-1.48.1-1.fc45.x86_64 | Tar archive filter for nbdkit | Fedora 45 testing updates for x86_64 |
| nbdkit-tar-filter-debuginfo-1.48.1-1.fc45.x86_64 | Debug information for package nbdkit-tar-filter | Fedora 45 testing updates for x86_64 |
| nbdkit-tcl-plugin-1.48.1-1.fc45.x86_64 | Tcl plugin for nbdkit | Fedora 45 testing updates for x86_64 |
| nbdkit-tcl-plugin-debuginfo-1.48.1-1.fc45.x86_64 | Debug information for package nbdkit-tcl-plugin | Fedora 45 testing updates for x86_64 |
| nbdkit-tmpdisk-plugin-1.48.1-1.fc45.x86_64 | Remote temporary filesystem disk plugin for nbdkit | Fedora 45 testing updates for x86_64 |
| nbdkit-tmpdisk-plugin-debuginfo-1.48.1-1.fc45.x86_64 | Debug information for package nbdkit-tmpdisk-plugin | Fedora 45 testing updates for x86_64 |
| nbdkit-torrent-plugin-1.48.1-1.fc45.x86_64 | BitTorrent plugin for nbdkit | Fedora 45 testing updates for x86_64 |
| nbdkit-torrent-plugin-debuginfo-1.48.1-1.fc45.x86_64 | Debug information for package nbdkit-torrent-plugin | Fedora 45 testing updates for x86_64 |
| nbdkit-vddk-plugin-1.48.1-1.fc45.x86_64 | VMware VDDK plugin for nbdkit | Fedora 45 testing updates for x86_64 |
| nbdkit-vddk-plugin-debuginfo-1.48.1-1.fc45.x86_64 | Debug information for package nbdkit-vddk-plugin | Fedora 45 testing updates for x86_64 |
| nbdkit-vram-plugin-1.48.1-1.fc45.x86_64 | use GPU Video RAM as a network block device | Fedora 45 testing updates for x86_64 |
| nbdkit-vram-plugin-debuginfo-1.48.1-1.fc45.x86_64 | Debug information for package nbdkit-vram-plugin | Fedora 45 testing updates for x86_64 |
| nbdkit-xz-filter-1.48.1-1.fc45.x86_64 | XZ and lzip filters for nbdkit | Fedora 45 testing updates for x86_64 |
| nbdkit-xz-filter-debuginfo-1.48.1-1.fc45.x86_64 | Debug information for package nbdkit-xz-filter | Fedora 45 testing updates for x86_64 |
| nodejs-aw-webui-0^20260829.13a9428-1.fc45.noarch | A web-based UI for ActivityWatch, built with Vue.js | Fedora 45 testing updates for x86_64 |
| perl-HTTP-Tiny-Paranoid-0.08-1.fc45.noarch | Safer HTTP::Tiny | Fedora 45 testing updates for x86_64 |
| copyparty-1.20.21-1.fc45.noarch | Portable file server with many supported protocols | Fedora 45 testing updates for x86_64 |
| copyparty-partyfuse-1.20.21-1.fc45.noarch | Mount a copyparty instance through FUSE | Fedora 45 testing updates for x86_64 |
| copyparty-u2c-1.20.21-1.fc45.noarch | The upload2copyparty client application | Fedora 45 testing updates for x86_64 |
| kicad-10.0.6-1.fc45.x86_64 | EDA software suite for creation of schematic diagrams and PCBs | Fedora 45 testing updates for x86_64 |
| kicad-debuginfo-10.0.6-1.fc45.x86_64 | Debug information for package kicad | Fedora 45 testing updates for x86_64 |
| kicad-debugsource-10.0.6-1.fc45.x86_64 | Debug sources for package kicad | Fedora 45 testing updates for x86_64 |
| kicad-doc-10.0.6-1.fc45.noarch | Documentation for KiCad | Fedora 45 testing updates for x86_64 |
| kicad-packages3d-10.0.6-1.fc45.noarch | 3D Models for KiCad | Fedora 45 testing updates for x86_64 |
| python-kiwisolver-debugsource-1.5.1-1.fc45.x86_64 | Debug sources for package python-kiwisolver | Fedora 45 testing updates for x86_64 |
| python-zeroconf-debugsource-0.150.5-1.fc45.x86_64 | Debug sources for package python-zeroconf | Fedora 45 testing updates for x86_64 |
| python3-quart-0.23.1-1.fc45.noarch | A Python ASGI web microframework with the same API as Flask | Fedora 45 testing updates for x86_64 |
| python3-quart+dotenv-0.23.1-1.fc45.noarch | Metapackage for python3-quart: dotenv extras | Fedora 45 testing updates for x86_64 |
| python3-spyder-6.1.7-1.fc45.noarch | Scientific Python Development Environment | Fedora 45 testing updates for x86_64 |
| python3-zeroconf-0.150.5-1.fc45.x86_64 | Pure Python Multicast DNS Service Discovery Library | Fedora 45 testing updates for x86_64 |
| python3-zeroconf-debuginfo-0.150.5-1.fc45.x86_64 | Debug information for package python3-zeroconf | Fedora 45 testing updates for x86_64 |
| rust-aead+alloc-devel-0.6.1-1.fc45.noarch | Traits for Authenticated Encryption with Associated Data | Fedora 45 testing updates for x86_64 |
| rust-aead+arrayvec-devel-0.6.1-1.fc45.noarch | Traits for Authenticated Encryption with Associated Data | Fedora 45 testing updates for x86_64 |
| rust-aead+blobby-devel-0.6.1-1.fc45.noarch | Traits for Authenticated Encryption with Associated Data | Fedora 45 testing updates for x86_64 |
| rust-aead+bytes-devel-0.6.1-1.fc45.noarch | Traits for Authenticated Encryption with Associated Data | Fedora 45 testing updates for x86_64 |
| rust-aead+default-devel-0.6.1-1.fc45.noarch | Traits for Authenticated Encryption with Associated Data | Fedora 45 testing updates for x86_64 |
| rust-aead+dev-devel-0.6.1-1.fc45.noarch | Traits for Authenticated Encryption with Associated Data | Fedora 45 testing updates for x86_64 |
| rust-aead+getrandom-devel-0.6.1-1.fc45.noarch | Traits for Authenticated Encryption with Associated Data | Fedora 45 testing updates for x86_64 |
| rust-aead+rand_core-devel-0.6.1-1.fc45.noarch | Traits for Authenticated Encryption with Associated Data | Fedora 45 testing updates for x86_64 |
| rust-aead-devel-0.6.1-1.fc45.noarch | Traits for Authenticated Encryption with Associated Data | Fedora 45 testing updates for x86_64 |
| rust-aead0.5+alloc-devel-0.5.2-1.fc45.noarch | Traits for Authenticated Encryption with Associated Data | Fedora 45 testing updates for x86_64 |
| rust-aead0.5+arrayvec-devel-0.5.2-1.fc45.noarch | Traits for Authenticated Encryption with Associated Data | Fedora 45 testing updates for x86_64 |
| rust-aead0.5+blobby-devel-0.5.2-1.fc45.noarch | Traits for Authenticated Encryption with Associated Data | Fedora 45 testing updates for x86_64 |
| rust-aead0.5+bytes-devel-0.5.2-1.fc45.noarch | Traits for Authenticated Encryption with Associated Data | Fedora 45 testing updates for x86_64 |
| rust-aead0.5+default-devel-0.5.2-1.fc45.noarch | Traits for Authenticated Encryption with Associated Data | Fedora 45 testing updates for x86_64 |
| rust-aead0.5+dev-devel-0.5.2-1.fc45.noarch | Traits for Authenticated Encryption with Associated Data | Fedora 45 testing updates for x86_64 |
| rust-aead0.5+getrandom-devel-0.5.2-1.fc45.noarch | Traits for Authenticated Encryption with Associated Data | Fedora 45 testing updates for x86_64 |
| rust-aead0.5+heapless-devel-0.5.2-1.fc45.noarch | Traits for Authenticated Encryption with Associated Data | Fedora 45 testing updates for x86_64 |
| rust-aead0.5+rand_core-devel-0.5.2-1.fc45.noarch | Traits for Authenticated Encryption with Associated Data | Fedora 45 testing updates for x86_64 |
| rust-aead0.5+std-devel-0.5.2-1.fc45.noarch | Traits for Authenticated Encryption with Associated Data | Fedora 45 testing updates for x86_64 |
| rust-aead0.5+stream-devel-0.5.2-1.fc45.noarch | Traits for Authenticated Encryption with Associated Data | Fedora 45 testing updates for x86_64 |
| rust-aead0.5-devel-0.5.2-1.fc45.noarch | Traits for Authenticated Encryption with Associated Data | Fedora 45 testing updates for x86_64 |
| rust-aes-gcm+aes-devel-0.11.1-1.fc45.noarch | Pure Rust implementation of the AES-GCM AEAD Cipher | Fedora 45 testing updates for x86_64 |
| rust-aes-gcm+alloc-devel-0.11.1-1.fc45.noarch | Pure Rust implementation of the AES-GCM AEAD Cipher | Fedora 45 testing updates for x86_64 |
| rust-aes-gcm+arrayvec-devel-0.11.1-1.fc45.noarch | Pure Rust implementation of the AES-GCM AEAD Cipher | Fedora 45 testing updates for x86_64 |
| rust-aes-gcm+bytes-devel-0.11.1-1.fc45.noarch | Pure Rust implementation of the AES-GCM AEAD Cipher | Fedora 45 testing updates for x86_64 |
| rust-aes-gcm+default-devel-0.11.1-1.fc45.noarch | Pure Rust implementation of the AES-GCM AEAD Cipher | Fedora 45 testing updates for x86_64 |
| rust-aes-gcm+getrandom-devel-0.11.1-1.fc45.noarch | Pure Rust implementation of the AES-GCM AEAD Cipher | Fedora 45 testing updates for x86_64 |
| rust-aes-gcm+hazmat-devel-0.11.1-1.fc45.noarch | Pure Rust implementation of the AES-GCM AEAD Cipher | Fedora 45 testing updates for x86_64 |
| rust-aes-gcm+rand_core-devel-0.11.1-1.fc45.noarch | Pure Rust implementation of the AES-GCM AEAD Cipher | Fedora 45 testing updates for x86_64 |
| rust-aes-gcm+zeroize-devel-0.11.1-1.fc45.noarch | Pure Rust implementation of the AES-GCM AEAD Cipher | Fedora 45 testing updates for x86_64 |
| rust-aes-gcm-devel-0.11.1-1.fc45.noarch | Pure Rust implementation of the AES-GCM AEAD Cipher | Fedora 45 testing updates for x86_64 |
| rust-aes-gcm0.10+aes-devel-0.10.3-1.fc45.noarch | Pure Rust implementation of the AES-GCM AEAD Cipher | Fedora 45 testing updates for x86_64 |
| rust-aes-gcm0.10+alloc-devel-0.10.3-1.fc45.noarch | Pure Rust implementation of the AES-GCM AEAD Cipher | Fedora 45 testing updates for x86_64 |
| rust-aes-gcm0.10+arrayvec-devel-0.10.3-1.fc45.noarch | Pure Rust implementation of the AES-GCM AEAD Cipher | Fedora 45 testing updates for x86_64 |
| rust-aes-gcm0.10+default-devel-0.10.3-1.fc45.noarch | Pure Rust implementation of the AES-GCM AEAD Cipher | Fedora 45 testing updates for x86_64 |
| rust-aes-gcm0.10+getrandom-devel-0.10.3-1.fc45.noarch | Pure Rust implementation of the AES-GCM AEAD Cipher | Fedora 45 testing updates for x86_64 |
| rust-aes-gcm0.10+heapless-devel-0.10.3-1.fc45.noarch | Pure Rust implementation of the AES-GCM AEAD Cipher | Fedora 45 testing updates for x86_64 |
| rust-aes-gcm0.10+rand_core-devel-0.10.3-1.fc45.noarch | Pure Rust implementation of the AES-GCM AEAD Cipher | Fedora 45 testing updates for x86_64 |
| rust-aes-gcm0.10+std-devel-0.10.3-1.fc45.noarch | Pure Rust implementation of the AES-GCM AEAD Cipher | Fedora 45 testing updates for x86_64 |
| rust-aes-gcm0.10+stream-devel-0.10.3-1.fc45.noarch | Pure Rust implementation of the AES-GCM AEAD Cipher | Fedora 45 testing updates for x86_64 |
| rust-aes-gcm0.10+zeroize-devel-0.10.3-1.fc45.noarch | Pure Rust implementation of the AES-GCM AEAD Cipher | Fedora 45 testing updates for x86_64 |
| rust-aes-gcm0.10-devel-0.10.3-1.fc45.noarch | Pure Rust implementation of the AES-GCM AEAD Cipher | Fedora 45 testing updates for x86_64 |
| rust-ctr+alloc-devel-0.10.1-1.fc45.noarch | CTR block modes of operation | Fedora 45 testing updates for x86_64 |
| rust-ctr+block-padding-devel-0.10.1-1.fc45.noarch | CTR block modes of operation | Fedora 45 testing updates for x86_64 |
| rust-ctr+default-devel-0.10.1-1.fc45.noarch | CTR block modes of operation | Fedora 45 testing updates for x86_64 |
| rust-ctr+zeroize-devel-0.10.1-1.fc45.noarch | CTR block modes of operation | Fedora 45 testing updates for x86_64 |
| rust-ctr-devel-0.10.1-1.fc45.noarch | CTR block modes of operation | Fedora 45 testing updates for x86_64 |
| rust-ctr0.9+alloc-devel-0.9.2-1.fc45.noarch | CTR block modes of operation | Fedora 45 testing updates for x86_64 |
| rust-ctr0.9+block-padding-devel-0.9.2-1.fc45.noarch | CTR block modes of operation | Fedora 45 testing updates for x86_64 |
| rust-ctr0.9+default-devel-0.9.2-1.fc45.noarch | CTR block modes of operation | Fedora 45 testing updates for x86_64 |
| rust-ctr0.9+std-devel-0.9.2-1.fc45.noarch | CTR block modes of operation | Fedora 45 testing updates for x86_64 |
| rust-ctr0.9+zeroize-devel-0.9.2-1.fc45.noarch | CTR block modes of operation | Fedora 45 testing updates for x86_64 |
| rust-ctr0.9-devel-0.9.2-1.fc45.noarch | CTR block modes of operation | Fedora 45 testing updates for x86_64 |
| rust-ecdsa+algorithm-devel-0.17.0-1.fc45.noarch | Pure Rust implementation of the Elliptic Curve Digital Signature Algorithm | Fedora 45 testing updates for x86_64 |
| rust-ecdsa+alloc-devel-0.17.0-1.fc45.noarch | Pure Rust implementation of the Elliptic Curve Digital Signature Algorithm | Fedora 45 testing updates for x86_64 |
| rust-ecdsa+default-devel-0.17.0-1.fc45.noarch | Pure Rust implementation of the Elliptic Curve Digital Signature Algorithm | Fedora 45 testing updates for x86_64 |
| rust-ecdsa+der-devel-0.17.0-1.fc45.noarch | Pure Rust implementation of the Elliptic Curve Digital Signature Algorithm | Fedora 45 testing updates for x86_64 |
| rust-ecdsa+dev-devel-0.17.0-1.fc45.noarch | Pure Rust implementation of the Elliptic Curve Digital Signature Algorithm | Fedora 45 testing updates for x86_64 |
| rust-ecdsa+digest-devel-0.17.0-1.fc45.noarch | Pure Rust implementation of the Elliptic Curve Digital Signature Algorithm | Fedora 45 testing updates for x86_64 |
| rust-ecdsa+getrandom-devel-0.17.0-1.fc45.noarch | Pure Rust implementation of the Elliptic Curve Digital Signature Algorithm | Fedora 45 testing updates for x86_64 |
| rust-ecdsa+pem-devel-0.17.0-1.fc45.noarch | Pure Rust implementation of the Elliptic Curve Digital Signature Algorithm | Fedora 45 testing updates for x86_64 |
| rust-ecdsa+pkcs8-devel-0.17.0-1.fc45.noarch | Pure Rust implementation of the Elliptic Curve Digital Signature Algorithm | Fedora 45 testing updates for x86_64 |
| rust-ecdsa+serde-devel-0.17.0-1.fc45.noarch | Pure Rust implementation of the Elliptic Curve Digital Signature Algorithm | Fedora 45 testing updates for x86_64 |
| rust-ecdsa+sha2-devel-0.17.0-1.fc45.noarch | Pure Rust implementation of the Elliptic Curve Digital Signature Algorithm | Fedora 45 testing updates for x86_64 |
| rust-ecdsa+spki-devel-0.17.0-1.fc45.noarch | Pure Rust implementation of the Elliptic Curve Digital Signature Algorithm | Fedora 45 testing updates for x86_64 |
| rust-ecdsa+std-devel-0.17.0-1.fc45.noarch | Pure Rust implementation of the Elliptic Curve Digital Signature Algorithm | Fedora 45 testing updates for x86_64 |
| rust-ecdsa-devel-0.17.0-1.fc45.noarch | Pure Rust implementation of the Elliptic Curve Digital Signature Algorithm | Fedora 45 testing updates for x86_64 |
| rust-ecdsa0.16+alloc-devel-0.16.9-1.fc45.noarch | Pure Rust implementation of the Elliptic Curve Digital Signature Algorithm | Fedora 45 testing updates for x86_64 |
| rust-ecdsa0.16+arithmetic-devel-0.16.9-1.fc45.noarch | Pure Rust implementation of the Elliptic Curve Digital Signature Algorithm | Fedora 45 testing updates for x86_64 |
| rust-ecdsa0.16+default-devel-0.16.9-1.fc45.noarch | Pure Rust implementation of the Elliptic Curve Digital Signature Algorithm | Fedora 45 testing updates for x86_64 |
| rust-ecdsa0.16+der-devel-0.16.9-1.fc45.noarch | Pure Rust implementation of the Elliptic Curve Digital Signature Algorithm | Fedora 45 testing updates for x86_64 |
| rust-ecdsa0.16+dev-devel-0.16.9-1.fc45.noarch | Pure Rust implementation of the Elliptic Curve Digital Signature Algorithm | Fedora 45 testing updates for x86_64 |
| rust-ecdsa0.16+digest-devel-0.16.9-1.fc45.noarch | Pure Rust implementation of the Elliptic Curve Digital Signature Algorithm | Fedora 45 testing updates for x86_64 |
| rust-ecdsa0.16+hazmat-devel-0.16.9-1.fc45.noarch | Pure Rust implementation of the Elliptic Curve Digital Signature Algorithm | Fedora 45 testing updates for x86_64 |
| rust-ecdsa0.16+pem-devel-0.16.9-1.fc45.noarch | Pure Rust implementation of the Elliptic Curve Digital Signature Algorithm | Fedora 45 testing updates for x86_64 |
| rust-ecdsa0.16+pkcs8-devel-0.16.9-1.fc45.noarch | Pure Rust implementation of the Elliptic Curve Digital Signature Algorithm | Fedora 45 testing updates for x86_64 |
| rust-ecdsa0.16+rfc6979-devel-0.16.9-1.fc45.noarch | Pure Rust implementation of the Elliptic Curve Digital Signature Algorithm | Fedora 45 testing updates for x86_64 |
| rust-ecdsa0.16+serde-devel-0.16.9-1.fc45.noarch | Pure Rust implementation of the Elliptic Curve Digital Signature Algorithm | Fedora 45 testing updates for x86_64 |
| rust-ecdsa0.16+serdect-devel-0.16.9-1.fc45.noarch | Pure Rust implementation of the Elliptic Curve Digital Signature Algorithm | Fedora 45 testing updates for x86_64 |
| rust-ecdsa0.16+sha2-devel-0.16.9-1.fc45.noarch | Pure Rust implementation of the Elliptic Curve Digital Signature Algorithm | Fedora 45 testing updates for x86_64 |
| rust-ecdsa0.16+signing-devel-0.16.9-1.fc45.noarch | Pure Rust implementation of the Elliptic Curve Digital Signature Algorithm | Fedora 45 testing updates for x86_64 |
| rust-ecdsa0.16+spki-devel-0.16.9-1.fc45.noarch | Pure Rust implementation of the Elliptic Curve Digital Signature Algorithm | Fedora 45 testing updates for x86_64 |
| rust-ecdsa0.16+std-devel-0.16.9-1.fc45.noarch | Pure Rust implementation of the Elliptic Curve Digital Signature Algorithm | Fedora 45 testing updates for x86_64 |
| rust-ecdsa0.16+verifying-devel-0.16.9-1.fc45.noarch | Pure Rust implementation of the Elliptic Curve Digital Signature Algorithm | Fedora 45 testing updates for x86_64 |
| rust-ecdsa0.16-devel-0.16.9-1.fc45.noarch | Pure Rust implementation of the Elliptic Curve Digital Signature Algorithm | Fedora 45 testing updates for x86_64 |
| rust-elliptic-curve+alloc-devel-0.14.1-1.fc45.noarch | General purpose Elliptic Curve Cryptography | Fedora 45 testing updates for x86_64 |
| rust-elliptic-curve+arithmetic-devel-0.14.1-1.fc45.noarch | General purpose Elliptic Curve Cryptography | Fedora 45 testing updates for x86_64 |
| rust-elliptic-curve+default-devel-0.14.1-1.fc45.noarch | General purpose Elliptic Curve Cryptography | Fedora 45 testing updates for x86_64 |
| rust-elliptic-curve+dev-devel-0.14.1-1.fc45.noarch | General purpose Elliptic Curve Cryptography | Fedora 45 testing updates for x86_64 |
| rust-elliptic-curve+digest-devel-0.14.1-1.fc45.noarch | General purpose Elliptic Curve Cryptography | Fedora 45 testing updates for x86_64 |
| rust-elliptic-curve+ecdh-devel-0.14.1-1.fc45.noarch | General purpose Elliptic Curve Cryptography | Fedora 45 testing updates for x86_64 |
| rust-elliptic-curve+ff-devel-0.14.1-1.fc45.noarch | General purpose Elliptic Curve Cryptography | Fedora 45 testing updates for x86_64 |
| rust-elliptic-curve+getrandom-devel-0.14.1-1.fc45.noarch | General purpose Elliptic Curve Cryptography | Fedora 45 testing updates for x86_64 |
| rust-elliptic-curve+group-devel-0.14.1-1.fc45.noarch | General purpose Elliptic Curve Cryptography | Fedora 45 testing updates for x86_64 |
| rust-elliptic-curve+pem-devel-0.14.1-1.fc45.noarch | General purpose Elliptic Curve Cryptography | Fedora 45 testing updates for x86_64 |
| rust-elliptic-curve+pkcs8-devel-0.14.1-1.fc45.noarch | General purpose Elliptic Curve Cryptography | Fedora 45 testing updates for x86_64 |
| rust-elliptic-curve+sec1-devel-0.14.1-1.fc45.noarch | General purpose Elliptic Curve Cryptography | Fedora 45 testing updates for x86_64 |
| rust-elliptic-curve+serde-devel-0.14.1-1.fc45.noarch | General purpose Elliptic Curve Cryptography | Fedora 45 testing updates for x86_64 |
| rust-elliptic-curve+std-devel-0.14.1-1.fc45.noarch | General purpose Elliptic Curve Cryptography | Fedora 45 testing updates for x86_64 |
| rust-elliptic-curve-devel-0.14.1-1.fc45.noarch | General purpose Elliptic Curve Cryptography | Fedora 45 testing updates for x86_64 |
| rust-elliptic-curve0.13+alloc-devel-0.13.8-1.fc45.noarch | General purpose Elliptic Curve Cryptography | Fedora 45 testing updates for x86_64 |
| rust-elliptic-curve0.13+arithmetic-devel-0.13.8-1.fc45.noarch | General purpose Elliptic Curve Cryptography | Fedora 45 testing updates for x86_64 |
| rust-elliptic-curve0.13+bits-devel-0.13.8-1.fc45.noarch | General purpose Elliptic Curve Cryptography | Fedora 45 testing updates for x86_64 |
| rust-elliptic-curve0.13+default-devel-0.13.8-1.fc45.noarch | General purpose Elliptic Curve Cryptography | Fedora 45 testing updates for x86_64 |
| rust-elliptic-curve0.13+dev-devel-0.13.8-1.fc45.noarch | General purpose Elliptic Curve Cryptography | Fedora 45 testing updates for x86_64 |
| rust-elliptic-curve0.13+digest-devel-0.13.8-1.fc45.noarch | General purpose Elliptic Curve Cryptography | Fedora 45 testing updates for x86_64 |
| rust-elliptic-curve0.13+ecdh-devel-0.13.8-1.fc45.noarch | General purpose Elliptic Curve Cryptography | Fedora 45 testing updates for x86_64 |
| rust-elliptic-curve0.13+ff-devel-0.13.8-1.fc45.noarch | General purpose Elliptic Curve Cryptography | Fedora 45 testing updates for x86_64 |
| rust-elliptic-curve0.13+group-devel-0.13.8-1.fc45.noarch | General purpose Elliptic Curve Cryptography | Fedora 45 testing updates for x86_64 |
| rust-elliptic-curve0.13+hash2curve-devel-0.13.8-1.fc45.noarch | General purpose Elliptic Curve Cryptography | Fedora 45 testing updates for x86_64 |
| rust-elliptic-curve0.13+hazmat-devel-0.13.8-1.fc45.noarch | General purpose Elliptic Curve Cryptography | Fedora 45 testing updates for x86_64 |
| rust-elliptic-curve0.13+jwk-devel-0.13.8-1.fc45.noarch | General purpose Elliptic Curve Cryptography | Fedora 45 testing updates for x86_64 |
| rust-elliptic-curve0.13+pem-devel-0.13.8-1.fc45.noarch | General purpose Elliptic Curve Cryptography | Fedora 45 testing updates for x86_64 |
| rust-elliptic-curve0.13+pkcs8-devel-0.13.8-1.fc45.noarch | General purpose Elliptic Curve Cryptography | Fedora 45 testing updates for x86_64 |
| rust-elliptic-curve0.13+sec1-devel-0.13.8-1.fc45.noarch | General purpose Elliptic Curve Cryptography | Fedora 45 testing updates for x86_64 |
| rust-elliptic-curve0.13+serde-devel-0.13.8-1.fc45.noarch | General purpose Elliptic Curve Cryptography | Fedora 45 testing updates for x86_64 |
| rust-elliptic-curve0.13+std-devel-0.13.8-1.fc45.noarch | General purpose Elliptic Curve Cryptography | Fedora 45 testing updates for x86_64 |
| rust-elliptic-curve0.13+voprf-devel-0.13.8-1.fc45.noarch | General purpose Elliptic Curve Cryptography | Fedora 45 testing updates for x86_64 |
| rust-elliptic-curve0.13-devel-0.13.8-1.fc45.noarch | General purpose Elliptic Curve Cryptography | Fedora 45 testing updates for x86_64 |
| rust-ghash+default-devel-0.6.0-1.fc45.noarch | Universal hash over GF(2^128) useful for the AES-GCM cipher | Fedora 45 testing updates for x86_64 |
| rust-ghash+zeroize-devel-0.6.0-1.fc45.noarch | Universal hash over GF(2^128) useful for the AES-GCM cipher | Fedora 45 testing updates for x86_64 |
| rust-ghash-devel-0.6.0-1.fc45.noarch | Universal hash over GF(2^128) useful for the AES-GCM cipher | Fedora 45 testing updates for x86_64 |
| rust-ghash0.5+default-devel-0.5.1-1.fc45.noarch | Universal hash over GF(2^128) useful for the AES-GCM cipher | Fedora 45 testing updates for x86_64 |
| rust-ghash0.5+std-devel-0.5.1-1.fc45.noarch | Universal hash over GF(2^128) useful for the AES-GCM cipher | Fedora 45 testing updates for x86_64 |
| rust-ghash0.5+zeroize-devel-0.5.1-1.fc45.noarch | Universal hash over GF(2^128) useful for the AES-GCM cipher | Fedora 45 testing updates for x86_64 |
| rust-ghash0.5-devel-0.5.1-1.fc45.noarch | Universal hash over GF(2^128) useful for the AES-GCM cipher | Fedora 45 testing updates for x86_64 |
| rust-human-sort+default-devel-0.2.2-15.fc45.noarch | Human sort (natural sort) implementation | Fedora 45 testing updates for x86_64 |
| rust-human-sort-devel-0.2.2-15.fc45.noarch | Human sort (natural sort) implementation | Fedora 45 testing updates for x86_64 |
| rust-keccak+default-devel-0.2.2-1.fc45.noarch | Pure Rust implementation of the Keccak sponge function | Fedora 45 testing updates for x86_64 |
| rust-keccak+parallel-devel-0.2.2-1.fc45.noarch | Pure Rust implementation of the Keccak sponge function | Fedora 45 testing updates for x86_64 |
| rust-keccak-devel-0.2.2-1.fc45.noarch | Pure Rust implementation of the Keccak sponge function | Fedora 45 testing updates for x86_64 |
| rust-keccak0.1+asm-devel-0.1.6-1.fc45.noarch | Pure Rust implementation of the Keccak sponge function | Fedora 45 testing updates for x86_64 |
| rust-keccak0.1+default-devel-0.1.6-1.fc45.noarch | Pure Rust implementation of the Keccak sponge function | Fedora 45 testing updates for x86_64 |
| rust-keccak0.1+no_unroll-devel-0.1.6-1.fc45.noarch | Pure Rust implementation of the Keccak sponge function | Fedora 45 testing updates for x86_64 |
| rust-keccak0.1+simd-devel-0.1.6-1.fc45.noarch | Pure Rust implementation of the Keccak sponge function | Fedora 45 testing updates for x86_64 |
| rust-keccak0.1-devel-0.1.6-1.fc45.noarch | Pure Rust implementation of the Keccak sponge function | Fedora 45 testing updates for x86_64 |
| rust-pkcs5+3des-devel-0.8.1-1.fc45.noarch | Pure Rust implementation of PKCS#5 (RFC 8018) | Fedora 45 testing updates for x86_64 |
| rust-pkcs5+alloc-devel-0.8.1-1.fc45.noarch | Pure Rust implementation of PKCS#5 (RFC 8018) | Fedora 45 testing updates for x86_64 |
| rust-pkcs5+default-devel-0.8.1-1.fc45.noarch | Pure Rust implementation of PKCS#5 (RFC 8018) | Fedora 45 testing updates for x86_64 |
| rust-pkcs5+des-insecure-devel-0.8.1-1.fc45.noarch | Pure Rust implementation of PKCS#5 (RFC 8018) | Fedora 45 testing updates for x86_64 |
| rust-pkcs5+getrandom-devel-0.8.1-1.fc45.noarch | Pure Rust implementation of PKCS#5 (RFC 8018) | Fedora 45 testing updates for x86_64 |
| rust-pkcs5+pbes2-devel-0.8.1-1.fc45.noarch | Pure Rust implementation of PKCS#5 (RFC 8018) | Fedora 45 testing updates for x86_64 |
| rust-pkcs5+rand_core-devel-0.8.1-1.fc45.noarch | Pure Rust implementation of PKCS#5 (RFC 8018) | Fedora 45 testing updates for x86_64 |
| rust-pkcs5+sha1-insecure-devel-0.8.1-1.fc45.noarch | Pure Rust implementation of PKCS#5 (RFC 8018) | Fedora 45 testing updates for x86_64 |
| rust-pkcs5-devel-0.8.1-1.fc45.noarch | Pure Rust implementation of PKCS#5 (RFC 8018) | Fedora 45 testing updates for x86_64 |
| rust-pkcs5_0.7+3des-devel-0.7.1-1.fc45.noarch | Pure Rust implementation of PKCS#5 (RFC 8018) | Fedora 45 testing updates for x86_64 |
| rust-pkcs5_0.7+alloc-devel-0.7.1-1.fc45.noarch | Pure Rust implementation of PKCS#5 (RFC 8018) | Fedora 45 testing updates for x86_64 |
| rust-pkcs5_0.7+default-devel-0.7.1-1.fc45.noarch | Pure Rust implementation of PKCS#5 (RFC 8018) | Fedora 45 testing updates for x86_64 |
| rust-pkcs5_0.7+des-insecure-devel-0.7.1-1.fc45.noarch | Pure Rust implementation of PKCS#5 (RFC 8018) | Fedora 45 testing updates for x86_64 |
| rust-pkcs5_0.7+pbes2-devel-0.7.1-1.fc45.noarch | Pure Rust implementation of PKCS#5 (RFC 8018) | Fedora 45 testing updates for x86_64 |
| rust-pkcs5_0.7+sha1-insecure-devel-0.7.1-1.fc45.noarch | Pure Rust implementation of PKCS#5 (RFC 8018) | Fedora 45 testing updates for x86_64 |
| rust-pkcs5_0.7-devel-0.7.1-1.fc45.noarch | Pure Rust implementation of PKCS#5 (RFC 8018) | Fedora 45 testing updates for x86_64 |
| rust-pkcs8+3des-devel-0.11.0-1.fc45.noarch | Pure Rust implementation of PKCS#8 (RFC 5028) and PKCS#8v2 (RFC 5958) | Fedora 45 testing updates for x86_64 |
| rust-pkcs8+alloc-devel-0.11.0-1.fc45.noarch | Pure Rust implementation of PKCS#8 (RFC 5028) and PKCS#8v2 (RFC 5958) | Fedora 45 testing updates for x86_64 |
| rust-pkcs8+ctutils-devel-0.11.0-1.fc45.noarch | Pure Rust implementation of PKCS#8 (RFC 5028) and PKCS#8v2 (RFC 5958) | Fedora 45 testing updates for x86_64 |
| rust-pkcs8+default-devel-0.11.0-1.fc45.noarch | Pure Rust implementation of PKCS#8 (RFC 5028) and PKCS#8v2 (RFC 5958) | Fedora 45 testing updates for x86_64 |
| rust-pkcs8+des-insecure-devel-0.11.0-1.fc45.noarch | Pure Rust implementation of PKCS#8 (RFC 5028) and PKCS#8v2 (RFC 5958) | Fedora 45 testing updates for x86_64 |
| rust-pkcs8+encryption-devel-0.11.0-1.fc45.noarch | Pure Rust implementation of PKCS#8 (RFC 5028) and PKCS#8v2 (RFC 5958) | Fedora 45 testing updates for x86_64 |
| rust-pkcs8+getrandom-devel-0.11.0-1.fc45.noarch | Pure Rust implementation of PKCS#8 (RFC 5028) and PKCS#8v2 (RFC 5958) | Fedora 45 testing updates for x86_64 |
| rust-pkcs8+pem-devel-0.11.0-1.fc45.noarch | Pure Rust implementation of PKCS#8 (RFC 5028) and PKCS#8v2 (RFC 5958) | Fedora 45 testing updates for x86_64 |
| rust-pkcs8+pkcs5-devel-0.11.0-1.fc45.noarch | Pure Rust implementation of PKCS#8 (RFC 5028) and PKCS#8v2 (RFC 5958) | Fedora 45 testing updates for x86_64 |
| rust-pkcs8+sha1-insecure-devel-0.11.0-1.fc45.noarch | Pure Rust implementation of PKCS#8 (RFC 5028) and PKCS#8v2 (RFC 5958) | Fedora 45 testing updates for x86_64 |
| rust-pkcs8+std-devel-0.11.0-1.fc45.noarch | Pure Rust implementation of PKCS#8 (RFC 5028) and PKCS#8v2 (RFC 5958) | Fedora 45 testing updates for x86_64 |
| rust-pkcs8-devel-0.11.0-1.fc45.noarch | Pure Rust implementation of PKCS#8 (RFC 5028) and PKCS#8v2 (RFC 5958) | Fedora 45 testing updates for x86_64 |
| rust-pkcs8_0.10+3des-devel-0.10.2-1.fc45.noarch | Pure Rust implementation of PKCS#8 (RFC 5028) and PKCS#8v2 (RFC 5958) | Fedora 45 testing updates for x86_64 |
| rust-pkcs8_0.10+alloc-devel-0.10.2-1.fc45.noarch | Pure Rust implementation of PKCS#8 (RFC 5028) and PKCS#8v2 (RFC 5958) | Fedora 45 testing updates for x86_64 |
| rust-pkcs8_0.10+default-devel-0.10.2-1.fc45.noarch | Pure Rust implementation of PKCS#8 (RFC 5028) and PKCS#8v2 (RFC 5958) | Fedora 45 testing updates for x86_64 |
| rust-pkcs8_0.10+des-insecure-devel-0.10.2-1.fc45.noarch | Pure Rust implementation of PKCS#8 (RFC 5028) and PKCS#8v2 (RFC 5958) | Fedora 45 testing updates for x86_64 |
| rust-pkcs8_0.10+encryption-devel-0.10.2-1.fc45.noarch | Pure Rust implementation of PKCS#8 (RFC 5028) and PKCS#8v2 (RFC 5958) | Fedora 45 testing updates for x86_64 |
| rust-pkcs8_0.10+getrandom-devel-0.10.2-1.fc45.noarch | Pure Rust implementation of PKCS#8 (RFC 5028) and PKCS#8v2 (RFC 5958) | Fedora 45 testing updates for x86_64 |
| rust-pkcs8_0.10+pem-devel-0.10.2-1.fc45.noarch | Pure Rust implementation of PKCS#8 (RFC 5028) and PKCS#8v2 (RFC 5958) | Fedora 45 testing updates for x86_64 |
| rust-pkcs8_0.10+pkcs5-devel-0.10.2-1.fc45.noarch | Pure Rust implementation of PKCS#8 (RFC 5028) and PKCS#8v2 (RFC 5958) | Fedora 45 testing updates for x86_64 |
| rust-pkcs8_0.10+rand_core-devel-0.10.2-1.fc45.noarch | Pure Rust implementation of PKCS#8 (RFC 5028) and PKCS#8v2 (RFC 5958) | Fedora 45 testing updates for x86_64 |
| rust-pkcs8_0.10+sha1-insecure-devel-0.10.2-1.fc45.noarch | Pure Rust implementation of PKCS#8 (RFC 5028) and PKCS#8v2 (RFC 5958) | Fedora 45 testing updates for x86_64 |
| rust-pkcs8_0.10+std-devel-0.10.2-1.fc45.noarch | Pure Rust implementation of PKCS#8 (RFC 5028) and PKCS#8v2 (RFC 5958) | Fedora 45 testing updates for x86_64 |
| rust-pkcs8_0.10+subtle-devel-0.10.2-1.fc45.noarch | Pure Rust implementation of PKCS#8 (RFC 5028) and PKCS#8v2 (RFC 5958) | Fedora 45 testing updates for x86_64 |
| rust-pkcs8_0.10-devel-0.10.2-1.fc45.noarch | Pure Rust implementation of PKCS#8 (RFC 5028) and PKCS#8v2 (RFC 5958) | Fedora 45 testing updates for x86_64 |
| rust-primeorder+alloc-devel-0.14.0-1.fc45.noarch | Complete addition formulas for prime order elliptic curves | Fedora 45 testing updates for x86_64 |
| rust-primeorder+basepoint-table-devel-0.14.0-1.fc45.noarch | Complete addition formulas for prime order elliptic curves | Fedora 45 testing updates for x86_64 |
| rust-primeorder+critical-section-devel-0.14.0-1.fc45.noarch | Complete addition formulas for prime order elliptic curves | Fedora 45 testing updates for x86_64 |
| rust-primeorder+default-devel-0.14.0-1.fc45.noarch | Complete addition formulas for prime order elliptic curves | Fedora 45 testing updates for x86_64 |
| rust-primeorder+dev-devel-0.14.0-1.fc45.noarch | Complete addition formulas for prime order elliptic curves | Fedora 45 testing updates for x86_64 |
| rust-primeorder+hash2curve-devel-0.14.0-1.fc45.noarch | Complete addition formulas for prime order elliptic curves | Fedora 45 testing updates for x86_64 |
| rust-primeorder+once_cell-devel-0.14.0-1.fc45.noarch | Complete addition formulas for prime order elliptic curves | Fedora 45 testing updates for x86_64 |
| rust-primeorder+serde-devel-0.14.0-1.fc45.noarch | Complete addition formulas for prime order elliptic curves | Fedora 45 testing updates for x86_64 |
| rust-primeorder+serdect-devel-0.14.0-1.fc45.noarch | Complete addition formulas for prime order elliptic curves | Fedora 45 testing updates for x86_64 |
| rust-primeorder+std-devel-0.14.0-1.fc45.noarch | Complete addition formulas for prime order elliptic curves | Fedora 45 testing updates for x86_64 |
| rust-primeorder-devel-0.14.0-1.fc45.noarch | Complete addition formulas for prime order elliptic curves | Fedora 45 testing updates for x86_64 |
| rust-primeorder0.13+alloc-devel-0.13.6-1.fc45.noarch | Complete addition formulas for prime order elliptic curves | Fedora 45 testing updates for x86_64 |
| rust-primeorder0.13+default-devel-0.13.6-1.fc45.noarch | Complete addition formulas for prime order elliptic curves | Fedora 45 testing updates for x86_64 |
| rust-primeorder0.13+dev-devel-0.13.6-1.fc45.noarch | Complete addition formulas for prime order elliptic curves | Fedora 45 testing updates for x86_64 |
| rust-primeorder0.13+serde-devel-0.13.6-1.fc45.noarch | Complete addition formulas for prime order elliptic curves | Fedora 45 testing updates for x86_64 |
| rust-primeorder0.13+serdect-devel-0.13.6-1.fc45.noarch | Complete addition formulas for prime order elliptic curves | Fedora 45 testing updates for x86_64 |
| rust-primeorder0.13+std-devel-0.13.6-1.fc45.noarch | Complete addition formulas for prime order elliptic curves | Fedora 45 testing updates for x86_64 |
| rust-primeorder0.13-devel-0.13.6-1.fc45.noarch | Complete addition formulas for prime order elliptic curves | Fedora 45 testing updates for x86_64 |
| rust-rfc6979+default-devel-0.6.0-1.fc45.noarch | Deterministic Usage of DSA and ECDSA (RFC6979) | Fedora 45 testing updates for x86_64 |
| rust-rfc6979-devel-0.6.0-1.fc45.noarch | Deterministic Usage of DSA and ECDSA (RFC6979) | Fedora 45 testing updates for x86_64 |
| rust-rfc6979_0.4+default-devel-0.4.0-1.fc45.noarch | Deterministic Usage of DSA and ECDSA (RFC6979) | Fedora 45 testing updates for x86_64 |
| rust-rfc6979_0.4-devel-0.4.0-1.fc45.noarch | Deterministic Usage of DSA and ECDSA (RFC6979) | Fedora 45 testing updates for x86_64 |
| rust-sec1+alloc-devel-0.8.1-1.fc45.noarch | Elliptic Curve Cryptography encoding formats (SEC1) | Fedora 45 testing updates for x86_64 |
| rust-sec1+ctutils-devel-0.8.1-1.fc45.noarch | Elliptic Curve Cryptography encoding formats (SEC1) | Fedora 45 testing updates for x86_64 |
| rust-sec1+default-devel-0.8.1-1.fc45.noarch | Elliptic Curve Cryptography encoding formats (SEC1) | Fedora 45 testing updates for x86_64 |
| rust-sec1+der-devel-0.8.1-1.fc45.noarch | Elliptic Curve Cryptography encoding formats (SEC1) | Fedora 45 testing updates for x86_64 |
| rust-sec1+pem-devel-0.8.1-1.fc45.noarch | Elliptic Curve Cryptography encoding formats (SEC1) | Fedora 45 testing updates for x86_64 |
| rust-sec1+point-devel-0.8.1-1.fc45.noarch | Elliptic Curve Cryptography encoding formats (SEC1) | Fedora 45 testing updates for x86_64 |
| rust-sec1+serde-devel-0.8.1-1.fc45.noarch | Elliptic Curve Cryptography encoding formats (SEC1) | Fedora 45 testing updates for x86_64 |
| rust-sec1+std-devel-0.8.1-1.fc45.noarch | Elliptic Curve Cryptography encoding formats (SEC1) | Fedora 45 testing updates for x86_64 |
| rust-sec1+subtle-devel-0.8.1-1.fc45.noarch | Elliptic Curve Cryptography encoding formats (SEC1) | Fedora 45 testing updates for x86_64 |
| rust-sec1+zeroize-devel-0.8.1-1.fc45.noarch | Elliptic Curve Cryptography encoding formats (SEC1) | Fedora 45 testing updates for x86_64 |
| rust-sec1-devel-0.8.1-1.fc45.noarch | Elliptic Curve Cryptography encoding formats (SEC1) | Fedora 45 testing updates for x86_64 |
| rust-sec1_0.7+alloc-devel-0.7.3-1.fc45.noarch | Elliptic Curve Cryptography encoding formats (SEC1) | Fedora 45 testing updates for x86_64 |
| rust-sec1_0.7+default-devel-0.7.3-1.fc45.noarch | Elliptic Curve Cryptography encoding formats (SEC1) | Fedora 45 testing updates for x86_64 |
| rust-sec1_0.7+der-devel-0.7.3-1.fc45.noarch | Elliptic Curve Cryptography encoding formats (SEC1) | Fedora 45 testing updates for x86_64 |
| rust-sec1_0.7+pem-devel-0.7.3-1.fc45.noarch | Elliptic Curve Cryptography encoding formats (SEC1) | Fedora 45 testing updates for x86_64 |
| rust-sec1_0.7+pkcs8-devel-0.7.3-1.fc45.noarch | Elliptic Curve Cryptography encoding formats (SEC1) | Fedora 45 testing updates for x86_64 |
| rust-sec1_0.7+point-devel-0.7.3-1.fc45.noarch | Elliptic Curve Cryptography encoding formats (SEC1) | Fedora 45 testing updates for x86_64 |
| rust-sec1_0.7+serde-devel-0.7.3-1.fc45.noarch | Elliptic Curve Cryptography encoding formats (SEC1) | Fedora 45 testing updates for x86_64 |
| rust-sec1_0.7+std-devel-0.7.3-1.fc45.noarch | Elliptic Curve Cryptography encoding formats (SEC1) | Fedora 45 testing updates for x86_64 |
| rust-sec1_0.7+subtle-devel-0.7.3-1.fc45.noarch | Elliptic Curve Cryptography encoding formats (SEC1) | Fedora 45 testing updates for x86_64 |
| rust-sec1_0.7+zeroize-devel-0.7.3-1.fc45.noarch | Elliptic Curve Cryptography encoding formats (SEC1) | Fedora 45 testing updates for x86_64 |
| rust-sec1_0.7-devel-0.7.3-1.fc45.noarch | Elliptic Curve Cryptography encoding formats (SEC1) | Fedora 45 testing updates for x86_64 |
| rust-sha3+alloc-devel-0.12.0-1.fc45.noarch | SHA-3 (Keccak) hash function | Fedora 45 testing updates for x86_64 |
| rust-sha3+default-devel-0.12.0-1.fc45.noarch | SHA-3 (Keccak) hash function | Fedora 45 testing updates for x86_64 |
| rust-sha3+oid-devel-0.12.0-1.fc45.noarch | SHA-3 (Keccak) hash function | Fedora 45 testing updates for x86_64 |
| rust-sha3+zeroize-devel-0.12.0-1.fc45.noarch | SHA-3 (Keccak) hash function | Fedora 45 testing updates for x86_64 |
| rust-sha3-devel-0.12.0-1.fc45.noarch | SHA-3 (Keccak) hash function | Fedora 45 testing updates for x86_64 |
| rust-sha3_0.10+asm-devel-0.10.9-1.fc45.noarch | SHA-3 (Keccak) hash function | Fedora 45 testing updates for x86_64 |
| rust-sha3_0.10+default-devel-0.10.9-1.fc45.noarch | SHA-3 (Keccak) hash function | Fedora 45 testing updates for x86_64 |
| rust-sha3_0.10+oid-devel-0.10.9-1.fc45.noarch | SHA-3 (Keccak) hash function | Fedora 45 testing updates for x86_64 |
| rust-sha3_0.10+reset-devel-0.10.9-1.fc45.noarch | SHA-3 (Keccak) hash function | Fedora 45 testing updates for x86_64 |
| rust-sha3_0.10+std-devel-0.10.9-1.fc45.noarch | SHA-3 (Keccak) hash function | Fedora 45 testing updates for x86_64 |
| rust-sha3_0.10+zeroize-devel-0.10.9-1.fc45.noarch | SHA-3 (Keccak) hash function | Fedora 45 testing updates for x86_64 |
| rust-sha3_0.10-devel-0.10.9-1.fc45.noarch | SHA-3 (Keccak) hash function | Fedora 45 testing updates for x86_64 |
| rust-shake+alloc-devel-0.1.0-1.fc45.noarch | Implementation of the SHAKE family of extendable-output functions (XOFs) | Fedora 45 testing updates for x86_64 |
| rust-shake+default-devel-0.1.0-1.fc45.noarch | Implementation of the SHAKE family of extendable-output functions (XOFs) | Fedora 45 testing updates for x86_64 |
| rust-shake+zeroize-devel-0.1.0-1.fc45.noarch | Implementation of the SHAKE family of extendable-output functions (XOFs) | Fedora 45 testing updates for x86_64 |
| rust-shake-devel-0.1.0-1.fc45.noarch | Implementation of the SHAKE family of extendable-output functions (XOFs) | Fedora 45 testing updates for x86_64 |
| rust-signature+alloc-devel-3.0.0-1.fc45.noarch | Traits for cryptographic signature algorithms (e.g. ECDSA, Ed25519) | Fedora 45 testing updates for x86_64 |
| rust-signature+default-devel-3.0.0-1.fc45.noarch | Traits for cryptographic signature algorithms (e.g. ECDSA, Ed25519) | Fedora 45 testing updates for x86_64 |
| rust-signature+digest-devel-3.0.0-1.fc45.noarch | Traits for cryptographic signature algorithms (e.g. ECDSA, Ed25519) | Fedora 45 testing updates for x86_64 |
| rust-signature+rand_core-devel-3.0.0-1.fc45.noarch | Traits for cryptographic signature algorithms (e.g. ECDSA, Ed25519) | Fedora 45 testing updates for x86_64 |
| rust-signature-devel-3.0.0-1.fc45.noarch | Traits for cryptographic signature algorithms (e.g. ECDSA, Ed25519) | Fedora 45 testing updates for x86_64 |
| rust-signature2+alloc-devel-2.2.0-1.fc45.noarch | Traits for cryptographic signature algorithms (e.g. ECDSA, Ed25519) | Fedora 45 testing updates for x86_64 |
| rust-signature2+default-devel-2.2.0-1.fc45.noarch | Traits for cryptographic signature algorithms (e.g. ECDSA, Ed25519) | Fedora 45 testing updates for x86_64 |
| rust-signature2+derive-devel-2.2.0-1.fc45.noarch | Traits for cryptographic signature algorithms (e.g. ECDSA, Ed25519) | Fedora 45 testing updates for x86_64 |
| rust-signature2+digest-devel-2.2.0-1.fc45.noarch | Traits for cryptographic signature algorithms (e.g. ECDSA, Ed25519) | Fedora 45 testing updates for x86_64 |
| rust-signature2+rand_core-devel-2.2.0-1.fc45.noarch | Traits for cryptographic signature algorithms (e.g. ECDSA, Ed25519) | Fedora 45 testing updates for x86_64 |
| rust-signature2+std-devel-2.2.0-1.fc45.noarch | Traits for cryptographic signature algorithms (e.g. ECDSA, Ed25519) | Fedora 45 testing updates for x86_64 |
| rust-signature2-devel-2.2.0-1.fc45.noarch | Traits for cryptographic signature algorithms (e.g. ECDSA, Ed25519) | Fedora 45 testing updates for x86_64 |
| rust-sponge-cursor+default-devel-0.1.0-1.fc45.noarch | Cursor for sponge-based absorption and squeezing | Fedora 45 testing updates for x86_64 |
| rust-sponge-cursor+zeroize-devel-0.1.0-1.fc45.noarch | Cursor for sponge-based absorption and squeezing | Fedora 45 testing updates for x86_64 |
| rust-sponge-cursor-devel-0.1.0-1.fc45.noarch | Cursor for sponge-based absorption and squeezing | Fedora 45 testing updates for x86_64 |
| rust-textwrap0.11+default-devel-0.11.0-17.fc45.noarch | Small library for word wrapping, indenting, and dedenting strings | Fedora 45 testing updates for x86_64 |
| rust-textwrap0.11+term_size-devel-0.11.0-17.fc45.noarch | Small library for word wrapping, indenting, and dedenting strings | Fedora 45 testing updates for x86_64 |
| rust-textwrap0.11-devel-0.11.0-17.fc45.noarch | Small library for word wrapping, indenting, and dedenting strings | Fedora 45 testing updates for x86_64 |
| rust-textwrap0.15+default-devel-0.15.2-9.fc45.noarch | Powerful library for word wrapping, indenting, and dedenting strings | Fedora 45 testing updates for x86_64 |
| rust-textwrap0.15+smawk-devel-0.15.2-9.fc45.noarch | Powerful library for word wrapping, indenting, and dedenting strings | Fedora 45 testing updates for x86_64 |
| rust-textwrap0.15+terminal_size-devel-0.15.2-9.fc45.noarch | Powerful library for word wrapping, indenting, and dedenting strings | Fedora 45 testing updates for x86_64 |
| rust-textwrap0.15+unicode-linebreak-devel-0.15.2-9.fc45.noarch | Powerful library for word wrapping, indenting, and dedenting strings | Fedora 45 testing updates for x86_64 |
| rust-textwrap0.15+unicode-width-devel-0.15.2-9.fc45.noarch | Powerful library for word wrapping, indenting, and dedenting strings | Fedora 45 testing updates for x86_64 |
| rust-textwrap0.15-devel-0.15.2-9.fc45.noarch | Powerful library for word wrapping, indenting, and dedenting strings | Fedora 45 testing updates for x86_64 |
| rust-thread-tree+default-devel-0.3.3-9.fc45.noarch | Tree-structured thread pool for splitting jobs hierarchically on worker threads | Fedora 45 testing updates for x86_64 |
| rust-thread-tree-devel-0.3.3-9.fc45.noarch | Tree-structured thread pool for splitting jobs hierarchically on worker threads | Fedora 45 testing updates for x86_64 |
| rust-timeago+chrono-devel-0.4.2-8.fc45.noarch | Given a Duration, lossily format it like in 'N days ago' | Fedora 45 testing updates for x86_64 |
| rust-timeago+default-devel-0.4.2-8.fc45.noarch | Given a Duration, lossily format it like in 'N days ago' | Fedora 45 testing updates for x86_64 |
| rust-timeago+translations-devel-0.4.2-8.fc45.noarch | Given a Duration, lossily format it like in 'N days ago' | Fedora 45 testing updates for x86_64 |
| rust-timeago-devel-0.4.2-8.fc45.noarch | Given a Duration, lossily format it like in 'N days ago' | Fedora 45 testing updates for x86_64 |
| rust-tiny-keccak+cshake-devel-2.0.2-16.fc45.noarch | Implementation of Keccak derived functions | Fedora 45 testing updates for x86_64 |
| rust-tiny-keccak+default-devel-2.0.2-16.fc45.noarch | Implementation of Keccak derived functions | Fedora 45 testing updates for x86_64 |
| rust-tiny-keccak+fips202-devel-2.0.2-16.fc45.noarch | Implementation of Keccak derived functions | Fedora 45 testing updates for x86_64 |
| rust-tiny-keccak+k12-devel-2.0.2-16.fc45.noarch | Implementation of Keccak derived functions | Fedora 45 testing updates for x86_64 |
| rust-tiny-keccak+keccak-devel-2.0.2-16.fc45.noarch | Implementation of Keccak derived functions | Fedora 45 testing updates for x86_64 |
| rust-tiny-keccak+kmac-devel-2.0.2-16.fc45.noarch | Implementation of Keccak derived functions | Fedora 45 testing updates for x86_64 |
| rust-tiny-keccak+parallel_hash-devel-2.0.2-16.fc45.noarch | Implementation of Keccak derived functions | Fedora 45 testing updates for x86_64 |
| rust-tiny-keccak+sha3-devel-2.0.2-16.fc45.noarch | Implementation of Keccak derived functions | Fedora 45 testing updates for x86_64 |
| rust-tiny-keccak+shake-devel-2.0.2-16.fc45.noarch | Implementation of Keccak derived functions | Fedora 45 testing updates for x86_64 |
| rust-tiny-keccak+sp800-devel-2.0.2-16.fc45.noarch | Implementation of Keccak derived functions | Fedora 45 testing updates for x86_64 |
| rust-tiny-keccak+tuple_hash-devel-2.0.2-16.fc45.noarch | Implementation of Keccak derived functions | Fedora 45 testing updates for x86_64 |
| rust-tiny-keccak-devel-2.0.2-16.fc45.noarch | Implementation of Keccak derived functions | Fedora 45 testing updates for x86_64 |
| rust-tokio-util0.6+__docs_rs-devel-0.6.10-12.fc45.noarch | Additional utilities for working with Tokio | Fedora 45 testing updates for x86_64 |
| rust-tokio-util0.6+codec-devel-0.6.10-12.fc45.noarch | Additional utilities for working with Tokio | Fedora 45 testing updates for x86_64 |
| rust-tokio-util0.6+compat-devel-0.6.10-12.fc45.noarch | Additional utilities for working with Tokio | Fedora 45 testing updates for x86_64 |
| rust-tokio-util0.6+default-devel-0.6.10-12.fc45.noarch | Additional utilities for working with Tokio | Fedora 45 testing updates for x86_64 |
| rust-tokio-util0.6+full-devel-0.6.10-12.fc45.noarch | Additional utilities for working with Tokio | Fedora 45 testing updates for x86_64 |
| rust-tokio-util0.6+futures-io-devel-0.6.10-12.fc45.noarch | Additional utilities for working with Tokio | Fedora 45 testing updates for x86_64 |
| rust-tokio-util0.6+futures-util-devel-0.6.10-12.fc45.noarch | Additional utilities for working with Tokio | Fedora 45 testing updates for x86_64 |
| rust-tokio-util0.6+io-devel-0.6.10-12.fc45.noarch | Additional utilities for working with Tokio | Fedora 45 testing updates for x86_64 |
| rust-tokio-util0.6+io-util-devel-0.6.10-12.fc45.noarch | Additional utilities for working with Tokio | Fedora 45 testing updates for x86_64 |
| rust-tokio-util0.6+net-devel-0.6.10-12.fc45.noarch | Additional utilities for working with Tokio | Fedora 45 testing updates for x86_64 |
| rust-tokio-util0.6+rt-devel-0.6.10-12.fc45.noarch | Additional utilities for working with Tokio | Fedora 45 testing updates for x86_64 |
| rust-tokio-util0.6+slab-devel-0.6.10-12.fc45.noarch | Additional utilities for working with Tokio | Fedora 45 testing updates for x86_64 |
| rust-tokio-util0.6+time-devel-0.6.10-12.fc45.noarch | Additional utilities for working with Tokio | Fedora 45 testing updates for x86_64 |
| rust-tokio-util0.6-devel-0.6.10-12.fc45.noarch | Additional utilities for working with Tokio | Fedora 45 testing updates for x86_64 |
| rust-toml0.5+default-devel-0.5.11-9.fc45.noarch | Native Rust encoder and decoder of TOML-formatted files and streams | Fedora 45 testing updates for x86_64 |
| rust-toml0.5+indexmap-devel-0.5.11-9.fc45.noarch | Native Rust encoder and decoder of TOML-formatted files and streams | Fedora 45 testing updates for x86_64 |
| rust-toml0.5+preserve_order-devel-0.5.11-9.fc45.noarch | Native Rust encoder and decoder of TOML-formatted files and streams | Fedora 45 testing updates for x86_64 |
| rust-toml0.5-devel-0.5.11-9.fc45.noarch | Native Rust encoder and decoder of TOML-formatted files and streams | Fedora 45 testing updates for x86_64 |
| thefuck-3.32-25.fc45.noarch | App that corrects your previous console command | Fedora 45 testing updates for x86_64 |
| unuran-1.12.0-1.fc45.i686 | Universal Non-Uniform Random number generator | Fedora 45 testing updates for x86_64 |
| unuran-1.12.0-1.fc45.x86_64 | Universal Non-Uniform Random number generator | Fedora 45 testing updates for x86_64 |
| unuran-debuginfo-1.12.0-1.fc45.i686 | Debug information for package unuran | Fedora 45 testing updates for x86_64 |
| unuran-debuginfo-1.12.0-1.fc45.x86_64 | Debug information for package unuran | Fedora 45 testing updates for x86_64 |
| unuran-debugsource-1.12.0-1.fc45.x86_64 | Debug sources for package unuran | Fedora 45 testing updates for x86_64 |
| unuran-debugsource-1.12.0-1.fc45.i686 | Debug sources for package unuran | Fedora 45 testing updates for x86_64 |
| unuran-devel-1.12.0-1.fc45.x86_64 | Header and object files for unuran | Fedora 45 testing updates for x86_64 |
| unuran-devel-1.12.0-1.fc45.i686 | Header and object files for unuran | Fedora 45 testing updates for x86_64 |
| viking-1.11^20260829git2a24209-1.fc45.x86_64 | GPS data editor and analyzer | Fedora 45 testing updates for x86_64 |
| viking-debuginfo-1.11^20260829git2a24209-1.fc45.x86_64 | Debug information for package viking | Fedora 45 testing updates for x86_64 |
Generated by rpm2html 1.8.1
Fabrice Bellet, Mon Sep 28 23:34:16 2026