| Index | index by Group | index by Distribution | index by Vendor | index by creation date | index by Name | Mirrors | Help | Search |
| lucene-analysis-phonetic-9.11.1-2.mga10.noarch | Lucene module: analysis-phonetic | Mageia 10 for aarch64 |
| lucene-analysis-smartcn-9.11.1-2.mga10.noarch | Lucene module: analysis-smartcn | Mageia 10 for aarch64 |
| lucene-analysis-stempel-9.11.1-2.mga10.noarch | Lucene module: analysis-stempel | Mageia 10 for aarch64 |
| lucene-backward-codecs-9.11.1-2.mga10.noarch | Lucene module: backward-codecs | Mageia 10 for aarch64 |
| lucene-classification-9.11.1-2.mga10.noarch | Lucene module: classification | Mageia 10 for aarch64 |
| lucene-codecs-9.11.1-2.mga10.noarch | Lucene module: codecs | Mageia 10 for aarch64 |
| lucene-core-9.11.1-2.mga10.noarch | Lucene module: core | Mageia 10 for aarch64 |
| lucene-expressions-9.11.1-2.mga10.noarch | Lucene module: expressions | Mageia 10 for aarch64 |
| lucene-grouping-9.11.1-2.mga10.noarch | Lucene module: grouping | Mageia 10 for aarch64 |
| lucene-highlighter-9.11.1-2.mga10.noarch | Lucene module: highlighter | Mageia 10 for aarch64 |
| lucene-javadoc-9.11.1-2.mga10.noarch | Javadoc for Lucene | Mageia 10 for aarch64 |
| lucene-join-9.11.1-2.mga10.noarch | Lucene module: join | Mageia 10 for aarch64 |
| lucene-memory-9.11.1-2.mga10.noarch | Lucene module: memory | Mageia 10 for aarch64 |
| lucene-misc-9.11.1-2.mga10.noarch | Lucene module: misc | Mageia 10 for aarch64 |
| lucene-monitor-9.11.1-2.mga10.noarch | Lucene module: monitor | Mageia 10 for aarch64 |
| lucene-queries-9.11.1-2.mga10.noarch | Lucene module: queries | Mageia 10 for aarch64 |
| lucene-queryparser-9.11.1-2.mga10.noarch | Lucene module: queryparser | Mageia 10 for aarch64 |
| lucene-sandbox-9.11.1-2.mga10.noarch | Lucene module: sandbox | Mageia 10 for aarch64 |
| lucene-spatial3d-9.11.1-2.mga10.noarch | Lucene module: spatial3d | Mageia 10 for aarch64 |
| lucene-suggest-9.11.1-2.mga10.noarch | Lucene module: suggest | Mageia 10 for aarch64 |
| lz4-1.10.0-3.mga10.aarch64 | Extremely fast compression algorithm | Mageia 10 for aarch64 |
| mailcap-2.1.54-2.mga10.noarch | Helper application and MIME type associations for file types | Mageia 10 for aarch64 |
| makedepend-1.0.9-2.mga10.aarch64 | Create dependencies in makefiles | Mageia 10 for aarch64 |
| matchbox-panel-0.9.3-16.mga10.aarch64 | Panel for the Matchbox Desktop | Mageia 10 for aarch64 |
| mate-dock-applet-21.10.0-3.mga10.noarch | An application dock applet for the MATE panel | Mageia 10 for aarch64 |
| maven-antrun-plugin-3.1.0-4.mga10.noarch | Maven AntRun Plugin | Mageia 10 for aarch64 |
| maven-archiver-3.6.2-1.mga10.noarch | Maven Archiver | Mageia 10 for aarch64 |
| maven-artifact-transfer-0.13.1-4.mga10.noarch | Apache Maven Artifact Transfer | Mageia 10 for aarch64 |
| numen-0.7-3.mga10.aarch64 | Voice control for handsfree computing | Mageia 10 for aarch64 |
| numen-en-0.7-3.mga10.aarch64 | Voice control for handsfree computing | Mageia 10 for aarch64 |
| nvimpager-0.13.0-3.mga10.noarch | Use neovim as a pager | Mageia 10 for aarch64 |
| nvimpager-zsh-completion-0.13.0-3.mga10.noarch | Zsh completion for nvimpager | Mageia 10 for aarch64 |
| ongres-scram-3.1-2.mga10.noarch | Salted Challenge Response Authentication Mechanism (SCRAM) - Java Implementation | Mageia 10 for aarch64 |
| ongres-scram-client-3.1-2.mga10.noarch | Client for ongres-scram | Mageia 10 for aarch64 |
| ongres-scram-javadoc-3.1-2.mga10.noarch | Javadoc for ongres-scram | Mageia 10 for aarch64 |
| opendbx-common-1.4.6-14.mga10.noarch | Common files for opendbx | Mageia 10 for aarch64 |
| opendbx-firebird-1.4.6-14.mga10.aarch64 | Firebird backend - provides firebird support in opendbx | Mageia 10 for aarch64 |
| opendbx-mysql-1.4.6-14.mga10.aarch64 | MySQL backend - provides mysql support in opendbx | Mageia 10 for aarch64 |
| opendbx-postgresql-1.4.6-14.mga10.aarch64 | PostgreSQL backend - provides postgresql support in opendbx | Mageia 10 for aarch64 |
| opendbx-sqlite3-1.4.6-14.mga10.aarch64 | SQLite 3 backend - provides sqlite3 support in opendbx | Mageia 10 for aarch64 |
| opendbx-sybase-1.4.6-14.mga10.aarch64 | Sybase backend - provides sybase support in opendbx | Mageia 10 for aarch64 |
| opendbx-utils-1.4.6-14.mga10.aarch64 | Utility binaries for opendbx | Mageia 10 for aarch64 |
| optiimage-1.0.0-2.mga10.aarch64 | Useful image compressor that supports PNG, JPEG, WebP and SVG file types | Mageia 10 for aarch64 |
| opustags-1.10.1-2.mga10.aarch64 | Ogg Opus tags editor | Mageia 10 for aarch64 |
| osie-1.0.0-12.mga10.aarch64 | OpenTTD screenshot information extractor | Mageia 10 for aarch64 |
| osp-tools-4.13.0-7.mga10.aarch64 | Various utilities for the libosptk library | Mageia 10 for aarch64 |
| oxygen-icons-6.1.0-2.mga10.noarch | Oxygen icon theme | Mageia 10 for aarch64 |
| pam-pgsql-0.7.3.1-14.mga10.aarch64 | Postgresql authentication for PAM | Mageia 10 for aarch64 |
| pam_mysql-1.0.0-0.beta1.2.mga10.aarch64 | MySQL authentication for PAM | Mageia 10 for aarch64 |
| pass-1.7.4-3.mga10.noarch | A password manager using standard Unix tools | Mageia 10 for aarch64 |
| passim-0.1.8-2.mga10.aarch64 | Local caching server | Mageia 10 for aarch64 |
| patator-1.0-2.mga10.noarch | Multi-purpose brute-forcer | Mageia 10 for aarch64 |
| pcre-8.45-5.mga10.aarch64 | Perl-compatible regular expression library | Mageia 10 for aarch64 |
| pbm2l2030-1.4-21.mga10.aarch64 | Driver for the Lexmark 2030 printer | Mageia 10 for aarch64 |
| pbm2lwxl-0-20.mga10.aarch64 | A driver for the CoStar Labelwriter XL | Mageia 10 for aarch64 |
| peg-0.1.20-2.mga10.aarch64 | Recursive-descent parser generators for C | Mageia 10 for aarch64 |
| pentaxpj-1.0.0-20.mga10.aarch64 | Pentax PocketJet Printer Driver | Mageia 10 for aarch64 |
| perl-CGI-FormBuilder-3.200.0-4.mga10.noarch | Easily generate and process stateful forms | Mageia 10 for aarch64 |
| perl-Class-Measure-0.100.0-2.mga10.noarch | Calculate measurements of length | Mageia 10 for aarch64 |
| lib64gudev-gir1.0-238-2.mga10.aarch64 | GObject Introspection interface description for GUdev | Mageia 10 for aarch64 |
| lib64gudev1.0-devel-238-2.mga10.aarch64 | gudev library development files | Mageia 10 for aarch64 |
| lib64gudev1.0_0-238-2.mga10.aarch64 | gudev library package | Mageia 10 for aarch64 |
| lib64gumbo-devel-0.12.1-2.mga10.aarch64 | Headers for developing programs that will use gumbo | Mageia 10 for aarch64 |
| lib64gumbo2-0.12.1-2.mga10.aarch64 | Pure C HTML5 Parser | Mageia 10 for aarch64 |
| lib64kf5init-devel-5.116.0-2.mga10.aarch64 | Devel stuff for kf5-kinit | Mageia 10 for aarch64 |
| lib64kf5kdelibs4support-devel-5.116.0-2.mga10.aarch64 | Devel stuff for kdelibs4support | Mageia 10 for aarch64 |
| lib64kf5kdelibs4support5-5.116.0-2.mga10.aarch64 | KDE Frameworks 5 Tier 4 module with porting aid from KDELibs 4 | Mageia 10 for aarch64 |
| lib64kf5khtml-devel-5.116.0-3.mga10.aarch64 | Devel stuff for kf5-khtml | Mageia 10 for aarch64 |
| lib64kf5khtml5-5.116.0-3.mga10.aarch64 | KDE Frameworks 5 Tier 4 solution with KHTML engine | Mageia 10 for aarch64 |
| lib64kf5kross-devel-5.116.0-3.mga10.aarch64 | Devel stuff for kf5-kross | Mageia 10 for aarch64 |
| lib64kf5krosscore5-5.116.0-3.mga10.aarch64 | KDE Frameworks 5 Tier 3 solution for application scripting | Mageia 10 for aarch64 |
| lib64kf5krossui5-5.116.0-3.mga10.aarch64 | KDE Frameworks 5 Tier 3 solution for application scripting | Mageia 10 for aarch64 |
| lib64kf5su-devel-5.116.0-2.mga10.aarch64 | Devel stuff for kf5-kdesu | Mageia 10 for aarch64 |
| lib64kf5su5-5.116.0-2.mga10.aarch64 | KDE Frameworks 5 Tier 3 module for su integration | Mageia 10 for aarch64 |
| lib64klavaro-devel-3.14-2.mga10.aarch64 | Touch Typing Tutor | Mageia 10 for aarch64 |
| lib64klavaro0-3.14-2.mga10.aarch64 | Touch Typing Tutor | Mageia 10 for aarch64 |
| lib64gupnp-igd-devel-1.6.0-2.mga10.aarch64 | Development package for gupnp-igd | Mageia 10 for aarch64 |
| lib64gupnp-igd-gir1.6-1.6.0-2.mga10.aarch64 | GObject Introspection interface description for gupnp-igd | Mageia 10 for aarch64 |
| lib64gupnp-igd1.6_0-1.6.0-2.mga10.aarch64 | Handle Internet Gateway Device port mappings | Mageia 10 for aarch64 |
| lib64handy-devel-1.8.3-4.mga10.aarch64 | Development package for libhandy | Mageia 10 for aarch64 |
| lib64handy-gir1-1.8.3-4.mga10.aarch64 | GObject Introspection interface description for libhandy | Mageia 10 for aarch64 |
| lib64handy1_0-1.8.3-4.mga10.aarch64 | A GTK+ library to develop UI for mobile devices | Mageia 10 for aarch64 |
| lib64macaroons-devel-0.3.0-5.mga10.aarch64 | Development libraries linking against libmacaroons | Mageia 10 for aarch64 |
| lib64macaroons0-0.3.0-5.mga10.aarch64 | C library supporting generation and use of macaroons | Mageia 10 for aarch64 |
| lib64marco-private-devel-1.28.1-2.mga10.aarch64 | Libraries and include files with Mate window manager | Mageia 10 for aarch64 |
| lib64marco-private2-1.28.1-2.mga10.aarch64 | Libraries for Mate window manager | Mageia 10 for aarch64 |
| lib64mate-desktop-devel-1.28.2-2.mga10.aarch64 | MATE module API library development files | Mageia 10 for aarch64 |
| lib64mate-desktop2_17-1.28.2-2.mga10.aarch64 | Mate desktop internal libraries | Mageia 10 for aarch64 |
| lib64mate-menu-devel-1.28.0-2.mga10.aarch64 | MATE menu library development files | Mageia 10 for aarch64 |
| lib64mate-menu-gir2.0-1.28.0-2.mga10.aarch64 | GObject Introspection interface description for mate-menus | Mageia 10 for aarch64 |
| lib64mate-menu2-1.28.0-2.mga10.aarch64 | MATE menu library | Mageia 10 for aarch64 |
| lib64mate-sensors-applet-devel-1.28.0-2.mga10.aarch64 | Development files for mate-sensors-applet | Mageia 10 for aarch64 |
| lib64mate-sensors-applet0-1.28.0-2.mga10.aarch64 | mate-sensors-applet libraries | Mageia 10 for aarch64 |
| lib64matedesktop-gir2.0-1.28.2-2.mga10.aarch64 | GObject Introspection interface description for MateDesktop | Mageia 10 for aarch64 |
| lib64matekbd-devel-1.28.0-2.mga10.aarch64 | Development files and headers for libmatekbd | Mageia 10 for aarch64 |
| lib64matekbd-gir1.0-1.28.0-2.mga10.aarch64 | GObject Introspection interface description for Matekdb | Mageia 10 for aarch64 |
| lib64matekbd6-1.28.0-2.mga10.aarch64 | Dynamic libraries for MATE applications | Mageia 10 for aarch64 |
| lib64matemixer-devel-1.28.0-2.mga10.aarch64 | Devel files for Mate Mixer Library | Mageia 10 for aarch64 |
| lib64matemixer0-1.28.0-2.mga10.aarch64 | A mixer library for MATE desktop | Mageia 10 for aarch64 |
| lib64md4c-devel-0.5.2-2.mga10.aarch64 | Development package for md4c | Mageia 10 for aarch64 |
| lib64md4c-html0-0.5.2-2.mga10.aarch64 | C Markdown parser library | Mageia 10 for aarch64 |
| lib64md4c0-0.5.2-2.mga10.aarch64 | C Markdown parser library | Mageia 10 for aarch64 |
| lib64milter-static-devel-8.14.3_1-15.mga10.aarch64 | Libmilter and a pool of threads | Mageia 10 for aarch64 |
| lib64minilzo0-2.10-7.mga10.aarch64 | Mini version of lzo for apps which don't need the full version | Mageia 10 for aarch64 |
| lib64mnl-devel-1.0.5-3.mga10.aarch64 | Development files for libmnl | Mageia 10 for aarch64 |
| lib64mnl0-1.0.5-3.mga10.aarch64 | Minimalistic Netlink communication library | Mageia 10 for aarch64 |
| lib64mpc-devel-1.3.1-4.mga10.aarch64 | Development headers and libraries for MPC | Mageia 10 for aarch64 |
| lib64mpc3-1.3.1-4.mga10.aarch64 | Arithmetic of complex numbers with arbitrarily high precision and correct rounding | Mageia 10 for aarch64 |
| lib64mpfrcx-devel-0.6.3-2.mga10.aarch64 | Development headers and libraries for MPFRCX | Mageia 10 for aarch64 |
| lib64mpfrcx1-0.6.3-2.mga10.aarch64 | Arithmetic of complex numbers with arbitrarily high precision and correct rounding | Mageia 10 for aarch64 |
| lib64mpir-devel-3.0.0-8.mga10.aarch64 | Development package for mpir | Mageia 10 for aarch64 |
| lib64mpir23-3.0.0-8.mga10.aarch64 | Multiprecision integer library derived from GMP | Mageia 10 for aarch64 |
| lib64mpirxx8-3.0.0-8.mga10.aarch64 | Multiprecision integer library derived from GMP | Mageia 10 for aarch64 |
| lib64mwaw0.3-devel-0.3.22-2.mga10.aarch64 | Development files for libmwaw | Mageia 10 for aarch64 |
| lib64mwaw0.3_3-0.3.22-2.mga10.aarch64 | A library for import of many old Mac document formats | Mageia 10 for aarch64 |
| lib64nsl-devel-2.0.1-2.mga10.aarch64 | Development files for libnsl | Mageia 10 for aarch64 |
| lib64nsl3-2.0.1-2.mga10.aarch64 | Public client interface library for NIS(YP) and NIS+ | Mageia 10 for aarch64 |
| lib64openjade-devel-1.3.3-0.pre1.29.mga10.aarch64 | Development files for openjade | Mageia 10 for aarch64 |
| lib64openjade0-1.3.3-0.pre1.29.mga10.aarch64 | Shared library files for openjade | Mageia 10 for aarch64 |
| lib64openr2-devel-1.3.3-8.mga10.aarch64 | Header files and libraries for developing applications for openr2 | Mageia 10 for aarch64 |
| lib64openr2_3-1.3.3-8.mga10.aarch64 | openr2 shared library | Mageia 10 for aarch64 |
| lib64origin-devel-3.0.3-2.mga10.aarch64 | Development package for liborigin | Mageia 10 for aarch64 |
| lib64origin3-3.0.3-2.mga10.aarch64 | Library for reading OriginLab OPJ project files | Mageia 10 for aarch64 |
| lib64pciaccess-devel-0.18.1-2.mga10.aarch64 | Development headers and libraries for libpciaccess | Mageia 10 for aarch64 |
| lib64pciaccess0-0.18.1-2.mga10.aarch64 | Generic PCI access library (from X.org) | Mageia 10 for aarch64 |
| lib64picosat-devel-965-4.mga10.aarch64 | Development files for PicoSAT | Mageia 10 for aarch64 |
| lib64picosat-trace1-965-4.mga10.aarch64 | A SAT solver library | Mageia 10 for aarch64 |
| lib64picosat1-965-4.mga10.aarch64 | A SAT solver library | Mageia 10 for aarch64 |
| lib64polkit-qt5-1-devel-0.200.0-2.mga10.aarch64 | Development files for PolicyKit Qt 5 bindings | Mageia 10 for aarch64 |
| lib64polkit-qt5-agent-1_1-0.200.0-2.mga10.aarch64 | Qt 5 bindings for PolicyKit | Mageia 10 for aarch64 |
| lib64polkit-qt5-core-1_1-0.200.0-2.mga10.aarch64 | Qt 5 bindings for PolicyKit | Mageia 10 for aarch64 |
| lib64polkit-qt5-gui-1_1-0.200.0-2.mga10.aarch64 | Qt 5 bindings for PolicyKit | Mageia 10 for aarch64 |
| lib64polkit-qt6-1-devel-0.200.0-2.mga10.aarch64 | Development files for PolicyKit Qt 6 bindings | Mageia 10 for aarch64 |
| lib64polkit-qt6-agent-1_1-0.200.0-2.mga10.aarch64 | Qt 6 bindings for PolicyKit | Mageia 10 for aarch64 |
| lib64polkit-qt6-core-1_1-0.200.0-2.mga10.aarch64 | Qt 6 bindings for PolicyKit | Mageia 10 for aarch64 |
| lib64polkit-qt6-gui-1_1-0.200.0-2.mga10.aarch64 | Qt 6 bindings for PolicyKit | Mageia 10 for aarch64 |
| lib64popt-devel-1.19-3.mga10.aarch64 | Development headers and libraries for popt | Mageia 10 for aarch64 |
| lib64popt0-1.19-3.mga10.aarch64 | Main popt library | Mageia 10 for aarch64 |
| lib64psl-devel-0.21.5-2.mga10.aarch64 | Development files nad headers for libpsl | Mageia 10 for aarch64 |
| lib64psl5-0.21.5-2.mga10.aarch64 | Shared libraries for libpsl | Mageia 10 for aarch64 |
| lib64pslib-devel-0.4.8-2.mga10.aarch64 | Static library and header files for the PSlib library | Mageia 10 for aarch64 |
| lib64pslib0-0.4.8-2.mga10.aarch64 | A C-library for generating multi-pages PostScript documents | Mageia 10 for aarch64 |
| lib64rnnoise-devel-0.2-2.mga10.aarch64 | Devel files for rnnoise | Mageia 10 for aarch64 |
| lib64rnnoise0-0.2-2.mga10.aarch64 | Library files for rnnoise | Mageia 10 for aarch64 |
| lib64sidplay-builders0-2.1.1-29.mga10.aarch64 | A Commodore 64 music player and SID chip emulator library | Mageia 10 for aarch64 |
| lib64sidplay2-devel-2.1.1-29.mga10.aarch64 | Development headers and libraries for lib64sidplay2_1 | Mageia 10 for aarch64 |
| lib64sidplay2_1-2.1.1-29.mga10.aarch64 | A Commodore 64 music player and SID chip emulator library | Mageia 10 for aarch64 |
| lib64sidutils-devel-2.1.1-29.mga10.aarch64 | Development headers and libraries for libsidutils | Mageia 10 for aarch64 |
| lib64sidutils0-2.1.1-29.mga10.aarch64 | General utility library for use in sidplayers | Mageia 10 for aarch64 |
| lib64sndio-devel-1.10.0-3.mga10.aarch64 | This includes the development files for sndio | Mageia 10 for aarch64 |
| lib64sndio7-1.10.0-3.mga10.aarch64 | Libraries for sndio | Mageia 10 for aarch64 |
| lib64subid-devel-4.13-4.mga10.aarch64 | Development package for shadow-utils-subid | Mageia 10 for aarch64 |
| lib64subid4-4.13-4.mga10.aarch64 | A library to manage subordinate uid and gid ranges | Mageia 10 for aarch64 |
| perl-Color-ANSI-Util-0.165.0-2.mga10.noarch | Routines for dealing with ANSI colors | Mageia 10 for aarch64 |
| perl-DBIx-SearchBuilder-1.820.0-2.mga10.noarch | Encapsulate SQL queries and rows in simple perl object | Mageia 10 for aarch64 |
| perl-Data-Munge-0.111.0-2.mga10.noarch | Various utility functions | Mageia 10 for aarch64 |
| perl-Devel-CheckOS-2.40.0-2.mga10.noarch | Check what OS we're running on | Mageia 10 for aarch64 |
| perl-Devel-Dumpvar-1.60.0-15.mga10.noarch | A pure-OO reimplementation of dumpvar.pl | Mageia 10 for aarch64 |
| perl-Flickr-API-1.290.0-2.mga10.noarch | Perl interface to the flickr.com API | Mageia 10 for aarch64 |
| perl-Geo-Gpx-1.110.0-2.mga10.noarch | Create and parse GPX files | Mageia 10 for aarch64 |
| perl-Getopt-Long-2.580.0-2.mga10.noarch | Advanced handling of command line options | Mageia 10 for aarch64 |
| perl-JSON-MaybeXS-1.4.8-2.mga10.noarch | Use L<Cpanel::JSON::XS> with a fallback to L<JSON::PP> | Mageia 10 for aarch64 |
| perl-LWP-Online-1.80.0-13.mga10.noarch | Does your process have access to the web | Mageia 10 for aarch64 |
| perl-Locale-Msgfmt-0.150.0-14.mga10.noarch | Functions used internally by Locale::Msgfmt | Mageia 10 for aarch64 |
| perl-Math-RNG-Microsoft-0.4.0-2.mga10.noarch | A pseudo-random number generator compatible | Mageia 10 for aarch64 |
| perl-Module-Info-0.390.0-2.mga10.noarch | Information about Perl modules | Mageia 10 for aarch64 |
| perl-Module-Install-1.210.0-3.mga10.noarch | Standalone, extensible Perl module installer | Mageia 10 for aarch64 |
| perl-OpenGL-List-0.10.0-15.mga10.noarch | Massively optimise your Perl OpenGL program with display lists | Mageia 10 for aarch64 |
| perl-PAR-Dist-0.530.0-2.mga10.noarch | Create and manipulate PAR distributions | Mageia 10 for aarch64 |
| perl-Regexp-Common-2024080801.0.0-2.mga10.noarch | Regexp-Common module for perl | Mageia 10 for aarch64 |
| perl-Regexp-Pattern-0.2.14-3.mga10.noarch | Collection of regexp patterns | Mageia 10 for aarch64 |
| perl-Regexp-Pattern-DefHash-0.1.0-2.mga10.noarch | Regexp patterns related to DefHash | Mageia 10 for aarch64 |
| perl-Regexp-Pattern-License-3.11.2-2.mga10.noarch | Regular expressions for legal licenses | Mageia 10 for aarch64 |
| perl-Rose-DB-0.786.0-2.mga10.noarch | Data source registry entry | Mageia 10 for aarch64 |
| perl-Sentry-Raven-1.140.0-2.mga10.noarch | Remove stack variables from stack traces in events | Mageia 10 for aarch64 |
| perl-Software-License-0.104.6-2.mga10.noarch | Packages that provide templated software licenses | Mageia 10 for aarch64 |
| perl-Spreadsheet-ReadSXC-0.390.0-2.mga10.noarch | Extract OpenOffice 1.x spreadsheet data | Mageia 10 for aarch64 |
| perl-String-License-0.0.11-2.mga10.noarch | Detect source code license statements in a text string | Mageia 10 for aarch64 |
| qdox-2.1.0-3.mga10.noarch | Extract class/interface/method definitions from sources | Mageia 10 for aarch64 |
| qdox-javadoc-2.1.0-3.mga10.noarch | Javadoc for qdox | Mageia 10 for aarch64 |
| qsstv-9.5.11-2.mga10.aarch64 | Qt-based SSTV and HamDRM | Mageia 10 for aarch64 |
| qtlocation-plugin-googlemaps-1.0-0.20240121.2.mga10.aarch64 | QtLocation plugin for Google maps tile API | Mageia 10 for aarch64 |
| qxmledit-0.9.18-3.mga10.aarch64 | Simple XML editor and XSD viewer | Mageia 10 for aarch64 |
| rachota-2.4-0.602hg.2.mga10.noarch | Straightforward timetracking | Mageia 10 for aarch64 |
| rachota-javadoc-2.4-0.602hg.2.mga10.noarch | Javadocs for rachota | Mageia 10 for aarch64 |
| rdesktop-1.9.0-8.mga10.aarch64 | X client for remote desktop into Windows Terminal Server | Mageia 10 for aarch64 |
| rdnssd-1.0.8-3.mga10.aarch64 | IPv6 recursive DNS server discovery daemon | Mageia 10 for aarch64 |
| readahead-1.5.7-15.mga10.aarch64 | Read a preset list of files into memory | Mageia 10 for aarch64 |
| recoverjpeg-2.6.3-5.mga10.aarch64 | Recover JPEG pictures and MOV movies from damaged devices | Mageia 10 for aarch64 |
| ruby-xmlrpc-0.3.3-2.mga10.noarch | XMLRPC is a lightweight protocol that enables remote procedure calls over HTTP | Mageia 10 for aarch64 |
| ruby-xmlrpc-doc-0.3.3-2.mga10.noarch | Documentation for ruby-xmlrpc | Mageia 10 for aarch64 |
| rust-anstyle-lossy+default-devel-1.1.2-2.mga10.noarch | Lossy conversion between ANSI Color Codes | Mageia 10 for aarch64 |
| rust-anstyle-lossy-devel-1.1.2-2.mga10.noarch | Lossy conversion between ANSI Color Codes | Mageia 10 for aarch64 |
| rendercheck-1.6-2.mga10.aarch64 | Test a Render extension implementation | Mageia 10 for aarch64 |
| rust-des+default-devel-0.8.1-2.mga10.noarch | DES and Triple DES (3DES, TDES) block ciphers implementation | Mageia 10 for aarch64 |
| rust-des+zeroize-devel-0.8.1-2.mga10.noarch | DES and Triple DES (3DES, TDES) block ciphers implementation | Mageia 10 for aarch64 |
| rust-des-devel-0.8.1-2.mga10.noarch | DES and Triple DES (3DES, TDES) block ciphers implementation | Mageia 10 for aarch64 |
| rust-eax+alloc-devel-0.5.0-2.mga10.noarch | Pure Rust implementation of the EAX AEAD Cipher | Mageia 10 for aarch64 |
| rust-eax+default-devel-0.5.0-2.mga10.noarch | Pure Rust implementation of the EAX AEAD Cipher | Mageia 10 for aarch64 |
| rust-eax+getrandom-devel-0.5.0-2.mga10.noarch | Pure Rust implementation of the EAX AEAD Cipher | Mageia 10 for aarch64 |
| rust-eax+heapless-devel-0.5.0-2.mga10.noarch | Pure Rust implementation of the EAX AEAD Cipher | Mageia 10 for aarch64 |
| rust-eax+std-devel-0.5.0-2.mga10.noarch | Pure Rust implementation of the EAX AEAD Cipher | Mageia 10 for aarch64 |
| rust-eax+stream-devel-0.5.0-2.mga10.noarch | Pure Rust implementation of the EAX AEAD Cipher | Mageia 10 for aarch64 |
| rust-eax-devel-0.5.0-2.mga10.noarch | Pure Rust implementation of the EAX AEAD Cipher | Mageia 10 for aarch64 |
| rust-ecb+alloc-devel-0.1.2-2.mga10.noarch | Electronic Codebook (ECB) block cipher mode of operation | Mageia 10 for aarch64 |
| rust-ecb+block-padding-devel-0.1.2-2.mga10.noarch | Electronic Codebook (ECB) block cipher mode of operation | Mageia 10 for aarch64 |
| rust-ecb+default-devel-0.1.2-2.mga10.noarch | Electronic Codebook (ECB) block cipher mode of operation | Mageia 10 for aarch64 |
| rust-ecb+std-devel-0.1.2-2.mga10.noarch | Electronic Codebook (ECB) block cipher mode of operation | Mageia 10 for aarch64 |
| rust-ecb-devel-0.1.2-2.mga10.noarch | Electronic Codebook (ECB) block cipher mode of operation | Mageia 10 for aarch64 |
| rust-env_logger0.9+atty-devel-0.9.3-2.mga10.noarch | Logging implementation configured via an environment variable | Mageia 10 for aarch64 |
| rust-env_logger0.9+default-devel-0.9.3-2.mga10.noarch | Logging implementation configured via an environment variable | Mageia 10 for aarch64 |
| rust-env_logger0.9+humantime-devel-0.9.3-2.mga10.noarch | Logging implementation configured via an environment variable | Mageia 10 for aarch64 |
| rust-env_logger0.9+regex-devel-0.9.3-2.mga10.noarch | Logging implementation configured via an environment variable | Mageia 10 for aarch64 |
| rust-env_logger0.9+termcolor-devel-0.9.3-2.mga10.noarch | Logging implementation configured via an environment variable | Mageia 10 for aarch64 |
| rust-env_logger0.9-devel-0.9.3-2.mga10.noarch | Logging implementation configured via an environment variable | Mageia 10 for aarch64 |
| rust-erased-serde+alloc-devel-0.4.4-2.mga10.noarch | Type-erased Serialize and Serializer traits | Mageia 10 for aarch64 |
| rust-erased-serde+default-devel-0.4.4-2.mga10.noarch | Type-erased Serialize and Serializer traits | Mageia 10 for aarch64 |
| rust-erased-serde+std-devel-0.4.4-2.mga10.noarch | Type-erased Serialize and Serializer traits | Mageia 10 for aarch64 |
| rust-erased-serde+unstable-debug-devel-0.4.4-2.mga10.noarch | Type-erased Serialize and Serializer traits | Mageia 10 for aarch64 |
| rust-erased-serde-devel-0.4.4-2.mga10.noarch | Type-erased Serialize and Serializer traits | Mageia 10 for aarch64 |
| rust-ghash+default-devel-0.5.1-2.mga10.noarch | Universal hash over GF(2^128) useful for the AES-GCM cipher | Mageia 10 for aarch64 |
| rust-ghash+std-devel-0.5.1-2.mga10.noarch | Universal hash over GF(2^128) useful for the AES-GCM cipher | Mageia 10 for aarch64 |
| rust-ghash+zeroize-devel-0.5.1-2.mga10.noarch | Universal hash over GF(2^128) useful for the AES-GCM cipher | Mageia 10 for aarch64 |
| rust-ghash-devel-0.5.1-2.mga10.noarch | Universal hash over GF(2^128) useful for the AES-GCM cipher | Mageia 10 for aarch64 |
| rust-hash32-derive+default-devel-0.1.1-1.mga10.noarch | Macros 1.1 implementation of #[derive(Hash32)] | Mageia 10 for aarch64 |
| rust-hash32-derive-devel-0.1.1-1.mga10.noarch | Macros 1.1 implementation of #[derive(Hash32)] | Mageia 10 for aarch64 |
| rust-hash32_0.2+default-devel-0.2.1-1.mga10.noarch | 32-bit hashing machinery | Mageia 10 for aarch64 |
| rust-hash32_0.2-devel-0.2.1-1.mga10.noarch | 32-bit hashing machinery | Mageia 10 for aarch64 |
| rust-heapless0.7+cas-devel-0.7.17-1.mga10.noarch | Static friendly data structures that don't require dynamic memory allocation | Mageia 10 for aarch64 |
| rust-heapless0.7+default-devel-0.7.17-1.mga10.noarch | Static friendly data structures that don't require dynamic memory allocation | Mageia 10 for aarch64 |
| rust-heapless0.7+mpmc_large-devel-0.7.17-1.mga10.noarch | Static friendly data structures that don't require dynamic memory allocation | Mageia 10 for aarch64 |
| rust-heapless0.7+serde-devel-0.7.17-1.mga10.noarch | Static friendly data structures that don't require dynamic memory allocation | Mageia 10 for aarch64 |
| rust-heapless0.7+ufmt-impl-devel-0.7.17-1.mga10.noarch | Static friendly data structures that don't require dynamic memory allocation | Mageia 10 for aarch64 |
| rust-heapless0.7+ufmt-write-devel-0.7.17-1.mga10.noarch | Static friendly data structures that don't require dynamic memory allocation | Mageia 10 for aarch64 |
| rust-heapless0.7+x86-sync-pool-devel-0.7.17-1.mga10.noarch | Static friendly data structures that don't require dynamic memory allocation | Mageia 10 for aarch64 |
| rust-heapless0.7-devel-0.7.17-1.mga10.noarch | Static friendly data structures that don't require dynamic memory allocation | Mageia 10 for aarch64 |
| rust-heck+default-devel-0.5.0-2.mga10.noarch | Case conversion library | Mageia 10 for aarch64 |
| rust-heck-devel-0.5.0-2.mga10.noarch | Case conversion library | Mageia 10 for aarch64 |
| rust-heck0.4+default-devel-0.4.1-2.mga10.noarch | Case conversion library | Mageia 10 for aarch64 |
| rust-heck0.4+unicode-devel-0.4.1-2.mga10.noarch | Case conversion library | Mageia 10 for aarch64 |
| rust-heck0.4+unicode-segmentation-devel-0.4.1-2.mga10.noarch | Case conversion library | Mageia 10 for aarch64 |
| rust-heck0.4-devel-0.4.1-2.mga10.noarch | Case conversion library | Mageia 10 for aarch64 |
| rust-hkdf+default-devel-0.12.4-2.mga10.noarch | HMAC-based Extract-and-Expand Key Derivation Function (HKDF) | Mageia 10 for aarch64 |
| rust-hkdf+std-devel-0.12.4-2.mga10.noarch | HMAC-based Extract-and-Expand Key Derivation Function (HKDF) | Mageia 10 for aarch64 |
| rust-hkdf-devel-0.12.4-2.mga10.noarch | HMAC-based Extract-and-Expand Key Derivation Function (HKDF) | Mageia 10 for aarch64 |
| rust-idea+default-devel-0.5.1-2.mga10.noarch | IDEA block cipher | Mageia 10 for aarch64 |
| rust-idea+zeroize-devel-0.5.1-2.mga10.noarch | IDEA block cipher | Mageia 10 for aarch64 |
| rust-idea-devel-0.5.1-2.mga10.noarch | IDEA block cipher | Mageia 10 for aarch64 |
| rust-indent_write+default-devel-2.2.0-2.mga10.noarch | Simple Write adapters to add line indentation | Mageia 10 for aarch64 |
| rust-indent_write+std-devel-2.2.0-2.mga10.noarch | Simple Write adapters to add line indentation | Mageia 10 for aarch64 |
| rust-indent_write-devel-2.2.0-2.mga10.noarch | Simple Write adapters to add line indentation | Mageia 10 for aarch64 |
| rust-interpolate_name+default-devel-0.2.4-2.mga10.noarch | Simple procedural macro attribute for repetitive tests | Mageia 10 for aarch64 |
| rust-interpolate_name-devel-0.2.4-2.mga10.noarch | Simple procedural macro attribute for repetitive tests | Mageia 10 for aarch64 |
| rust-io-close+default-devel-0.3.7-2.mga10.noarch | Extension trait for safely dropping I/O writers such as File and BufWriter | Mageia 10 for aarch64 |
| rust-io-close-devel-0.3.7-2.mga10.noarch | Extension trait for safely dropping I/O writers such as File and BufWriter | Mageia 10 for aarch64 |
| rust-is_ci+default-devel-1.2.0-2.mga10.noarch | Super lightweight CI environment checker | Mageia 10 for aarch64 |
| rust-is_ci-devel-1.2.0-2.mga10.noarch | Super lightweight CI environment checker | Mageia 10 for aarch64 |
| rust-jpeg-decoder+default-devel-0.3.1-2.mga10.noarch | JPEG decoder | Mageia 10 for aarch64 |
| rust-jpeg-decoder+nightly_aarch64_neon-devel-0.3.1-2.mga10.noarch | JPEG decoder | Mageia 10 for aarch64 |
| rust-jpeg-decoder+platform_independent-devel-0.3.1-2.mga10.noarch | JPEG decoder | Mageia 10 for aarch64 |
| rust-jpeg-decoder+rayon-devel-0.3.1-2.mga10.noarch | JPEG decoder | Mageia 10 for aarch64 |
| rust-jpeg-decoder-devel-0.3.1-2.mga10.noarch | JPEG decoder | Mageia 10 for aarch64 |
| rust-itertools0.12+default-devel-0.12.1-2.mga10.noarch | Extra iterator adaptors, iterator methods, free functions, and macros | Mageia 10 for aarch64 |
| rust-itertools0.12+use_alloc-devel-0.12.1-2.mga10.noarch | Extra iterator adaptors, iterator methods, free functions, and macros | Mageia 10 for aarch64 |
| rust-itertools0.12+use_std-devel-0.12.1-2.mga10.noarch | Extra iterator adaptors, iterator methods, free functions, and macros | Mageia 10 for aarch64 |
| rust-itertools0.12-devel-0.12.1-2.mga10.noarch | Extra iterator adaptors, iterator methods, free functions, and macros | Mageia 10 for aarch64 |
| rust-keccak+asm-devel-0.1.5-2.mga10.noarch | Pure Rust implementation of the Keccak sponge function | Mageia 10 for aarch64 |
| rust-keccak+default-devel-0.1.5-2.mga10.noarch | Pure Rust implementation of the Keccak sponge function | Mageia 10 for aarch64 |
| rust-keccak+no_unroll-devel-0.1.5-2.mga10.noarch | Pure Rust implementation of the Keccak sponge function | Mageia 10 for aarch64 |
| rust-keccak+simd-devel-0.1.5-2.mga10.noarch | Pure Rust implementation of the Keccak sponge function | Mageia 10 for aarch64 |
| rust-keccak-devel-0.1.5-2.mga10.noarch | Pure Rust implementation of the Keccak sponge function | Mageia 10 for aarch64 |
| rust-lazy_static+default-devel-1.5.0-2.mga10.noarch | Macro for declaring lazily evaluated statics in Rust | Mageia 10 for aarch64 |
| rust-lazy_static+spin-devel-1.5.0-2.mga10.noarch | Macro for declaring lazily evaluated statics in Rust | Mageia 10 for aarch64 |
| rust-lazy_static+spin_no_std-devel-1.5.0-2.mga10.noarch | Macro for declaring lazily evaluated statics in Rust | Mageia 10 for aarch64 |
| rust-lazy_static-devel-1.5.0-2.mga10.noarch | Macro for declaring lazily evaluated statics in Rust | Mageia 10 for aarch64 |
| rust-lebe+default-devel-0.5.2-2.mga10.noarch | Tiny, dead simple, high performance endianness conversions with a generic API | Mageia 10 for aarch64 |
| rust-lebe-devel-0.5.2-2.mga10.noarch | Tiny, dead simple, high performance endianness conversions with a generic API | Mageia 10 for aarch64 |
| rust-loop9+default-devel-0.1.5-2.mga10.noarch | Visitor for every pixel in an image with neighboring pixels | Mageia 10 for aarch64 |
| rust-loop9-devel-0.1.5-2.mga10.noarch | Visitor for every pixel in an image with neighboring pixels | Mageia 10 for aarch64 |
| rust-maybe-async+default-devel-0.2.10-2.mga10.noarch | Procedural macro to unify SYNC and ASYNC implementation | Mageia 10 for aarch64 |
| rust-maybe-async+is_sync-devel-0.2.10-2.mga10.noarch | Procedural macro to unify SYNC and ASYNC implementation | Mageia 10 for aarch64 |
| rust-maybe-async-devel-0.2.10-2.mga10.noarch | Procedural macro to unify SYNC and ASYNC implementation | Mageia 10 for aarch64 |
| rust-maybe-rayon+default-devel-0.1.1-2.mga10.noarch | Either acts as rayon or creates a single-threaded facade | Mageia 10 for aarch64 |
| rust-maybe-rayon+rayon-devel-0.1.1-2.mga10.noarch | Either acts as rayon or creates a single-threaded facade | Mageia 10 for aarch64 |
| rust-maybe-rayon+threads-devel-0.1.1-2.mga10.noarch | Either acts as rayon or creates a single-threaded facade | Mageia 10 for aarch64 |
| rust-maybe-rayon-devel-0.1.1-2.mga10.noarch | Either acts as rayon or creates a single-threaded facade | Mageia 10 for aarch64 |
| rust-mime+default-devel-0.3.17-2.mga10.noarch | Strongly Typed Mimes | Mageia 10 for aarch64 |
| rust-mime-devel-0.3.17-2.mga10.noarch | Strongly Typed Mimes | Mageia 10 for aarch64 |
| rust-miniz_oxide0.3+default-devel-0.3.7-2.mga10.noarch | DEFLATE compression and decompression library rewritten in Rust based on miniz | Mageia 10 for aarch64 |
| rust-miniz_oxide0.3-devel-0.3.7-2.mga10.noarch | DEFLATE compression and decompression library rewritten in Rust based on miniz | Mageia 10 for aarch64 |
| rust-nanorand+alloc-devel-0.7.0-2.mga10.noarch | Tiny, fast, zero-dep library for random number generation | Mageia 10 for aarch64 |
| rust-nanorand+chacha-devel-0.7.0-2.mga10.noarch | Tiny, fast, zero-dep library for random number generation | Mageia 10 for aarch64 |
| rust-nanorand+default-devel-0.7.0-2.mga10.noarch | Tiny, fast, zero-dep library for random number generation | Mageia 10 for aarch64 |
| rust-nanorand+getrandom-devel-0.7.0-2.mga10.noarch | Tiny, fast, zero-dep library for random number generation | Mageia 10 for aarch64 |
| rust-nanorand+pcg64-devel-0.7.0-2.mga10.noarch | Tiny, fast, zero-dep library for random number generation | Mageia 10 for aarch64 |
| rust-nanorand+rdseed-devel-0.7.0-2.mga10.noarch | Tiny, fast, zero-dep library for random number generation | Mageia 10 for aarch64 |
| rust-nanorand+std-devel-0.7.0-2.mga10.noarch | Tiny, fast, zero-dep library for random number generation | Mageia 10 for aarch64 |
| rust-nanorand+tls-devel-0.7.0-2.mga10.noarch | Tiny, fast, zero-dep library for random number generation | Mageia 10 for aarch64 |
| rust-nanorand+wyrand-devel-0.7.0-2.mga10.noarch | Tiny, fast, zero-dep library for random number generation | Mageia 10 for aarch64 |
| rust-nanorand+zeroize-devel-0.7.0-2.mga10.noarch | Tiny, fast, zero-dep library for random number generation | Mageia 10 for aarch64 |
| rust-nanorand-devel-0.7.0-2.mga10.noarch | Tiny, fast, zero-dep library for random number generation | Mageia 10 for aarch64 |
| rust-number_prefix+default-devel-0.4.0-2.mga10.noarch | Library for numeric prefixes (kilo, giga, kibi) | Mageia 10 for aarch64 |
| rust-number_prefix+std-devel-0.4.0-2.mga10.noarch | Library for numeric prefixes (kilo, giga, kibi) | Mageia 10 for aarch64 |
| rust-number_prefix-devel-0.4.0-2.mga10.noarch | Library for numeric prefixes (kilo, giga, kibi) | Mageia 10 for aarch64 |
| rust-parking+default-devel-2.2.1-2.mga10.noarch | Thread parking and unparking | Mageia 10 for aarch64 |
| rust-parking-devel-2.2.1-2.mga10.noarch | Thread parking and unparking | Mageia 10 for aarch64 |
| rust-pem+default-devel-3.0.4-2.mga10.noarch | Parse and encode PEM-encoded data | Mageia 10 for aarch64 |
| rust-pem+serde-devel-3.0.4-2.mga10.noarch | Parse and encode PEM-encoded data | Mageia 10 for aarch64 |
| rust-pem+std-devel-3.0.4-2.mga10.noarch | Parse and encode PEM-encoded data | Mageia 10 for aarch64 |
| rust-pem-devel-3.0.4-2.mga10.noarch | Parse and encode PEM-encoded data | Mageia 10 for aarch64 |
| rust-piper+default-devel-0.2.4-2.mga10.noarch | Async pipes, channels, mutexes, and more | Mageia 10 for aarch64 |
| rust-piper+futures-io-devel-0.2.4-2.mga10.noarch | Async pipes, channels, mutexes, and more | Mageia 10 for aarch64 |
| rust-piper+portable-atomic-devel-0.2.4-2.mga10.noarch | Async pipes, channels, mutexes, and more | Mageia 10 for aarch64 |
| rust-piper+portable-atomic-util-devel-0.2.4-2.mga10.noarch | Async pipes, channels, mutexes, and more | Mageia 10 for aarch64 |
| rust-piper+portable_atomic_crate-devel-0.2.4-2.mga10.noarch | Async pipes, channels, mutexes, and more | Mageia 10 for aarch64 |
| rust-piper+std-devel-0.2.4-2.mga10.noarch | Async pipes, channels, mutexes, and more | Mageia 10 for aarch64 |
| rust-piper-devel-0.2.4-2.mga10.noarch | Async pipes, channels, mutexes, and more | Mageia 10 for aarch64 |
| rust-pq-sys+default-devel-0.4.8-2.mga10.noarch | Auto-generated rust bindings for libpq | Mageia 10 for aarch64 |
| rust-pq-sys+pkg-config-devel-0.4.8-2.mga10.noarch | Auto-generated rust bindings for libpq | Mageia 10 for aarch64 |
| rust-pq-sys-devel-0.4.8-2.mga10.noarch | Auto-generated rust bindings for libpq | Mageia 10 for aarch64 |
| rust-pure-rust-locales+default-devel-0.8.1-2.mga10.noarch | Pure Rust locales imported directly from the GNU C Library | Mageia 10 for aarch64 |
| rust-pure-rust-locales-devel-0.8.1-2.mga10.noarch | Pure Rust locales imported directly from the GNU C Library | Mageia 10 for aarch64 |
| rust-nix0.28+acct-devel-0.28.0-2.mga10.noarch | Rust friendly bindings to *nix APIs | Mageia 10 for aarch64 |
| rust-nix0.28+aio-devel-0.28.0-2.mga10.noarch | Rust friendly bindings to *nix APIs | Mageia 10 for aarch64 |
| rust-nix0.28+default-devel-0.28.0-2.mga10.noarch | Rust friendly bindings to *nix APIs | Mageia 10 for aarch64 |
| rust-nix0.28+dir-devel-0.28.0-2.mga10.noarch | Rust friendly bindings to *nix APIs | Mageia 10 for aarch64 |
| rust-nix0.28+env-devel-0.28.0-2.mga10.noarch | Rust friendly bindings to *nix APIs | Mageia 10 for aarch64 |
| rust-nix0.28+event-devel-0.28.0-2.mga10.noarch | Rust friendly bindings to *nix APIs | Mageia 10 for aarch64 |
| rust-nix0.28+fanotify-devel-0.28.0-2.mga10.noarch | Rust friendly bindings to *nix APIs | Mageia 10 for aarch64 |
| rust-nix0.28+feature-devel-0.28.0-2.mga10.noarch | Rust friendly bindings to *nix APIs | Mageia 10 for aarch64 |
| rust-nix0.28+fs-devel-0.28.0-2.mga10.noarch | Rust friendly bindings to *nix APIs | Mageia 10 for aarch64 |
| rust-nix0.28+hostname-devel-0.28.0-2.mga10.noarch | Rust friendly bindings to *nix APIs | Mageia 10 for aarch64 |
| rust-nix0.28+inotify-devel-0.28.0-2.mga10.noarch | Rust friendly bindings to *nix APIs | Mageia 10 for aarch64 |
| rust-nix0.28+ioctl-devel-0.28.0-2.mga10.noarch | Rust friendly bindings to *nix APIs | Mageia 10 for aarch64 |
| rust-nix0.28+kmod-devel-0.28.0-2.mga10.noarch | Rust friendly bindings to *nix APIs | Mageia 10 for aarch64 |
| rust-nix0.28+memoffset-devel-0.28.0-2.mga10.noarch | Rust friendly bindings to *nix APIs | Mageia 10 for aarch64 |
| rust-nix0.28+mman-devel-0.28.0-2.mga10.noarch | Rust friendly bindings to *nix APIs | Mageia 10 for aarch64 |
| rust-nix0.28+mount-devel-0.28.0-2.mga10.noarch | Rust friendly bindings to *nix APIs | Mageia 10 for aarch64 |
| rust-nix0.28+mqueue-devel-0.28.0-2.mga10.noarch | Rust friendly bindings to *nix APIs | Mageia 10 for aarch64 |
| rust-nix0.28+net-devel-0.28.0-2.mga10.noarch | Rust friendly bindings to *nix APIs | Mageia 10 for aarch64 |
| rust-nix0.28+personality-devel-0.28.0-2.mga10.noarch | Rust friendly bindings to *nix APIs | Mageia 10 for aarch64 |
| rust-nix0.28+pin-utils-devel-0.28.0-2.mga10.noarch | Rust friendly bindings to *nix APIs | Mageia 10 for aarch64 |
| rust-nix0.28+poll-devel-0.28.0-2.mga10.noarch | Rust friendly bindings to *nix APIs | Mageia 10 for aarch64 |
| rust-nix0.28+process-devel-0.28.0-2.mga10.noarch | Rust friendly bindings to *nix APIs | Mageia 10 for aarch64 |
| rust-nix0.28+pthread-devel-0.28.0-2.mga10.noarch | Rust friendly bindings to *nix APIs | Mageia 10 for aarch64 |
| rust-nix0.28+ptrace-devel-0.28.0-2.mga10.noarch | Rust friendly bindings to *nix APIs | Mageia 10 for aarch64 |
| rust-nix0.28+quota-devel-0.28.0-2.mga10.noarch | Rust friendly bindings to *nix APIs | Mageia 10 for aarch64 |
| rust-nix0.28+reboot-devel-0.28.0-2.mga10.noarch | Rust friendly bindings to *nix APIs | Mageia 10 for aarch64 |
| rust-nix0.28+resource-devel-0.28.0-2.mga10.noarch | Rust friendly bindings to *nix APIs | Mageia 10 for aarch64 |
| rust-nix0.28+sched-devel-0.28.0-2.mga10.noarch | Rust friendly bindings to *nix APIs | Mageia 10 for aarch64 |
| rust-nix0.28+signal-devel-0.28.0-2.mga10.noarch | Rust friendly bindings to *nix APIs | Mageia 10 for aarch64 |
| rust-nix0.28+socket-devel-0.28.0-2.mga10.noarch | Rust friendly bindings to *nix APIs | Mageia 10 for aarch64 |
| rust-nix0.28+term-devel-0.28.0-2.mga10.noarch | Rust friendly bindings to *nix APIs | Mageia 10 for aarch64 |
| rust-nix0.28+time-devel-0.28.0-2.mga10.noarch | Rust friendly bindings to *nix APIs | Mageia 10 for aarch64 |
| rust-nix0.28+ucontext-devel-0.28.0-2.mga10.noarch | Rust friendly bindings to *nix APIs | Mageia 10 for aarch64 |
| rust-nix0.28+uio-devel-0.28.0-2.mga10.noarch | Rust friendly bindings to *nix APIs | Mageia 10 for aarch64 |
| rust-nix0.28+user-devel-0.28.0-2.mga10.noarch | Rust friendly bindings to *nix APIs | Mageia 10 for aarch64 |
| rust-nix0.28+zerocopy-devel-0.28.0-2.mga10.noarch | Rust friendly bindings to *nix APIs | Mageia 10 for aarch64 |
| rust-nix0.28-devel-0.28.0-2.mga10.noarch | Rust friendly bindings to *nix APIs | Mageia 10 for aarch64 |
| rust-noop_proc_macro+default-devel-0.3.0-2.mga10.noarch | No-op proc_macro, literally does nothing | Mageia 10 for aarch64 |
| rust-noop_proc_macro-devel-0.3.0-2.mga10.noarch | No-op proc_macro, literally does nothing | Mageia 10 for aarch64 |
| rust-num+alloc-devel-0.4.2-2.mga10.noarch | Collection of numeric types and traits for Rust | Mageia 10 for aarch64 |
| rust-num+default-devel-0.4.2-2.mga10.noarch | Collection of numeric types and traits for Rust | Mageia 10 for aarch64 |
| rust-num+libm-devel-0.4.2-2.mga10.noarch | Collection of numeric types and traits for Rust | Mageia 10 for aarch64 |
| rust-num+num-bigint-devel-0.4.2-2.mga10.noarch | Collection of numeric types and traits for Rust | Mageia 10 for aarch64 |
| rust-num+rand-devel-0.4.2-2.mga10.noarch | Collection of numeric types and traits for Rust | Mageia 10 for aarch64 |
| rust-num+serde-devel-0.4.2-2.mga10.noarch | Collection of numeric types and traits for Rust | Mageia 10 for aarch64 |
| rust-num+std-devel-0.4.2-2.mga10.noarch | Collection of numeric types and traits for Rust | Mageia 10 for aarch64 |
| rust-num-bigint+arbitrary-devel-0.4.6-2.mga10.noarch | Big integer implementation for Rust | Mageia 10 for aarch64 |
| rust-num-bigint+default-devel-0.4.6-2.mga10.noarch | Big integer implementation for Rust | Mageia 10 for aarch64 |
| rust-num-bigint+quickcheck-devel-0.4.6-2.mga10.noarch | Big integer implementation for Rust | Mageia 10 for aarch64 |
| rust-num-bigint+rand-devel-0.4.6-2.mga10.noarch | Big integer implementation for Rust | Mageia 10 for aarch64 |
| rust-num-bigint+serde-devel-0.4.6-2.mga10.noarch | Big integer implementation for Rust | Mageia 10 for aarch64 |
| rust-num-bigint+std-devel-0.4.6-2.mga10.noarch | Big integer implementation for Rust | Mageia 10 for aarch64 |
| rust-num-bigint-devel-0.4.6-2.mga10.noarch | Big integer implementation for Rust | Mageia 10 for aarch64 |
| rust-num-derive+default-devel-0.4.2-2.mga10.noarch | Numeric syntax extensions | Mageia 10 for aarch64 |
| rust-num-derive-devel-0.4.2-2.mga10.noarch | Numeric syntax extensions | Mageia 10 for aarch64 |
| rust-num-devel-0.4.2-2.mga10.noarch | Collection of numeric types and traits for Rust | Mageia 10 for aarch64 |
| rust-num-iter+default-devel-0.1.45-2.mga10.noarch | External iterators for generic mathematics | Mageia 10 for aarch64 |
| rust-num-iter+i128-devel-0.1.45-2.mga10.noarch | External iterators for generic mathematics | Mageia 10 for aarch64 |
| rust-num-iter+std-devel-0.1.45-2.mga10.noarch | External iterators for generic mathematics | Mageia 10 for aarch64 |
| rust-num-iter-devel-0.1.45-2.mga10.noarch | External iterators for generic mathematics | Mageia 10 for aarch64 |
| rust-num-traits+default-devel-0.2.19-2.mga10.noarch | Numeric traits for generic mathematics | Mageia 10 for aarch64 |
| rust-num-traits+i128-devel-0.2.19-2.mga10.noarch | Numeric traits for generic mathematics | Mageia 10 for aarch64 |
| rust-num-traits+libm-devel-0.2.19-2.mga10.noarch | Numeric traits for generic mathematics | Mageia 10 for aarch64 |
| rust-num-traits+std-devel-0.2.19-2.mga10.noarch | Numeric traits for generic mathematics | Mageia 10 for aarch64 |
| rust-num-traits-devel-0.2.19-2.mga10.noarch | Numeric traits for generic mathematics | Mageia 10 for aarch64 |
| rust-p256+alloc-devel-0.13.2-2.mga10.noarch | Pure Rust implementation of the NIST P-256 elliptic curve | Mageia 10 for aarch64 |
| rust-p256+arithmetic-devel-0.13.2-2.mga10.noarch | Pure Rust implementation of the NIST P-256 elliptic curve | Mageia 10 for aarch64 |
| rust-p256+bits-devel-0.13.2-2.mga10.noarch | Pure Rust implementation of the NIST P-256 elliptic curve | Mageia 10 for aarch64 |
| rust-p256+default-devel-0.13.2-2.mga10.noarch | Pure Rust implementation of the NIST P-256 elliptic curve | Mageia 10 for aarch64 |
| rust-p256+digest-devel-0.13.2-2.mga10.noarch | Pure Rust implementation of the NIST P-256 elliptic curve | Mageia 10 for aarch64 |
| rust-p256+ecdh-devel-0.13.2-2.mga10.noarch | Pure Rust implementation of the NIST P-256 elliptic curve | Mageia 10 for aarch64 |
| rust-p256+ecdsa-core-devel-0.13.2-2.mga10.noarch | Pure Rust implementation of the NIST P-256 elliptic curve | Mageia 10 for aarch64 |
| rust-p256+ecdsa-devel-0.13.2-2.mga10.noarch | Pure Rust implementation of the NIST P-256 elliptic curve | Mageia 10 for aarch64 |
| rust-p256+expose-field-devel-0.13.2-2.mga10.noarch | Pure Rust implementation of the NIST P-256 elliptic curve | Mageia 10 for aarch64 |
| rust-p256+hash2curve-devel-0.13.2-2.mga10.noarch | Pure Rust implementation of the NIST P-256 elliptic curve | Mageia 10 for aarch64 |
| rust-p256+jwk-devel-0.13.2-2.mga10.noarch | Pure Rust implementation of the NIST P-256 elliptic curve | Mageia 10 for aarch64 |
| rust-p256+pem-devel-0.13.2-2.mga10.noarch | Pure Rust implementation of the NIST P-256 elliptic curve | Mageia 10 for aarch64 |
| rust-p256+pkcs8-devel-0.13.2-2.mga10.noarch | Pure Rust implementation of the NIST P-256 elliptic curve | Mageia 10 for aarch64 |
| rust-p256+serde-devel-0.13.2-2.mga10.noarch | Pure Rust implementation of the NIST P-256 elliptic curve | Mageia 10 for aarch64 |
| rust-p256+serdect-devel-0.13.2-2.mga10.noarch | Pure Rust implementation of the NIST P-256 elliptic curve | Mageia 10 for aarch64 |
| rust-p256+sha2-devel-0.13.2-2.mga10.noarch | Pure Rust implementation of the NIST P-256 elliptic curve | Mageia 10 for aarch64 |
| rust-p256+sha256-devel-0.13.2-2.mga10.noarch | Pure Rust implementation of the NIST P-256 elliptic curve | Mageia 10 for aarch64 |
| rust-p256+std-devel-0.13.2-2.mga10.noarch | Pure Rust implementation of the NIST P-256 elliptic curve | Mageia 10 for aarch64 |
| rust-p256+test-vectors-devel-0.13.2-2.mga10.noarch | Pure Rust implementation of the NIST P-256 elliptic curve | Mageia 10 for aarch64 |
| rust-p256+voprf-devel-0.13.2-2.mga10.noarch | Pure Rust implementation of the NIST P-256 elliptic curve | Mageia 10 for aarch64 |
| rust-p256-devel-0.13.2-2.mga10.noarch | Pure Rust implementation of the NIST P-256 elliptic curve | Mageia 10 for aarch64 |
| rust-p384+alloc-devel-0.13.0-2.mga10.noarch | Implementation of the NIST P-384 (secp384r1) elliptic curve | Mageia 10 for aarch64 |
| rust-p384+arithmetic-devel-0.13.0-2.mga10.noarch | Implementation of the NIST P-384 (secp384r1) elliptic curve | Mageia 10 for aarch64 |
| rust-p384+bits-devel-0.13.0-2.mga10.noarch | Implementation of the NIST P-384 (secp384r1) elliptic curve | Mageia 10 for aarch64 |
| rust-p384+default-devel-0.13.0-2.mga10.noarch | Implementation of the NIST P-384 (secp384r1) elliptic curve | Mageia 10 for aarch64 |
| rust-p384+digest-devel-0.13.0-2.mga10.noarch | Implementation of the NIST P-384 (secp384r1) elliptic curve | Mageia 10 for aarch64 |
| rust-p384+ecdh-devel-0.13.0-2.mga10.noarch | Implementation of the NIST P-384 (secp384r1) elliptic curve | Mageia 10 for aarch64 |
| rust-p384+ecdsa-core-devel-0.13.0-2.mga10.noarch | Implementation of the NIST P-384 (secp384r1) elliptic curve | Mageia 10 for aarch64 |
| rust-p384+ecdsa-devel-0.13.0-2.mga10.noarch | Implementation of the NIST P-384 (secp384r1) elliptic curve | Mageia 10 for aarch64 |
| rust-p384+expose-field-devel-0.13.0-2.mga10.noarch | Implementation of the NIST P-384 (secp384r1) elliptic curve | Mageia 10 for aarch64 |
| rust-p384+hash2curve-devel-0.13.0-2.mga10.noarch | Implementation of the NIST P-384 (secp384r1) elliptic curve | Mageia 10 for aarch64 |
| rust-p384+hex-literal-devel-0.13.0-2.mga10.noarch | Implementation of the NIST P-384 (secp384r1) elliptic curve | Mageia 10 for aarch64 |
| rust-p384+jwk-devel-0.13.0-2.mga10.noarch | Implementation of the NIST P-384 (secp384r1) elliptic curve | Mageia 10 for aarch64 |
| rust-p384+pem-devel-0.13.0-2.mga10.noarch | Implementation of the NIST P-384 (secp384r1) elliptic curve | Mageia 10 for aarch64 |
| rust-p384+pkcs8-devel-0.13.0-2.mga10.noarch | Implementation of the NIST P-384 (secp384r1) elliptic curve | Mageia 10 for aarch64 |
| rust-p384+serde-devel-0.13.0-2.mga10.noarch | Implementation of the NIST P-384 (secp384r1) elliptic curve | Mageia 10 for aarch64 |
| rust-p384+serdect-devel-0.13.0-2.mga10.noarch | Implementation of the NIST P-384 (secp384r1) elliptic curve | Mageia 10 for aarch64 |
| rust-p384+sha2-devel-0.13.0-2.mga10.noarch | Implementation of the NIST P-384 (secp384r1) elliptic curve | Mageia 10 for aarch64 |
| rust-p384+sha384-devel-0.13.0-2.mga10.noarch | Implementation of the NIST P-384 (secp384r1) elliptic curve | Mageia 10 for aarch64 |
| rust-p384+std-devel-0.13.0-2.mga10.noarch | Implementation of the NIST P-384 (secp384r1) elliptic curve | Mageia 10 for aarch64 |
| rust-p384+test-vectors-devel-0.13.0-2.mga10.noarch | Implementation of the NIST P-384 (secp384r1) elliptic curve | Mageia 10 for aarch64 |
| rust-p384+voprf-devel-0.13.0-2.mga10.noarch | Implementation of the NIST P-384 (secp384r1) elliptic curve | Mageia 10 for aarch64 |
| rust-p384-devel-0.13.0-2.mga10.noarch | Implementation of the NIST P-384 (secp384r1) elliptic curve | Mageia 10 for aarch64 |
| rust-p521+alloc-devel-0.13.3-2.mga10.noarch | Pure Rust implementation of the NIST P-521 elliptic curve | Mageia 10 for aarch64 |
| rust-p521+arithmetic-devel-0.13.3-2.mga10.noarch | Pure Rust implementation of the NIST P-521 elliptic curve | Mageia 10 for aarch64 |
| rust-p521+default-devel-0.13.3-2.mga10.noarch | Pure Rust implementation of the NIST P-521 elliptic curve | Mageia 10 for aarch64 |
| rust-p521+digest-devel-0.13.3-2.mga10.noarch | Pure Rust implementation of the NIST P-521 elliptic curve | Mageia 10 for aarch64 |
| rust-p521+ecdh-devel-0.13.3-2.mga10.noarch | Pure Rust implementation of the NIST P-521 elliptic curve | Mageia 10 for aarch64 |
| rust-p521+ecdsa-core-devel-0.13.3-2.mga10.noarch | Pure Rust implementation of the NIST P-521 elliptic curve | Mageia 10 for aarch64 |
| rust-p521+ecdsa-devel-0.13.3-2.mga10.noarch | Pure Rust implementation of the NIST P-521 elliptic curve | Mageia 10 for aarch64 |
| rust-p521+getrandom-devel-0.13.3-2.mga10.noarch | Pure Rust implementation of the NIST P-521 elliptic curve | Mageia 10 for aarch64 |
| rust-p521+hash2curve-devel-0.13.3-2.mga10.noarch | Pure Rust implementation of the NIST P-521 elliptic curve | Mageia 10 for aarch64 |
| rust-p521+jwk-devel-0.13.3-2.mga10.noarch | Pure Rust implementation of the NIST P-521 elliptic curve | Mageia 10 for aarch64 |
| rust-p521+pem-devel-0.13.3-2.mga10.noarch | Pure Rust implementation of the NIST P-521 elliptic curve | Mageia 10 for aarch64 |
| rust-p521+pkcs8-devel-0.13.3-2.mga10.noarch | Pure Rust implementation of the NIST P-521 elliptic curve | Mageia 10 for aarch64 |
| rust-p521+rand_core-devel-0.13.3-2.mga10.noarch | Pure Rust implementation of the NIST P-521 elliptic curve | Mageia 10 for aarch64 |
| rust-p521+serde-devel-0.13.3-2.mga10.noarch | Pure Rust implementation of the NIST P-521 elliptic curve | Mageia 10 for aarch64 |
| rust-p521+serdect-devel-0.13.3-2.mga10.noarch | Pure Rust implementation of the NIST P-521 elliptic curve | Mageia 10 for aarch64 |
| rust-p521+sha512-devel-0.13.3-2.mga10.noarch | Pure Rust implementation of the NIST P-521 elliptic curve | Mageia 10 for aarch64 |
| rust-p521+std-devel-0.13.3-2.mga10.noarch | Pure Rust implementation of the NIST P-521 elliptic curve | Mageia 10 for aarch64 |
| rust-p521+test-vectors-devel-0.13.3-2.mga10.noarch | Pure Rust implementation of the NIST P-521 elliptic curve | Mageia 10 for aarch64 |
| rust-p521+voprf-devel-0.13.3-2.mga10.noarch | Pure Rust implementation of the NIST P-521 elliptic curve | Mageia 10 for aarch64 |
| rust-p521-devel-0.13.3-2.mga10.noarch | Pure Rust implementation of the NIST P-521 elliptic curve | Mageia 10 for aarch64 |
| rust-pem-rfc7468+alloc-devel-0.7.0-2.mga10.noarch | PEM Encoding (RFC 7468) for PKIX, PKCS, and CMS Structures | Mageia 10 for aarch64 |
| rust-pem-rfc7468+default-devel-0.7.0-2.mga10.noarch | PEM Encoding (RFC 7468) for PKIX, PKCS, and CMS Structures | Mageia 10 for aarch64 |
| rust-pem-rfc7468+std-devel-0.7.0-2.mga10.noarch | PEM Encoding (RFC 7468) for PKIX, PKCS, and CMS Structures | Mageia 10 for aarch64 |
| rust-pem-rfc7468-devel-0.7.0-2.mga10.noarch | PEM Encoding (RFC 7468) for PKIX, PKCS, and CMS Structures | Mageia 10 for aarch64 |
| rust-pkcs1+alloc-devel-0.7.5-2.mga10.noarch | Pure Rust implementation of PKCS#1 (RFC 8017) | Mageia 10 for aarch64 |
| rust-pkcs1+default-devel-0.7.5-2.mga10.noarch | Pure Rust implementation of PKCS#1 (RFC 8017) | Mageia 10 for aarch64 |
| rust-pkcs1+pem-devel-0.7.5-2.mga10.noarch | Pure Rust implementation of PKCS#1 (RFC 8017) | Mageia 10 for aarch64 |
| rust-pkcs1+pkcs8-devel-0.7.5-2.mga10.noarch | Pure Rust implementation of PKCS#1 (RFC 8017) | Mageia 10 for aarch64 |
| rust-pkcs1+std-devel-0.7.5-2.mga10.noarch | Pure Rust implementation of PKCS#1 (RFC 8017) | Mageia 10 for aarch64 |
| rust-pkcs1+zeroize-devel-0.7.5-2.mga10.noarch | Pure Rust implementation of PKCS#1 (RFC 8017) | Mageia 10 for aarch64 |
| rust-pkcs1-devel-0.7.5-2.mga10.noarch | Pure Rust implementation of PKCS#1 (RFC 8017) | Mageia 10 for aarch64 |
| rust-pkcs8+3des-devel-0.10.2-2.mga10.noarch | Pure Rust implementation of PKCS#8 (RFC 5208 and RFC 5958) | Mageia 10 for aarch64 |
| rust-pkcs8+alloc-devel-0.10.2-2.mga10.noarch | Pure Rust implementation of PKCS#8 (RFC 5208 and RFC 5958) | Mageia 10 for aarch64 |
| rust-pkcs8+default-devel-0.10.2-2.mga10.noarch | Pure Rust implementation of PKCS#8 (RFC 5208 and RFC 5958) | Mageia 10 for aarch64 |
| rust-pkcs8+des-insecure-devel-0.10.2-2.mga10.noarch | Pure Rust implementation of PKCS#8 (RFC 5208 and RFC 5958) | Mageia 10 for aarch64 |
| rust-pkcs8+encryption-devel-0.10.2-2.mga10.noarch | Pure Rust implementation of PKCS#8 (RFC 5208 and RFC 5958) | Mageia 10 for aarch64 |
| rust-pkcs8+getrandom-devel-0.10.2-2.mga10.noarch | Pure Rust implementation of PKCS#8 (RFC 5208 and RFC 5958) | Mageia 10 for aarch64 |
| rust-pkcs8+pem-devel-0.10.2-2.mga10.noarch | Pure Rust implementation of PKCS#8 (RFC 5208 and RFC 5958) | Mageia 10 for aarch64 |
| rust-pkcs8+pkcs5-devel-0.10.2-2.mga10.noarch | Pure Rust implementation of PKCS#8 (RFC 5208 and RFC 5958) | Mageia 10 for aarch64 |
| rust-pkcs8+rand_core-devel-0.10.2-2.mga10.noarch | Pure Rust implementation of PKCS#8 (RFC 5208 and RFC 5958) | Mageia 10 for aarch64 |
| rust-pkcs8+sha1-insecure-devel-0.10.2-2.mga10.noarch | Pure Rust implementation of PKCS#8 (RFC 5208 and RFC 5958) | Mageia 10 for aarch64 |
| rust-pkcs8+std-devel-0.10.2-2.mga10.noarch | Pure Rust implementation of PKCS#8 (RFC 5208 and RFC 5958) | Mageia 10 for aarch64 |
| rust-pkcs8+subtle-devel-0.10.2-2.mga10.noarch | Pure Rust implementation of PKCS#8 (RFC 5208 and RFC 5958) | Mageia 10 for aarch64 |
| rust-pkcs8-devel-0.10.2-2.mga10.noarch | Pure Rust implementation of PKCS#8 (RFC 5208 and RFC 5958) | Mageia 10 for aarch64 |
| rust-polyval+default-devel-0.6.2-2.mga10.noarch | GHASH-like universal hash over GF(2^128) | Mageia 10 for aarch64 |
| rust-polyval+std-devel-0.6.2-2.mga10.noarch | GHASH-like universal hash over GF(2^128) | Mageia 10 for aarch64 |
| rust-polyval+zeroize-devel-0.6.2-2.mga10.noarch | GHASH-like universal hash over GF(2^128) | Mageia 10 for aarch64 |
| rust-polyval-devel-0.6.2-2.mga10.noarch | GHASH-like universal hash over GF(2^128) | Mageia 10 for aarch64 |
| rust-postcard+alloc-devel-1.1.2-1.mga10.noarch | No_std + serde compatible message library for Rust | Mageia 10 for aarch64 |
| rust-postcard+core-num-saturating-devel-1.1.2-1.mga10.noarch | No_std + serde compatible message library for Rust | Mageia 10 for aarch64 |
| rust-postcard+crc-devel-1.1.2-1.mga10.noarch | No_std + serde compatible message library for Rust | Mageia 10 for aarch64 |
Generated by rpm2html 1.8.1
Fabrice Bellet, Wed Nov 11 02:36:54 2026