| Index | index by Group | index by Distribution | index by Vendor | index by creation date | index by Name | Mirrors | Help | Search |
| xerces-j2-2.12.2-4.mga10.noarch | Java XML parser | Mageia 10 for armv7hl |
| xerces-j2-demo-2.12.2-4.mga10.noarch | Demonstrations and samples for xerces-j2 | Mageia 10 for armv7hl |
| xerces-j2-javadoc-2.12.2-4.mga10.noarch | Javadocs for xerces-j2 | Mageia 10 for armv7hl |
| xhtml1-dtds-1.0-20020801.10.mga10.noarch | XHTML 1.0 document type definitions | Mageia 10 for armv7hl |
| xhtml2ps-2.0-3.b7.11.mga10.noarch | GUI frontend for html2ps, a HTML-to-PostScript converter | Mageia 10 for armv7hl |
| xorg-x11-7.7-14.mga10.armv7hl | X11 metapackage | Mageia 10 for armv7hl |
| xorg-x11-100dpi-fonts-7.7-14.mga10.armv7hl | X Window System 100dpi fonts | Mageia 10 for armv7hl |
| xorg-x11-75dpi-fonts-7.7-14.mga10.armv7hl | A set of 75 dpi resolution fonts for the X Window System | Mageia 10 for armv7hl |
| zemberek-2.1.1-14.mga10.armv7hl | Turkish spell checker library | Mageia 10 for armv7hl |
| zemberek-docs-2.1.1-14.mga10.armv7hl | Documentation for zemberek | Mageia 10 for armv7hl |
| zemberek-javadoc-2.1.1-14.mga10.armv7hl | Javadocs for zemberek | Mageia 10 for armv7hl |
| rust-ghash+default-devel-0.5.1-2.mga10.noarch | Universal hash over GF(2^128) useful for the AES-GCM cipher | Mageia 10 for armv7hl |
| rust-ghash+std-devel-0.5.1-2.mga10.noarch | Universal hash over GF(2^128) useful for the AES-GCM cipher | Mageia 10 for armv7hl |
| rust-ghash+zeroize-devel-0.5.1-2.mga10.noarch | Universal hash over GF(2^128) useful for the AES-GCM cipher | Mageia 10 for armv7hl |
| rust-ghash-devel-0.5.1-2.mga10.noarch | Universal hash over GF(2^128) useful for the AES-GCM cipher | Mageia 10 for armv7hl |
| rust-hash32-derive+default-devel-0.1.1-1.mga10.noarch | Macros 1.1 implementation of #[derive(Hash32)] | Mageia 10 for armv7hl |
| rust-hash32-derive-devel-0.1.1-1.mga10.noarch | Macros 1.1 implementation of #[derive(Hash32)] | Mageia 10 for armv7hl |
| rust-hash32_0.2+default-devel-0.2.1-1.mga10.noarch | 32-bit hashing machinery | Mageia 10 for armv7hl |
| rust-hash32_0.2-devel-0.2.1-1.mga10.noarch | 32-bit hashing machinery | Mageia 10 for armv7hl |
| rust-heapless0.7+cas-devel-0.7.17-1.mga10.noarch | Static friendly data structures that don't require dynamic memory allocation | Mageia 10 for armv7hl |
| rust-heapless0.7+default-devel-0.7.17-1.mga10.noarch | Static friendly data structures that don't require dynamic memory allocation | Mageia 10 for armv7hl |
| rust-heapless0.7+mpmc_large-devel-0.7.17-1.mga10.noarch | Static friendly data structures that don't require dynamic memory allocation | Mageia 10 for armv7hl |
| rust-heapless0.7+serde-devel-0.7.17-1.mga10.noarch | Static friendly data structures that don't require dynamic memory allocation | Mageia 10 for armv7hl |
| rust-heapless0.7+ufmt-impl-devel-0.7.17-1.mga10.noarch | Static friendly data structures that don't require dynamic memory allocation | Mageia 10 for armv7hl |
| rust-heapless0.7+ufmt-write-devel-0.7.17-1.mga10.noarch | Static friendly data structures that don't require dynamic memory allocation | Mageia 10 for armv7hl |
| rust-heapless0.7+x86-sync-pool-devel-0.7.17-1.mga10.noarch | Static friendly data structures that don't require dynamic memory allocation | Mageia 10 for armv7hl |
| rust-heapless0.7-devel-0.7.17-1.mga10.noarch | Static friendly data structures that don't require dynamic memory allocation | Mageia 10 for armv7hl |
| rust-heck+default-devel-0.5.0-2.mga10.noarch | Case conversion library | Mageia 10 for armv7hl |
| rust-heck-devel-0.5.0-2.mga10.noarch | Case conversion library | Mageia 10 for armv7hl |
| rust-heck0.4+default-devel-0.4.1-2.mga10.noarch | Case conversion library | Mageia 10 for armv7hl |
| rust-heck0.4+unicode-devel-0.4.1-2.mga10.noarch | Case conversion library | Mageia 10 for armv7hl |
| rust-heck0.4+unicode-segmentation-devel-0.4.1-2.mga10.noarch | Case conversion library | Mageia 10 for armv7hl |
| rust-heck0.4-devel-0.4.1-2.mga10.noarch | Case conversion library | Mageia 10 for armv7hl |
| rust-hkdf+default-devel-0.12.4-2.mga10.noarch | HMAC-based Extract-and-Expand Key Derivation Function (HKDF) | Mageia 10 for armv7hl |
| rust-hkdf+std-devel-0.12.4-2.mga10.noarch | HMAC-based Extract-and-Expand Key Derivation Function (HKDF) | Mageia 10 for armv7hl |
| rust-hkdf-devel-0.12.4-2.mga10.noarch | HMAC-based Extract-and-Expand Key Derivation Function (HKDF) | Mageia 10 for armv7hl |
| rust-idea+default-devel-0.5.1-2.mga10.noarch | IDEA block cipher | Mageia 10 for armv7hl |
| rust-idea+zeroize-devel-0.5.1-2.mga10.noarch | IDEA block cipher | Mageia 10 for armv7hl |
| rust-idea-devel-0.5.1-2.mga10.noarch | IDEA block cipher | Mageia 10 for armv7hl |
| rust-indent_write+default-devel-2.2.0-2.mga10.noarch | Simple Write adapters to add line indentation | Mageia 10 for armv7hl |
| rust-indent_write+std-devel-2.2.0-2.mga10.noarch | Simple Write adapters to add line indentation | Mageia 10 for armv7hl |
| rust-indent_write-devel-2.2.0-2.mga10.noarch | Simple Write adapters to add line indentation | Mageia 10 for armv7hl |
| rust-interpolate_name+default-devel-0.2.4-2.mga10.noarch | Simple procedural macro attribute for repetitive tests | Mageia 10 for armv7hl |
| rust-interpolate_name-devel-0.2.4-2.mga10.noarch | Simple procedural macro attribute for repetitive tests | Mageia 10 for armv7hl |
| rust-io-close+default-devel-0.3.7-2.mga10.noarch | Extension trait for safely dropping I/O writers such as File and BufWriter | Mageia 10 for armv7hl |
| rust-io-close-devel-0.3.7-2.mga10.noarch | Extension trait for safely dropping I/O writers such as File and BufWriter | Mageia 10 for armv7hl |
| rust-is_ci+default-devel-1.2.0-2.mga10.noarch | Super lightweight CI environment checker | Mageia 10 for armv7hl |
| rust-is_ci-devel-1.2.0-2.mga10.noarch | Super lightweight CI environment checker | Mageia 10 for armv7hl |
| rust-jpeg-decoder+default-devel-0.3.1-2.mga10.noarch | JPEG decoder | Mageia 10 for armv7hl |
| rust-jpeg-decoder+nightly_aarch64_neon-devel-0.3.1-2.mga10.noarch | JPEG decoder | Mageia 10 for armv7hl |
| rust-jpeg-decoder+platform_independent-devel-0.3.1-2.mga10.noarch | JPEG decoder | Mageia 10 for armv7hl |
| rust-jpeg-decoder+rayon-devel-0.3.1-2.mga10.noarch | JPEG decoder | Mageia 10 for armv7hl |
| rust-jpeg-decoder-devel-0.3.1-2.mga10.noarch | JPEG decoder | Mageia 10 for armv7hl |
| rust-libdbus-sys+default-devel-0.2.5-2.mga10.noarch | FFI bindings to libdbus | Mageia 10 for armv7hl |
| rust-libdbus-sys+pkg-config-devel-0.2.5-2.mga10.noarch | FFI bindings to libdbus | Mageia 10 for armv7hl |
| rust-libdbus-sys-devel-0.2.5-2.mga10.noarch | FFI bindings to libdbus | Mageia 10 for armv7hl |
| rust-libflate+default-devel-2.1.0-2.mga10.noarch | Rust implementation of DEFLATE algorithm and related formats | Mageia 10 for armv7hl |
| rust-libflate+std-devel-2.1.0-2.mga10.noarch | Rust implementation of DEFLATE algorithm and related formats | Mageia 10 for armv7hl |
| rust-libflate-devel-2.1.0-2.mga10.noarch | Rust implementation of DEFLATE algorithm and related formats | Mageia 10 for armv7hl |
| rust-libloading0.7+default-devel-0.7.4-2.mga10.noarch | Bindings for native dynamic library loading primitives | Mageia 10 for armv7hl |
| rust-libloading0.7-devel-0.7.4-2.mga10.noarch | Bindings for native dynamic library loading primitives | Mageia 10 for armv7hl |
| rust-libssh2-sys+default-devel-0.3.0-2.mga10.noarch | Native bindings to the libssh2 library | Mageia 10 for armv7hl |
| rust-libssh2-sys-devel-0.3.0-2.mga10.noarch | Native bindings to the libssh2 library | Mageia 10 for armv7hl |
| rust-itertools0.12+default-devel-0.12.1-2.mga10.noarch | Extra iterator adaptors, iterator methods, free functions, and macros | Mageia 10 for armv7hl |
| rust-itertools0.12+use_alloc-devel-0.12.1-2.mga10.noarch | Extra iterator adaptors, iterator methods, free functions, and macros | Mageia 10 for armv7hl |
| rust-itertools0.12+use_std-devel-0.12.1-2.mga10.noarch | Extra iterator adaptors, iterator methods, free functions, and macros | Mageia 10 for armv7hl |
| rust-itertools0.12-devel-0.12.1-2.mga10.noarch | Extra iterator adaptors, iterator methods, free functions, and macros | Mageia 10 for armv7hl |
| rust-keccak+asm-devel-0.1.5-2.mga10.noarch | Pure Rust implementation of the Keccak sponge function | Mageia 10 for armv7hl |
| rust-keccak+default-devel-0.1.5-2.mga10.noarch | Pure Rust implementation of the Keccak sponge function | Mageia 10 for armv7hl |
| rust-keccak+no_unroll-devel-0.1.5-2.mga10.noarch | Pure Rust implementation of the Keccak sponge function | Mageia 10 for armv7hl |
| rust-keccak+simd-devel-0.1.5-2.mga10.noarch | Pure Rust implementation of the Keccak sponge function | Mageia 10 for armv7hl |
| rust-keccak-devel-0.1.5-2.mga10.noarch | Pure Rust implementation of the Keccak sponge function | Mageia 10 for armv7hl |
| rust-lazy_static+default-devel-1.5.0-2.mga10.noarch | Macro for declaring lazily evaluated statics in Rust | Mageia 10 for armv7hl |
| rust-lazy_static+spin-devel-1.5.0-2.mga10.noarch | Macro for declaring lazily evaluated statics in Rust | Mageia 10 for armv7hl |
| rust-lazy_static+spin_no_std-devel-1.5.0-2.mga10.noarch | Macro for declaring lazily evaluated statics in Rust | Mageia 10 for armv7hl |
| rust-lazy_static-devel-1.5.0-2.mga10.noarch | Macro for declaring lazily evaluated statics in Rust | Mageia 10 for armv7hl |
| rust-lebe+default-devel-0.5.2-2.mga10.noarch | Tiny, dead simple, high performance endianness conversions with a generic API | Mageia 10 for armv7hl |
| rust-lebe-devel-0.5.2-2.mga10.noarch | Tiny, dead simple, high performance endianness conversions with a generic API | Mageia 10 for armv7hl |
| rust-loop9+default-devel-0.1.5-2.mga10.noarch | Visitor for every pixel in an image with neighboring pixels | Mageia 10 for armv7hl |
| rust-loop9-devel-0.1.5-2.mga10.noarch | Visitor for every pixel in an image with neighboring pixels | Mageia 10 for armv7hl |
| rust-maybe-async+default-devel-0.2.10-2.mga10.noarch | Procedural macro to unify SYNC and ASYNC implementation | Mageia 10 for armv7hl |
| rust-maybe-async+is_sync-devel-0.2.10-2.mga10.noarch | Procedural macro to unify SYNC and ASYNC implementation | Mageia 10 for armv7hl |
| rust-maybe-async-devel-0.2.10-2.mga10.noarch | Procedural macro to unify SYNC and ASYNC implementation | Mageia 10 for armv7hl |
| rust-maybe-rayon+default-devel-0.1.1-2.mga10.noarch | Either acts as rayon or creates a single-threaded facade | Mageia 10 for armv7hl |
| rust-maybe-rayon+rayon-devel-0.1.1-2.mga10.noarch | Either acts as rayon or creates a single-threaded facade | Mageia 10 for armv7hl |
| rust-maybe-rayon+threads-devel-0.1.1-2.mga10.noarch | Either acts as rayon or creates a single-threaded facade | Mageia 10 for armv7hl |
| rust-maybe-rayon-devel-0.1.1-2.mga10.noarch | Either acts as rayon or creates a single-threaded facade | Mageia 10 for armv7hl |
| rust-miniz_oxide0.3+default-devel-0.3.7-2.mga10.noarch | DEFLATE compression and decompression library rewritten in Rust based on miniz | Mageia 10 for armv7hl |
| rust-miniz_oxide0.3-devel-0.3.7-2.mga10.noarch | DEFLATE compression and decompression library rewritten in Rust based on miniz | Mageia 10 for armv7hl |
| rust-nanorand+alloc-devel-0.7.0-2.mga10.noarch | Tiny, fast, zero-dep library for random number generation | Mageia 10 for armv7hl |
| rust-nanorand+chacha-devel-0.7.0-2.mga10.noarch | Tiny, fast, zero-dep library for random number generation | Mageia 10 for armv7hl |
| rust-nanorand+default-devel-0.7.0-2.mga10.noarch | Tiny, fast, zero-dep library for random number generation | Mageia 10 for armv7hl |
| rust-nanorand+getrandom-devel-0.7.0-2.mga10.noarch | Tiny, fast, zero-dep library for random number generation | Mageia 10 for armv7hl |
| rust-nanorand+pcg64-devel-0.7.0-2.mga10.noarch | Tiny, fast, zero-dep library for random number generation | Mageia 10 for armv7hl |
| rust-nanorand+rdseed-devel-0.7.0-2.mga10.noarch | Tiny, fast, zero-dep library for random number generation | Mageia 10 for armv7hl |
| rust-nanorand+std-devel-0.7.0-2.mga10.noarch | Tiny, fast, zero-dep library for random number generation | Mageia 10 for armv7hl |
| rust-nanorand+tls-devel-0.7.0-2.mga10.noarch | Tiny, fast, zero-dep library for random number generation | Mageia 10 for armv7hl |
| rust-nanorand+wyrand-devel-0.7.0-2.mga10.noarch | Tiny, fast, zero-dep library for random number generation | Mageia 10 for armv7hl |
| rust-nanorand+zeroize-devel-0.7.0-2.mga10.noarch | Tiny, fast, zero-dep library for random number generation | Mageia 10 for armv7hl |
| rust-nanorand-devel-0.7.0-2.mga10.noarch | Tiny, fast, zero-dep library for random number generation | Mageia 10 for armv7hl |
| rust-parking+default-devel-2.2.1-2.mga10.noarch | Thread parking and unparking | Mageia 10 for armv7hl |
| rust-parking-devel-2.2.1-2.mga10.noarch | Thread parking and unparking | Mageia 10 for armv7hl |
| rust-pem+default-devel-3.0.4-2.mga10.noarch | Parse and encode PEM-encoded data | Mageia 10 for armv7hl |
| rust-pem+serde-devel-3.0.4-2.mga10.noarch | Parse and encode PEM-encoded data | Mageia 10 for armv7hl |
| rust-pem+std-devel-3.0.4-2.mga10.noarch | Parse and encode PEM-encoded data | Mageia 10 for armv7hl |
| rust-pem-devel-3.0.4-2.mga10.noarch | Parse and encode PEM-encoded data | Mageia 10 for armv7hl |
| rust-piper+default-devel-0.2.4-2.mga10.noarch | Async pipes, channels, mutexes, and more | Mageia 10 for armv7hl |
| rust-piper+futures-io-devel-0.2.4-2.mga10.noarch | Async pipes, channels, mutexes, and more | Mageia 10 for armv7hl |
| rust-piper+portable-atomic-devel-0.2.4-2.mga10.noarch | Async pipes, channels, mutexes, and more | Mageia 10 for armv7hl |
| rust-piper+portable-atomic-util-devel-0.2.4-2.mga10.noarch | Async pipes, channels, mutexes, and more | Mageia 10 for armv7hl |
| rust-piper+portable_atomic_crate-devel-0.2.4-2.mga10.noarch | Async pipes, channels, mutexes, and more | Mageia 10 for armv7hl |
| rust-piper+std-devel-0.2.4-2.mga10.noarch | Async pipes, channels, mutexes, and more | Mageia 10 for armv7hl |
| rust-piper-devel-0.2.4-2.mga10.noarch | Async pipes, channels, mutexes, and more | Mageia 10 for armv7hl |
| rust-pq-sys+default-devel-0.4.8-2.mga10.noarch | Auto-generated rust bindings for libpq | Mageia 10 for armv7hl |
| rust-pq-sys+pkg-config-devel-0.4.8-2.mga10.noarch | Auto-generated rust bindings for libpq | Mageia 10 for armv7hl |
| rust-pq-sys-devel-0.4.8-2.mga10.noarch | Auto-generated rust bindings for libpq | Mageia 10 for armv7hl |
| rust-pure-rust-locales+default-devel-0.8.1-2.mga10.noarch | Pure Rust locales imported directly from the GNU C Library | Mageia 10 for armv7hl |
| rust-pure-rust-locales-devel-0.8.1-2.mga10.noarch | Pure Rust locales imported directly from the GNU C Library | Mageia 10 for armv7hl |
| rust-nix0.28+acct-devel-0.28.0-2.mga10.noarch | Rust friendly bindings to *nix APIs | Mageia 10 for armv7hl |
| rust-nix0.28+aio-devel-0.28.0-2.mga10.noarch | Rust friendly bindings to *nix APIs | Mageia 10 for armv7hl |
| rust-nix0.28+default-devel-0.28.0-2.mga10.noarch | Rust friendly bindings to *nix APIs | Mageia 10 for armv7hl |
| rust-nix0.28+dir-devel-0.28.0-2.mga10.noarch | Rust friendly bindings to *nix APIs | Mageia 10 for armv7hl |
| rust-nix0.28+env-devel-0.28.0-2.mga10.noarch | Rust friendly bindings to *nix APIs | Mageia 10 for armv7hl |
| rust-nix0.28+event-devel-0.28.0-2.mga10.noarch | Rust friendly bindings to *nix APIs | Mageia 10 for armv7hl |
| rust-nix0.28+fanotify-devel-0.28.0-2.mga10.noarch | Rust friendly bindings to *nix APIs | Mageia 10 for armv7hl |
| rust-nix0.28+feature-devel-0.28.0-2.mga10.noarch | Rust friendly bindings to *nix APIs | Mageia 10 for armv7hl |
| rust-nix0.28+fs-devel-0.28.0-2.mga10.noarch | Rust friendly bindings to *nix APIs | Mageia 10 for armv7hl |
| rust-nix0.28+hostname-devel-0.28.0-2.mga10.noarch | Rust friendly bindings to *nix APIs | Mageia 10 for armv7hl |
| rust-nix0.28+inotify-devel-0.28.0-2.mga10.noarch | Rust friendly bindings to *nix APIs | Mageia 10 for armv7hl |
| rust-nix0.28+ioctl-devel-0.28.0-2.mga10.noarch | Rust friendly bindings to *nix APIs | Mageia 10 for armv7hl |
| rust-nix0.28+kmod-devel-0.28.0-2.mga10.noarch | Rust friendly bindings to *nix APIs | Mageia 10 for armv7hl |
| rust-nix0.28+memoffset-devel-0.28.0-2.mga10.noarch | Rust friendly bindings to *nix APIs | Mageia 10 for armv7hl |
| rust-nix0.28+mman-devel-0.28.0-2.mga10.noarch | Rust friendly bindings to *nix APIs | Mageia 10 for armv7hl |
| rust-nix0.28+mount-devel-0.28.0-2.mga10.noarch | Rust friendly bindings to *nix APIs | Mageia 10 for armv7hl |
| rust-nix0.28+mqueue-devel-0.28.0-2.mga10.noarch | Rust friendly bindings to *nix APIs | Mageia 10 for armv7hl |
| rust-nix0.28+net-devel-0.28.0-2.mga10.noarch | Rust friendly bindings to *nix APIs | Mageia 10 for armv7hl |
| rust-nix0.28+personality-devel-0.28.0-2.mga10.noarch | Rust friendly bindings to *nix APIs | Mageia 10 for armv7hl |
| rust-nix0.28+pin-utils-devel-0.28.0-2.mga10.noarch | Rust friendly bindings to *nix APIs | Mageia 10 for armv7hl |
| rust-nix0.28+poll-devel-0.28.0-2.mga10.noarch | Rust friendly bindings to *nix APIs | Mageia 10 for armv7hl |
| rust-nix0.28+process-devel-0.28.0-2.mga10.noarch | Rust friendly bindings to *nix APIs | Mageia 10 for armv7hl |
| rust-nix0.28+pthread-devel-0.28.0-2.mga10.noarch | Rust friendly bindings to *nix APIs | Mageia 10 for armv7hl |
| rust-nix0.28+ptrace-devel-0.28.0-2.mga10.noarch | Rust friendly bindings to *nix APIs | Mageia 10 for armv7hl |
| rust-nix0.28+quota-devel-0.28.0-2.mga10.noarch | Rust friendly bindings to *nix APIs | Mageia 10 for armv7hl |
| rust-nix0.28+reboot-devel-0.28.0-2.mga10.noarch | Rust friendly bindings to *nix APIs | Mageia 10 for armv7hl |
| rust-nix0.28+resource-devel-0.28.0-2.mga10.noarch | Rust friendly bindings to *nix APIs | Mageia 10 for armv7hl |
| rust-nix0.28+sched-devel-0.28.0-2.mga10.noarch | Rust friendly bindings to *nix APIs | Mageia 10 for armv7hl |
| rust-nix0.28+signal-devel-0.28.0-2.mga10.noarch | Rust friendly bindings to *nix APIs | Mageia 10 for armv7hl |
| rust-nix0.28+socket-devel-0.28.0-2.mga10.noarch | Rust friendly bindings to *nix APIs | Mageia 10 for armv7hl |
| rust-nix0.28+term-devel-0.28.0-2.mga10.noarch | Rust friendly bindings to *nix APIs | Mageia 10 for armv7hl |
| rust-nix0.28+time-devel-0.28.0-2.mga10.noarch | Rust friendly bindings to *nix APIs | Mageia 10 for armv7hl |
| rust-nix0.28+ucontext-devel-0.28.0-2.mga10.noarch | Rust friendly bindings to *nix APIs | Mageia 10 for armv7hl |
| rust-nix0.28+uio-devel-0.28.0-2.mga10.noarch | Rust friendly bindings to *nix APIs | Mageia 10 for armv7hl |
| rust-nix0.28+user-devel-0.28.0-2.mga10.noarch | Rust friendly bindings to *nix APIs | Mageia 10 for armv7hl |
| rust-nix0.28+zerocopy-devel-0.28.0-2.mga10.noarch | Rust friendly bindings to *nix APIs | Mageia 10 for armv7hl |
| rust-nix0.28-devel-0.28.0-2.mga10.noarch | Rust friendly bindings to *nix APIs | Mageia 10 for armv7hl |
| rust-noop_proc_macro+default-devel-0.3.0-2.mga10.noarch | No-op proc_macro, literally does nothing | Mageia 10 for armv7hl |
| rust-noop_proc_macro-devel-0.3.0-2.mga10.noarch | No-op proc_macro, literally does nothing | Mageia 10 for armv7hl |
| rust-num+alloc-devel-0.4.2-2.mga10.noarch | Collection of numeric types and traits for Rust | Mageia 10 for armv7hl |
| rust-num+default-devel-0.4.2-2.mga10.noarch | Collection of numeric types and traits for Rust | Mageia 10 for armv7hl |
| rust-num+libm-devel-0.4.2-2.mga10.noarch | Collection of numeric types and traits for Rust | Mageia 10 for armv7hl |
| rust-num+num-bigint-devel-0.4.2-2.mga10.noarch | Collection of numeric types and traits for Rust | Mageia 10 for armv7hl |
| rust-num+rand-devel-0.4.2-2.mga10.noarch | Collection of numeric types and traits for Rust | Mageia 10 for armv7hl |
| rust-num+serde-devel-0.4.2-2.mga10.noarch | Collection of numeric types and traits for Rust | Mageia 10 for armv7hl |
| rust-num+std-devel-0.4.2-2.mga10.noarch | Collection of numeric types and traits for Rust | Mageia 10 for armv7hl |
| rust-number_prefix+default-devel-0.4.0-2.mga10.noarch | Library for numeric prefixes (kilo, giga, kibi) | Mageia 10 for armv7hl |
| rust-number_prefix+std-devel-0.4.0-2.mga10.noarch | Library for numeric prefixes (kilo, giga, kibi) | Mageia 10 for armv7hl |
| rust-number_prefix-devel-0.4.0-2.mga10.noarch | Library for numeric prefixes (kilo, giga, kibi) | Mageia 10 for armv7hl |
| rust-num-bigint+arbitrary-devel-0.4.6-2.mga10.noarch | Big integer implementation for Rust | Mageia 10 for armv7hl |
| rust-num-bigint+default-devel-0.4.6-2.mga10.noarch | Big integer implementation for Rust | Mageia 10 for armv7hl |
| rust-num-bigint+quickcheck-devel-0.4.6-2.mga10.noarch | Big integer implementation for Rust | Mageia 10 for armv7hl |
| rust-num-bigint+rand-devel-0.4.6-2.mga10.noarch | Big integer implementation for Rust | Mageia 10 for armv7hl |
| rust-num-bigint+serde-devel-0.4.6-2.mga10.noarch | Big integer implementation for Rust | Mageia 10 for armv7hl |
| rust-num-bigint+std-devel-0.4.6-2.mga10.noarch | Big integer implementation for Rust | Mageia 10 for armv7hl |
| rust-num-bigint-devel-0.4.6-2.mga10.noarch | Big integer implementation for Rust | Mageia 10 for armv7hl |
| rust-num-derive+default-devel-0.4.2-2.mga10.noarch | Numeric syntax extensions | Mageia 10 for armv7hl |
| rust-num-derive-devel-0.4.2-2.mga10.noarch | Numeric syntax extensions | Mageia 10 for armv7hl |
| rust-num-devel-0.4.2-2.mga10.noarch | Collection of numeric types and traits for Rust | Mageia 10 for armv7hl |
| rust-num-iter+default-devel-0.1.45-2.mga10.noarch | External iterators for generic mathematics | Mageia 10 for armv7hl |
| rust-num-iter+i128-devel-0.1.45-2.mga10.noarch | External iterators for generic mathematics | Mageia 10 for armv7hl |
| rust-num-iter+std-devel-0.1.45-2.mga10.noarch | External iterators for generic mathematics | Mageia 10 for armv7hl |
| rust-num-iter-devel-0.1.45-2.mga10.noarch | External iterators for generic mathematics | Mageia 10 for armv7hl |
| rust-num-traits+default-devel-0.2.19-2.mga10.noarch | Numeric traits for generic mathematics | Mageia 10 for armv7hl |
| rust-num-traits+i128-devel-0.2.19-2.mga10.noarch | Numeric traits for generic mathematics | Mageia 10 for armv7hl |
| rust-num-traits+libm-devel-0.2.19-2.mga10.noarch | Numeric traits for generic mathematics | Mageia 10 for armv7hl |
| rust-num-traits+std-devel-0.2.19-2.mga10.noarch | Numeric traits for generic mathematics | Mageia 10 for armv7hl |
| rust-num-traits-devel-0.2.19-2.mga10.noarch | Numeric traits for generic mathematics | Mageia 10 for armv7hl |
| rust-p256+alloc-devel-0.13.2-2.mga10.noarch | Pure Rust implementation of the NIST P-256 elliptic curve | Mageia 10 for armv7hl |
| rust-p256+arithmetic-devel-0.13.2-2.mga10.noarch | Pure Rust implementation of the NIST P-256 elliptic curve | Mageia 10 for armv7hl |
| rust-p256+bits-devel-0.13.2-2.mga10.noarch | Pure Rust implementation of the NIST P-256 elliptic curve | Mageia 10 for armv7hl |
| rust-p256+default-devel-0.13.2-2.mga10.noarch | Pure Rust implementation of the NIST P-256 elliptic curve | Mageia 10 for armv7hl |
| rust-p256+digest-devel-0.13.2-2.mga10.noarch | Pure Rust implementation of the NIST P-256 elliptic curve | Mageia 10 for armv7hl |
| rust-p256+ecdh-devel-0.13.2-2.mga10.noarch | Pure Rust implementation of the NIST P-256 elliptic curve | Mageia 10 for armv7hl |
| rust-p256+ecdsa-core-devel-0.13.2-2.mga10.noarch | Pure Rust implementation of the NIST P-256 elliptic curve | Mageia 10 for armv7hl |
| rust-p256+ecdsa-devel-0.13.2-2.mga10.noarch | Pure Rust implementation of the NIST P-256 elliptic curve | Mageia 10 for armv7hl |
| rust-p256+expose-field-devel-0.13.2-2.mga10.noarch | Pure Rust implementation of the NIST P-256 elliptic curve | Mageia 10 for armv7hl |
| rust-p256+hash2curve-devel-0.13.2-2.mga10.noarch | Pure Rust implementation of the NIST P-256 elliptic curve | Mageia 10 for armv7hl |
| rust-p256+jwk-devel-0.13.2-2.mga10.noarch | Pure Rust implementation of the NIST P-256 elliptic curve | Mageia 10 for armv7hl |
| rust-p256+pem-devel-0.13.2-2.mga10.noarch | Pure Rust implementation of the NIST P-256 elliptic curve | Mageia 10 for armv7hl |
| rust-p256+pkcs8-devel-0.13.2-2.mga10.noarch | Pure Rust implementation of the NIST P-256 elliptic curve | Mageia 10 for armv7hl |
| rust-p256+serde-devel-0.13.2-2.mga10.noarch | Pure Rust implementation of the NIST P-256 elliptic curve | Mageia 10 for armv7hl |
| rust-p256+serdect-devel-0.13.2-2.mga10.noarch | Pure Rust implementation of the NIST P-256 elliptic curve | Mageia 10 for armv7hl |
| rust-p256+sha2-devel-0.13.2-2.mga10.noarch | Pure Rust implementation of the NIST P-256 elliptic curve | Mageia 10 for armv7hl |
| rust-p256+sha256-devel-0.13.2-2.mga10.noarch | Pure Rust implementation of the NIST P-256 elliptic curve | Mageia 10 for armv7hl |
| rust-p256+std-devel-0.13.2-2.mga10.noarch | Pure Rust implementation of the NIST P-256 elliptic curve | Mageia 10 for armv7hl |
| rust-p256+test-vectors-devel-0.13.2-2.mga10.noarch | Pure Rust implementation of the NIST P-256 elliptic curve | Mageia 10 for armv7hl |
| rust-p256+voprf-devel-0.13.2-2.mga10.noarch | Pure Rust implementation of the NIST P-256 elliptic curve | Mageia 10 for armv7hl |
| rust-p256-devel-0.13.2-2.mga10.noarch | Pure Rust implementation of the NIST P-256 elliptic curve | Mageia 10 for armv7hl |
| rust-p384+alloc-devel-0.13.0-2.mga10.noarch | Implementation of the NIST P-384 (secp384r1) elliptic curve | Mageia 10 for armv7hl |
| rust-p384+arithmetic-devel-0.13.0-2.mga10.noarch | Implementation of the NIST P-384 (secp384r1) elliptic curve | Mageia 10 for armv7hl |
| rust-p384+bits-devel-0.13.0-2.mga10.noarch | Implementation of the NIST P-384 (secp384r1) elliptic curve | Mageia 10 for armv7hl |
| rust-p384+default-devel-0.13.0-2.mga10.noarch | Implementation of the NIST P-384 (secp384r1) elliptic curve | Mageia 10 for armv7hl |
| rust-p384+digest-devel-0.13.0-2.mga10.noarch | Implementation of the NIST P-384 (secp384r1) elliptic curve | Mageia 10 for armv7hl |
| rust-p384+ecdh-devel-0.13.0-2.mga10.noarch | Implementation of the NIST P-384 (secp384r1) elliptic curve | Mageia 10 for armv7hl |
| rust-p384+ecdsa-core-devel-0.13.0-2.mga10.noarch | Implementation of the NIST P-384 (secp384r1) elliptic curve | Mageia 10 for armv7hl |
| rust-p384+ecdsa-devel-0.13.0-2.mga10.noarch | Implementation of the NIST P-384 (secp384r1) elliptic curve | Mageia 10 for armv7hl |
| rust-p384+expose-field-devel-0.13.0-2.mga10.noarch | Implementation of the NIST P-384 (secp384r1) elliptic curve | Mageia 10 for armv7hl |
| rust-p384+hash2curve-devel-0.13.0-2.mga10.noarch | Implementation of the NIST P-384 (secp384r1) elliptic curve | Mageia 10 for armv7hl |
| rust-p384+hex-literal-devel-0.13.0-2.mga10.noarch | Implementation of the NIST P-384 (secp384r1) elliptic curve | Mageia 10 for armv7hl |
| rust-p384+jwk-devel-0.13.0-2.mga10.noarch | Implementation of the NIST P-384 (secp384r1) elliptic curve | Mageia 10 for armv7hl |
| rust-p384+pem-devel-0.13.0-2.mga10.noarch | Implementation of the NIST P-384 (secp384r1) elliptic curve | Mageia 10 for armv7hl |
| rust-p384+pkcs8-devel-0.13.0-2.mga10.noarch | Implementation of the NIST P-384 (secp384r1) elliptic curve | Mageia 10 for armv7hl |
| rust-p384+serde-devel-0.13.0-2.mga10.noarch | Implementation of the NIST P-384 (secp384r1) elliptic curve | Mageia 10 for armv7hl |
| rust-p384+serdect-devel-0.13.0-2.mga10.noarch | Implementation of the NIST P-384 (secp384r1) elliptic curve | Mageia 10 for armv7hl |
| rust-p384+sha2-devel-0.13.0-2.mga10.noarch | Implementation of the NIST P-384 (secp384r1) elliptic curve | Mageia 10 for armv7hl |
| rust-p384+sha384-devel-0.13.0-2.mga10.noarch | Implementation of the NIST P-384 (secp384r1) elliptic curve | Mageia 10 for armv7hl |
| rust-p384+std-devel-0.13.0-2.mga10.noarch | Implementation of the NIST P-384 (secp384r1) elliptic curve | Mageia 10 for armv7hl |
| rust-p384+test-vectors-devel-0.13.0-2.mga10.noarch | Implementation of the NIST P-384 (secp384r1) elliptic curve | Mageia 10 for armv7hl |
| rust-p384+voprf-devel-0.13.0-2.mga10.noarch | Implementation of the NIST P-384 (secp384r1) elliptic curve | Mageia 10 for armv7hl |
| rust-p384-devel-0.13.0-2.mga10.noarch | Implementation of the NIST P-384 (secp384r1) elliptic curve | Mageia 10 for armv7hl |
| rust-p521+alloc-devel-0.13.3-2.mga10.noarch | Pure Rust implementation of the NIST P-521 elliptic curve | Mageia 10 for armv7hl |
| rust-p521+arithmetic-devel-0.13.3-2.mga10.noarch | Pure Rust implementation of the NIST P-521 elliptic curve | Mageia 10 for armv7hl |
| rust-p521+default-devel-0.13.3-2.mga10.noarch | Pure Rust implementation of the NIST P-521 elliptic curve | Mageia 10 for armv7hl |
| rust-p521+digest-devel-0.13.3-2.mga10.noarch | Pure Rust implementation of the NIST P-521 elliptic curve | Mageia 10 for armv7hl |
| rust-p521+ecdh-devel-0.13.3-2.mga10.noarch | Pure Rust implementation of the NIST P-521 elliptic curve | Mageia 10 for armv7hl |
| rust-p521+ecdsa-core-devel-0.13.3-2.mga10.noarch | Pure Rust implementation of the NIST P-521 elliptic curve | Mageia 10 for armv7hl |
| rust-p521+ecdsa-devel-0.13.3-2.mga10.noarch | Pure Rust implementation of the NIST P-521 elliptic curve | Mageia 10 for armv7hl |
| rust-p521+getrandom-devel-0.13.3-2.mga10.noarch | Pure Rust implementation of the NIST P-521 elliptic curve | Mageia 10 for armv7hl |
| rust-p521+hash2curve-devel-0.13.3-2.mga10.noarch | Pure Rust implementation of the NIST P-521 elliptic curve | Mageia 10 for armv7hl |
| rust-p521+jwk-devel-0.13.3-2.mga10.noarch | Pure Rust implementation of the NIST P-521 elliptic curve | Mageia 10 for armv7hl |
| rust-p521+pem-devel-0.13.3-2.mga10.noarch | Pure Rust implementation of the NIST P-521 elliptic curve | Mageia 10 for armv7hl |
| rust-p521+pkcs8-devel-0.13.3-2.mga10.noarch | Pure Rust implementation of the NIST P-521 elliptic curve | Mageia 10 for armv7hl |
| rust-p521+rand_core-devel-0.13.3-2.mga10.noarch | Pure Rust implementation of the NIST P-521 elliptic curve | Mageia 10 for armv7hl |
| rust-p521+serde-devel-0.13.3-2.mga10.noarch | Pure Rust implementation of the NIST P-521 elliptic curve | Mageia 10 for armv7hl |
| rust-p521+serdect-devel-0.13.3-2.mga10.noarch | Pure Rust implementation of the NIST P-521 elliptic curve | Mageia 10 for armv7hl |
| rust-p521+sha512-devel-0.13.3-2.mga10.noarch | Pure Rust implementation of the NIST P-521 elliptic curve | Mageia 10 for armv7hl |
| rust-p521+std-devel-0.13.3-2.mga10.noarch | Pure Rust implementation of the NIST P-521 elliptic curve | Mageia 10 for armv7hl |
| rust-p521+test-vectors-devel-0.13.3-2.mga10.noarch | Pure Rust implementation of the NIST P-521 elliptic curve | Mageia 10 for armv7hl |
| rust-p521+voprf-devel-0.13.3-2.mga10.noarch | Pure Rust implementation of the NIST P-521 elliptic curve | Mageia 10 for armv7hl |
| rust-p521-devel-0.13.3-2.mga10.noarch | Pure Rust implementation of the NIST P-521 elliptic curve | Mageia 10 for armv7hl |
| rust-pem-rfc7468+alloc-devel-0.7.0-2.mga10.noarch | PEM Encoding (RFC 7468) for PKIX, PKCS, and CMS Structures | Mageia 10 for armv7hl |
| rust-pem-rfc7468+default-devel-0.7.0-2.mga10.noarch | PEM Encoding (RFC 7468) for PKIX, PKCS, and CMS Structures | Mageia 10 for armv7hl |
| rust-pem-rfc7468+std-devel-0.7.0-2.mga10.noarch | PEM Encoding (RFC 7468) for PKIX, PKCS, and CMS Structures | Mageia 10 for armv7hl |
| rust-pem-rfc7468-devel-0.7.0-2.mga10.noarch | PEM Encoding (RFC 7468) for PKIX, PKCS, and CMS Structures | Mageia 10 for armv7hl |
| rust-pkcs1+alloc-devel-0.7.5-2.mga10.noarch | Pure Rust implementation of PKCS#1 (RFC 8017) | Mageia 10 for armv7hl |
| rust-pkcs1+default-devel-0.7.5-2.mga10.noarch | Pure Rust implementation of PKCS#1 (RFC 8017) | Mageia 10 for armv7hl |
| rust-pkcs1+pem-devel-0.7.5-2.mga10.noarch | Pure Rust implementation of PKCS#1 (RFC 8017) | Mageia 10 for armv7hl |
| rust-pkcs1+pkcs8-devel-0.7.5-2.mga10.noarch | Pure Rust implementation of PKCS#1 (RFC 8017) | Mageia 10 for armv7hl |
| rust-pkcs1+std-devel-0.7.5-2.mga10.noarch | Pure Rust implementation of PKCS#1 (RFC 8017) | Mageia 10 for armv7hl |
| rust-pkcs1+zeroize-devel-0.7.5-2.mga10.noarch | Pure Rust implementation of PKCS#1 (RFC 8017) | Mageia 10 for armv7hl |
| rust-pkcs1-devel-0.7.5-2.mga10.noarch | Pure Rust implementation of PKCS#1 (RFC 8017) | Mageia 10 for armv7hl |
| rust-pkcs8+3des-devel-0.10.2-2.mga10.noarch | Pure Rust implementation of PKCS#8 (RFC 5208 and RFC 5958) | Mageia 10 for armv7hl |
| rust-pkcs8+alloc-devel-0.10.2-2.mga10.noarch | Pure Rust implementation of PKCS#8 (RFC 5208 and RFC 5958) | Mageia 10 for armv7hl |
| rust-pkcs8+default-devel-0.10.2-2.mga10.noarch | Pure Rust implementation of PKCS#8 (RFC 5208 and RFC 5958) | Mageia 10 for armv7hl |
| rust-pkcs8+des-insecure-devel-0.10.2-2.mga10.noarch | Pure Rust implementation of PKCS#8 (RFC 5208 and RFC 5958) | Mageia 10 for armv7hl |
| rust-pkcs8+encryption-devel-0.10.2-2.mga10.noarch | Pure Rust implementation of PKCS#8 (RFC 5208 and RFC 5958) | Mageia 10 for armv7hl |
| rust-pkcs8+getrandom-devel-0.10.2-2.mga10.noarch | Pure Rust implementation of PKCS#8 (RFC 5208 and RFC 5958) | Mageia 10 for armv7hl |
| rust-pkcs8+pem-devel-0.10.2-2.mga10.noarch | Pure Rust implementation of PKCS#8 (RFC 5208 and RFC 5958) | Mageia 10 for armv7hl |
| rust-pkcs8+pkcs5-devel-0.10.2-2.mga10.noarch | Pure Rust implementation of PKCS#8 (RFC 5208 and RFC 5958) | Mageia 10 for armv7hl |
| rust-pkcs8+rand_core-devel-0.10.2-2.mga10.noarch | Pure Rust implementation of PKCS#8 (RFC 5208 and RFC 5958) | Mageia 10 for armv7hl |
| rust-pkcs8+sha1-insecure-devel-0.10.2-2.mga10.noarch | Pure Rust implementation of PKCS#8 (RFC 5208 and RFC 5958) | Mageia 10 for armv7hl |
| rust-pkcs8+std-devel-0.10.2-2.mga10.noarch | Pure Rust implementation of PKCS#8 (RFC 5208 and RFC 5958) | Mageia 10 for armv7hl |
| rust-pkcs8+subtle-devel-0.10.2-2.mga10.noarch | Pure Rust implementation of PKCS#8 (RFC 5208 and RFC 5958) | Mageia 10 for armv7hl |
| rust-pkcs8-devel-0.10.2-2.mga10.noarch | Pure Rust implementation of PKCS#8 (RFC 5208 and RFC 5958) | Mageia 10 for armv7hl |
| rust-polyval+default-devel-0.6.2-2.mga10.noarch | GHASH-like universal hash over GF(2^128) | Mageia 10 for armv7hl |
| rust-polyval+std-devel-0.6.2-2.mga10.noarch | GHASH-like universal hash over GF(2^128) | Mageia 10 for armv7hl |
| rust-polyval+zeroize-devel-0.6.2-2.mga10.noarch | GHASH-like universal hash over GF(2^128) | Mageia 10 for armv7hl |
| rust-polyval-devel-0.6.2-2.mga10.noarch | GHASH-like universal hash over GF(2^128) | Mageia 10 for armv7hl |
| rust-postcard+alloc-devel-1.1.2-1.mga10.noarch | No_std + serde compatible message library for Rust | Mageia 10 for armv7hl |
| rust-postcard+core-num-saturating-devel-1.1.2-1.mga10.noarch | No_std + serde compatible message library for Rust | Mageia 10 for armv7hl |
| rust-postcard+crc-devel-1.1.2-1.mga10.noarch | No_std + serde compatible message library for Rust | Mageia 10 for armv7hl |
| rust-postcard+default-devel-1.1.2-1.mga10.noarch | No_std + serde compatible message library for Rust | Mageia 10 for armv7hl |
| rust-postcard+experimental-derive-devel-1.1.2-1.mga10.noarch | No_std + serde compatible message library for Rust | Mageia 10 for armv7hl |
| rust-postcard+heapless-cas-devel-1.1.2-1.mga10.noarch | No_std + serde compatible message library for Rust | Mageia 10 for armv7hl |
| rust-postcard+heapless-devel-1.1.2-1.mga10.noarch | No_std + serde compatible message library for Rust | Mageia 10 for armv7hl |
| rust-postcard+nalgebra-v0_33-devel-1.1.2-1.mga10.noarch | No_std + serde compatible message library for Rust | Mageia 10 for armv7hl |
| rust-postcard+nalgebra_v0_33-devel-1.1.2-1.mga10.noarch | No_std + serde compatible message library for Rust | Mageia 10 for armv7hl |
| rust-postcard+paste-devel-1.1.2-1.mga10.noarch | No_std + serde compatible message library for Rust | Mageia 10 for armv7hl |
| rust-postcard+postcard-derive-devel-1.1.2-1.mga10.noarch | No_std + serde compatible message library for Rust | Mageia 10 for armv7hl |
| rust-postcard+use-crc-devel-1.1.2-1.mga10.noarch | No_std + serde compatible message library for Rust | Mageia 10 for armv7hl |
| rust-postcard+use-std-devel-1.1.2-1.mga10.noarch | No_std + serde compatible message library for Rust | Mageia 10 for armv7hl |
| rust-postcard-devel-1.1.2-1.mga10.noarch | No_std + serde compatible message library for Rust | Mageia 10 for armv7hl |
| rust-pretty_assertions0.7+default-devel-0.7.2-2.mga10.noarch | Overwrite assert_eq! and assert_ne! with colorful drop-in replacements | Mageia 10 for armv7hl |
| rust-pretty_assertions0.7-devel-0.7.2-2.mga10.noarch | Overwrite assert_eq! and assert_ne! with colorful drop-in replacements | Mageia 10 for armv7hl |
| rust-rctree+default-devel-0.6.0-2.mga10.noarch | 'DOM-like' tree implemented using reference counting | Mageia 10 for armv7hl |
| rust-rctree-devel-0.6.0-2.mga10.noarch | 'DOM-like' tree implemented using reference counting | Mageia 10 for armv7hl |
| rust-rle-decode-fast+default-devel-1.0.3-2.mga10.noarch | Fast decoder for Run-Length Encoded data in Rust | Mageia 10 for armv7hl |
| rust-rle-decode-fast-devel-1.0.3-2.mga10.noarch | Fast decoder for Run-Length Encoded data in Rust | Mageia 10 for armv7hl |
| rust-rfc6979+default-devel-0.4.0-2.mga10.noarch | Deterministic Usage of DSA and ECDSA (RFC6979) | Mageia 10 for armv7hl |
| rust-rfc6979-devel-0.4.0-2.mga10.noarch | Deterministic Usage of DSA and ECDSA (RFC6979) | Mageia 10 for armv7hl |
| rust-ripemd+default-devel-0.1.3-2.mga10.noarch | Pure Rust implementation of the RIPEMD hash functions | Mageia 10 for armv7hl |
| rust-ripemd+oid-devel-0.1.3-2.mga10.noarch | Pure Rust implementation of the RIPEMD hash functions | Mageia 10 for armv7hl |
| rust-ripemd+std-devel-0.1.3-2.mga10.noarch | Pure Rust implementation of the RIPEMD hash functions | Mageia 10 for armv7hl |
| rust-ripemd-devel-0.1.3-2.mga10.noarch | Pure Rust implementation of the RIPEMD hash functions | Mageia 10 for armv7hl |
| rust-scan_fmt+default-devel-0.2.6-2.mga10.noarch | Simple scanf()-like input for Rust | Mageia 10 for armv7hl |
| rust-scan_fmt+regex-devel-0.2.6-2.mga10.noarch | Simple scanf()-like input for Rust | Mageia 10 for armv7hl |
| rust-scan_fmt+std-devel-0.2.6-2.mga10.noarch | Simple scanf()-like input for Rust | Mageia 10 for armv7hl |
| rust-scan_fmt-devel-0.2.6-2.mga10.noarch | Simple scanf()-like input for Rust | Mageia 10 for armv7hl |
| rust-sdd+default-devel-3.0.3-2.mga10.noarch | Containers and utilities for concurrent and asynchronous programming | Mageia 10 for armv7hl |
| rust-sdd-devel-3.0.3-2.mga10.noarch | Containers and utilities for concurrent and asynchronous programming | Mageia 10 for armv7hl |
| rust-sec1+alloc-devel-0.7.3-2.mga10.noarch | Elliptic Curve Cryptography encoding formats (SEC1) | Mageia 10 for armv7hl |
| rust-sec1+default-devel-0.7.3-2.mga10.noarch | Elliptic Curve Cryptography encoding formats (SEC1) | Mageia 10 for armv7hl |
| rust-sec1+der-devel-0.7.3-2.mga10.noarch | Elliptic Curve Cryptography encoding formats (SEC1) | Mageia 10 for armv7hl |
| rust-sec1+pem-devel-0.7.3-2.mga10.noarch | Elliptic Curve Cryptography encoding formats (SEC1) | Mageia 10 for armv7hl |
| rust-sec1+pkcs8-devel-0.7.3-2.mga10.noarch | Elliptic Curve Cryptography encoding formats (SEC1) | Mageia 10 for armv7hl |
| rust-sec1+point-devel-0.7.3-2.mga10.noarch | Elliptic Curve Cryptography encoding formats (SEC1) | Mageia 10 for armv7hl |
| rust-sec1+serde-devel-0.7.3-2.mga10.noarch | Elliptic Curve Cryptography encoding formats (SEC1) | Mageia 10 for armv7hl |
| rust-sec1+std-devel-0.7.3-2.mga10.noarch | Elliptic Curve Cryptography encoding formats (SEC1) | Mageia 10 for armv7hl |
| rust-sec1+subtle-devel-0.7.3-2.mga10.noarch | Elliptic Curve Cryptography encoding formats (SEC1) | Mageia 10 for armv7hl |
| rust-sec1+zeroize-devel-0.7.3-2.mga10.noarch | Elliptic Curve Cryptography encoding formats (SEC1) | Mageia 10 for armv7hl |
| rust-sec1-devel-0.7.3-2.mga10.noarch | Elliptic Curve Cryptography encoding formats (SEC1) | Mageia 10 for armv7hl |
| rust-send_wrapper+default-devel-0.6.0-2.mga10.noarch | Wrapper type to allow moving non-Send types between threads | Mageia 10 for armv7hl |
| rust-send_wrapper+futures-core-devel-0.6.0-2.mga10.noarch | Wrapper type to allow moving non-Send types between threads | Mageia 10 for armv7hl |
| rust-send_wrapper+futures-devel-0.6.0-2.mga10.noarch | Wrapper type to allow moving non-Send types between threads | Mageia 10 for armv7hl |
| rust-send_wrapper-devel-0.6.0-2.mga10.noarch | Wrapper type to allow moving non-Send types between threads | Mageia 10 for armv7hl |
| rust-serde-big-array+default-devel-0.5.1-2.mga10.noarch | Big array helper for serde | Mageia 10 for armv7hl |
| rust-serde-big-array-devel-0.5.1-2.mga10.noarch | Big array helper for serde | Mageia 10 for armv7hl |
| rust-serde_cbor+alloc-devel-0.11.2-3.mga10.noarch | CBOR support for serde | Mageia 10 for armv7hl |
| rust-serde_cbor+default-devel-0.11.2-3.mga10.noarch | CBOR support for serde | Mageia 10 for armv7hl |
| rust-serde_cbor+std-devel-0.11.2-3.mga10.noarch | CBOR support for serde | Mageia 10 for armv7hl |
| rust-serde_cbor+tags-devel-0.11.2-3.mga10.noarch | CBOR support for serde | Mageia 10 for armv7hl |
| rust-serde_cbor+unsealed_read_write-devel-0.11.2-3.mga10.noarch | CBOR support for serde | Mageia 10 for armv7hl |
| rust-serde_cbor-devel-0.11.2-3.mga10.noarch | CBOR support for serde | Mageia 10 for armv7hl |
| rust-serde_test+default-devel-1.0.177-2.mga10.noarch | Token De/Serializer for testing De/Serialize implementations | Mageia 10 for armv7hl |
| rust-serde_test-devel-1.0.177-2.mga10.noarch | Token De/Serializer for testing De/Serialize implementations | Mageia 10 for armv7hl |
| rust-serde_urlencoded+default-devel-0.7.1-2.mga10.noarch | X-www-form-urlencoded meets Serde | Mageia 10 for armv7hl |
| rust-serde_urlencoded-devel-0.7.1-2.mga10.noarch | X-www-form-urlencoded meets Serde | Mageia 10 for armv7hl |
| rust-sha1_smol+alloc-devel-1.0.1-2.mga10.noarch | Minimal dependency-free implementation of SHA1 for Rust | Mageia 10 for armv7hl |
| rust-sha1_smol+default-devel-1.0.1-2.mga10.noarch | Minimal dependency-free implementation of SHA1 for Rust | Mageia 10 for armv7hl |
| rust-sha1_smol+serde-devel-1.0.1-2.mga10.noarch | Minimal dependency-free implementation of SHA1 for Rust | Mageia 10 for armv7hl |
| rust-sha1_smol+std-devel-1.0.1-2.mga10.noarch | Minimal dependency-free implementation of SHA1 for Rust | Mageia 10 for armv7hl |
| rust-sha1_smol-devel-1.0.1-2.mga10.noarch | Minimal dependency-free implementation of SHA1 for Rust | Mageia 10 for armv7hl |
| rust-sha3+asm-devel-0.10.8-2.mga10.noarch | SHA-3 (Keccak) hash function | Mageia 10 for armv7hl |
| rust-sha3+default-devel-0.10.8-2.mga10.noarch | SHA-3 (Keccak) hash function | Mageia 10 for armv7hl |
| rust-sha3+oid-devel-0.10.8-2.mga10.noarch | SHA-3 (Keccak) hash function | Mageia 10 for armv7hl |
| rust-sha3+reset-devel-0.10.8-2.mga10.noarch | SHA-3 (Keccak) hash function | Mageia 10 for armv7hl |
| rust-sha3+std-devel-0.10.8-2.mga10.noarch | SHA-3 (Keccak) hash function | Mageia 10 for armv7hl |
| rust-sha3-devel-0.10.8-2.mga10.noarch | SHA-3 (Keccak) hash function | Mageia 10 for armv7hl |
| rust-simd_helpers+default-devel-0.1.0-2.mga10.noarch | Helpers to write more compact simd code | Mageia 10 for armv7hl |
| rust-simd_helpers-devel-0.1.0-2.mga10.noarch | Helpers to write more compact simd code | Mageia 10 for armv7hl |
| rust-sized-chunks+arbitrary-devel-0.6.5-2.mga10.noarch | Efficient sized chunk datatypes | Mageia 10 for armv7hl |
| rust-sized-chunks+default-devel-0.6.5-2.mga10.noarch | Efficient sized chunk datatypes | Mageia 10 for armv7hl |
| rust-sized-chunks+std-devel-0.6.5-2.mga10.noarch | Efficient sized chunk datatypes | Mageia 10 for armv7hl |
| rust-sized-chunks-devel-0.6.5-2.mga10.noarch | Efficient sized chunk datatypes | Mageia 10 for armv7hl |
| rust-spin+barrier-devel-0.9.8-2.mga10.noarch | Spin-based synchronization primitives | Mageia 10 for armv7hl |
| rust-spin+default-devel-0.9.8-2.mga10.noarch | Spin-based synchronization primitives | Mageia 10 for armv7hl |
| rust-spin+fair_mutex-devel-0.9.8-2.mga10.noarch | Spin-based synchronization primitives | Mageia 10 for armv7hl |
| rust-spin+lazy-devel-0.9.8-2.mga10.noarch | Spin-based synchronization primitives | Mageia 10 for armv7hl |
| rust-spin+lock_api-devel-0.9.8-2.mga10.noarch | Spin-based synchronization primitives | Mageia 10 for armv7hl |
| rust-spin+lock_api_crate-devel-0.9.8-2.mga10.noarch | Spin-based synchronization primitives | Mageia 10 for armv7hl |
| rust-spin+mutex-devel-0.9.8-2.mga10.noarch | Spin-based synchronization primitives | Mageia 10 for armv7hl |
| rust-spin+once-devel-0.9.8-2.mga10.noarch | Spin-based synchronization primitives | Mageia 10 for armv7hl |
| rust-spin+portable-atomic-devel-0.9.8-2.mga10.noarch | Spin-based synchronization primitives | Mageia 10 for armv7hl |
| rust-spin+portable_atomic-devel-0.9.8-2.mga10.noarch | Spin-based synchronization primitives | Mageia 10 for armv7hl |
| rust-spin+rwlock-devel-0.9.8-2.mga10.noarch | Spin-based synchronization primitives | Mageia 10 for armv7hl |
| rust-spin+spin_mutex-devel-0.9.8-2.mga10.noarch | Spin-based synchronization primitives | Mageia 10 for armv7hl |
| rust-spin+std-devel-0.9.8-2.mga10.noarch | Spin-based synchronization primitives | Mageia 10 for armv7hl |
| rust-spin+ticket_mutex-devel-0.9.8-2.mga10.noarch | Spin-based synchronization primitives | Mageia 10 for armv7hl |
| rust-spin+use_ticket_mutex-devel-0.9.8-2.mga10.noarch | Spin-based synchronization primitives | Mageia 10 for armv7hl |
| rust-spin-devel-0.9.8-2.mga10.noarch | Spin-based synchronization primitives | Mageia 10 for armv7hl |
| rust-spki+alloc-devel-0.7.3-2.mga10.noarch | X.509 Subject Public Key Info (RFC5280) describing public keys | Mageia 10 for armv7hl |
| rust-spki+arbitrary-devel-0.7.3-2.mga10.noarch | X.509 Subject Public Key Info (RFC5280) describing public keys | Mageia 10 for armv7hl |
| rust-spki+base64-devel-0.7.3-2.mga10.noarch | X.509 Subject Public Key Info (RFC5280) describing public keys | Mageia 10 for armv7hl |
| rust-spki+default-devel-0.7.3-2.mga10.noarch | X.509 Subject Public Key Info (RFC5280) describing public keys | Mageia 10 for armv7hl |
| rust-spki+fingerprint-devel-0.7.3-2.mga10.noarch | X.509 Subject Public Key Info (RFC5280) describing public keys | Mageia 10 for armv7hl |
| rust-spki+pem-devel-0.7.3-2.mga10.noarch | X.509 Subject Public Key Info (RFC5280) describing public keys | Mageia 10 for armv7hl |
| rust-spki+sha2-devel-0.7.3-2.mga10.noarch | X.509 Subject Public Key Info (RFC5280) describing public keys | Mageia 10 for armv7hl |
| rust-spki+std-devel-0.7.3-2.mga10.noarch | X.509 Subject Public Key Info (RFC5280) describing public keys | Mageia 10 for armv7hl |
| rust-spki-devel-0.7.3-2.mga10.noarch | X.509 Subject Public Key Info (RFC5280) describing public keys | Mageia 10 for armv7hl |
| rust-strsim+default-devel-0.11.1-2.mga10.noarch | Implementations of string similarity metrics | Mageia 10 for armv7hl |
| rust-strsim-devel-0.11.1-2.mga10.noarch | Implementations of string similarity metrics | Mageia 10 for armv7hl |
| rust-strsim0.10+default-devel-0.10.0-2.mga10.noarch | Implementations of string similarity metrics | Mageia 10 for armv7hl |
| rust-strsim0.10-devel-0.10.0-2.mga10.noarch | Implementations of string similarity metrics | Mageia 10 for armv7hl |
| rust-twofish+default-devel-0.7.1-2.mga10.noarch | Twofish block cipher | Mageia 10 for armv7hl |
| rust-twofish+zeroize-devel-0.7.1-2.mga10.noarch | Twofish block cipher | Mageia 10 for armv7hl |
| rust-twofish-devel-0.7.1-2.mga10.noarch | Twofish block cipher | Mageia 10 for armv7hl |
| rust-typetag+default-devel-0.2.20-1.mga10.noarch | Serde serializable and deserializable trait objects | Mageia 10 for armv7hl |
| rust-typetag-devel-0.2.20-1.mga10.noarch | Serde serializable and deserializable trait objects | Mageia 10 for armv7hl |
| rust-typetag-impl+default-devel-0.2.20-1.mga10.noarch | Implementation detail of the typetag crate | Mageia 10 for armv7hl |
| rust-typetag-impl-devel-0.2.20-1.mga10.noarch | Implementation detail of the typetag crate | Mageia 10 for armv7hl |
| rust-universal-hash+default-devel-0.5.1-2.mga10.noarch | Traits which describe the functionality of universal hash functions | Mageia 10 for armv7hl |
| rust-universal-hash+std-devel-0.5.1-2.mga10.noarch | Traits which describe the functionality of universal hash functions | Mageia 10 for armv7hl |
| rust-universal-hash-devel-0.5.1-2.mga10.noarch | Traits which describe the functionality of universal hash functions | Mageia 10 for armv7hl |
| rust-walkdir+default-devel-2.5.0-2.mga10.noarch | Recursively walk a directory | Mageia 10 for armv7hl |
| rust-walkdir-devel-2.5.0-2.mga10.noarch | Recursively walk a directory | Mageia 10 for armv7hl |
| rust-yeslogic-fontconfig-sys+default-devel-6.0.0-2.mga10.noarch | Raw bindings to Fontconfig | Mageia 10 for armv7hl |
| rust-yeslogic-fontconfig-sys+dlopen-devel-6.0.0-2.mga10.noarch | Raw bindings to Fontconfig | Mageia 10 for armv7hl |
| rust-yeslogic-fontconfig-sys-devel-6.0.0-2.mga10.noarch | Raw bindings to Fontconfig | Mageia 10 for armv7hl |
| rust-zstd-safe+arrays-devel-7.2.1-2.mga10.noarch | Safe low-level bindings for the zstd compression library | Mageia 10 for armv7hl |
| rust-zstd-safe+bindgen-devel-7.2.1-2.mga10.noarch | Safe low-level bindings for the zstd compression library | Mageia 10 for armv7hl |
| rust-zstd-safe+debug-devel-7.2.1-2.mga10.noarch | Safe low-level bindings for the zstd compression library | Mageia 10 for armv7hl |
| rust-zstd-safe+default-devel-7.2.1-2.mga10.noarch | Safe low-level bindings for the zstd compression library | Mageia 10 for armv7hl |
| rust-zstd-safe+doc-cfg-devel-7.2.1-2.mga10.noarch | Safe low-level bindings for the zstd compression library | Mageia 10 for armv7hl |
| rust-zstd-safe+experimental-devel-7.2.1-2.mga10.noarch | Safe low-level bindings for the zstd compression library | Mageia 10 for armv7hl |
| rust-zstd-safe+fat-lto-devel-7.2.1-2.mga10.noarch | Safe low-level bindings for the zstd compression library | Mageia 10 for armv7hl |
| rust-zstd-safe+legacy-devel-7.2.1-2.mga10.noarch | Safe low-level bindings for the zstd compression library | Mageia 10 for armv7hl |
| rust-zstd-safe+no_asm-devel-7.2.1-2.mga10.noarch | Safe low-level bindings for the zstd compression library | Mageia 10 for armv7hl |
| rust-zstd-safe+pkg-config-devel-7.2.1-2.mga10.noarch | Safe low-level bindings for the zstd compression library | Mageia 10 for armv7hl |
| rust-zstd-safe+std-devel-7.2.1-2.mga10.noarch | Safe low-level bindings for the zstd compression library | Mageia 10 for armv7hl |
| rust-zstd-safe+thin-devel-7.2.1-2.mga10.noarch | Safe low-level bindings for the zstd compression library | Mageia 10 for armv7hl |
| rust-zstd-safe+thin-lto-devel-7.2.1-2.mga10.noarch | Safe low-level bindings for the zstd compression library | Mageia 10 for armv7hl |
| rust-zstd-safe+zdict_builder-devel-7.2.1-2.mga10.noarch | Safe low-level bindings for the zstd compression library | Mageia 10 for armv7hl |
| rust-zstd-safe+zstdmt-devel-7.2.1-2.mga10.noarch | Safe low-level bindings for the zstd compression library | Mageia 10 for armv7hl |
| rust-zstd-safe-devel-7.2.1-2.mga10.noarch | Safe low-level bindings for the zstd compression library | Mageia 10 for armv7hl |
| sdlbasic-2007.07.14-20.mga10.armv7hl | A small, efficient and multiplatform basic interpreter | Mageia 10 for armv7hl |
| sdlbrt-2007.07.14-20.mga10.armv7hl | sdlBasic runtime interpreter | Mageia 10 for armv7hl |
| self-service-password-1.3-8.mga10.noarch | LDAP password change web interface | Mageia 10 for armv7hl |
| slang-doc-2.3.3-2.mga10.armv7hl | Extra documentation for slang libraries | Mageia 10 for armv7hl |
| slang-slsh-2.3.3-2.mga10.armv7hl | S-Lang script interpreter | Mageia 10 for armv7hl |
| smpeg-player-0.4.5-14.mga10.armv7hl | Simple MPEG player based on smpeg library | Mageia 10 for armv7hl |
| statserial-1.1-37.mga10.armv7hl | A tool which displays the status of serial port modem lines | Mageia 10 for armv7hl |
| steghide-0.5.1-27.mga10.armv7hl | A steganography program | Mageia 10 for armv7hl |
| svgcleaner-0.9.5-3.mga10.armv7hl | A software to remove unnecessary data from SVG files | Mageia 10 for armv7hl |
| svn2cl-0.14-6.mga10.noarch | Generator of ChangeLog(s) from `svn log` output | Mageia 10 for armv7hl |
| swing-layout-1.0.4-18.mga10.noarch | Natural layout for Swing panels | Mageia 10 for armv7hl |
| slrn-1.0.3-12.mga10.armv7hl | A powerful, easy to use, threaded Internet news reader | Mageia 10 for armv7hl |
| slrn-pull-1.0.3-12.mga10.armv7hl | Offline news reading support for slrn | Mageia 10 for armv7hl |
| smbldap-tools-0.9.11-2.mga10.armv7hl | User & Group administration tools for Samba-OpenLDAP | Mageia 10 for armv7hl |
| rust-zeroize_derive+default-devel-1.4.2-2.mga10.noarch | Custom derive support for zeroize | Mageia 10 for armv7hl |
| rust-zeroize_derive-devel-1.4.2-2.mga10.noarch | Custom derive support for zeroize | Mageia 10 for armv7hl |
| rust-zune-inflate+default-devel-0.2.54-2.mga10.noarch | Heavily optimized deflate decompressor in Pure Rust | Mageia 10 for armv7hl |
| rust-zune-inflate+gzip-devel-0.2.54-2.mga10.noarch | Heavily optimized deflate decompressor in Pure Rust | Mageia 10 for armv7hl |
| rust-zune-inflate+simd-adler32-devel-0.2.54-2.mga10.noarch | Heavily optimized deflate decompressor in Pure Rust | Mageia 10 for armv7hl |
| rust-zune-inflate+std-devel-0.2.54-2.mga10.noarch | Heavily optimized deflate decompressor in Pure Rust | Mageia 10 for armv7hl |
| rust-zune-inflate+zlib-devel-0.2.54-2.mga10.noarch | Heavily optimized deflate decompressor in Pure Rust | Mageia 10 for armv7hl |
| rust-zune-inflate-devel-0.2.54-2.mga10.noarch | Heavily optimized deflate decompressor in Pure Rust | Mageia 10 for armv7hl |
| sblim-sfcc-docs-2.2.8-9.mga10.armv7hl | Standards Based Linux Instrumentation for Manageability | Mageia 10 for armv7hl |
| schedtool-1.3.0-13.mga10.armv7hl | Tool for setting and querying scheduling parameters | Mageia 10 for armv7hl |
| send_nsca-2.10.3-2.mga10.armv7hl | NSCA client | Mageia 10 for armv7hl |
| setserial-2.17-28.mga10.armv7hl | A utility for configuring serial ports | Mageia 10 for armv7hl |
| sha3sum-1.2.3.1-2.mga10.armv7hl | SHA-3 and Keccak checksum utility | Mageia 10 for armv7hl |
| sofia-sip-1.13.17-3.mga10.armv7hl | RFC3261 compliant SIP User-Agent library | Mageia 10 for armv7hl |
| spf2-utils-1.2.11-0.git20210609.4.mga10.armv7hl | Programs for making SPF queries using libspf2 | Mageia 10 for armv7hl |
| sqlcipher-4.6.1-2.mga10.armv7hl | An SQLite extension that provides 256 bit AES encryption of database files | Mageia 10 for armv7hl |
| sqlitebrowser-3.13.1-2.mga10.armv7hl | Design and edit database files compatible with SQLite | Mageia 10 for armv7hl |
| sqlmap-1.8.11-2.mga10.noarch | Automatic SQL injection and database takeover tool | Mageia 10 for armv7hl |
| ss5-3.8.9-27.mga10.armv7hl | Socks Server 5 | Mageia 10 for armv7hl |
| sslscan-2.1.5-2.mga10.armv7hl | Fast SSL Scanner | Mageia 10 for armv7hl |
| sthttpd-2.27.0-7.mga10.armv7hl | Throttleable lightweight httpd server | Mageia 10 for armv7hl |
| stow-2.4.1-2.mga10.noarch | Symlink farm manager | Mageia 10 for armv7hl |
| sugar-fructose-0.120-3.mga10.noarch | Core Sugar activities | Mageia 10 for armv7hl |
| swig-4.3.0-2.mga10.armv7hl | Simplified Wrapper and Interface Generator (SWIG) | Mageia 10 for armv7hl |
| swig-doc-4.3.0-2.mga10.noarch | Documentation and examples for swig | Mageia 10 for armv7hl |
| synfigstudio-1.5.3-2.mga10.armv7hl | Vector-based 2D animation GUI | Mageia 10 for armv7hl |
| syntastic-3.10.0-6.mga10.noarch | A syntax checker for programming language | Mageia 10 for armv7hl |
| syntastic-actionscript-3.10.0-6.mga10.noarch | A syntax checker for actionscript programming language | Mageia 10 for armv7hl |
| syntastic-ada-3.10.0-6.mga10.noarch | A syntax checker for ada programming language | Mageia 10 for armv7hl |
| syntastic-ansible-3.10.0-6.mga10.noarch | A syntax checker for ansible programming language | Mageia 10 for armv7hl |
| syntastic-applescript-3.10.0-6.mga10.noarch | A syntax checker for applescript programming language | Mageia 10 for armv7hl |
| syntastic-asciidoc-3.10.0-6.mga10.noarch | A syntax checker for asciidoc programming language | Mageia 10 for armv7hl |
| syntastic-asl-3.10.0-6.mga10.noarch | A syntax checker for asl programming language | Mageia 10 for armv7hl |
| syntastic-asm-3.10.0-6.mga10.noarch | A syntax checker for asm programming language | Mageia 10 for armv7hl |
| syntastic-bemhtml-3.10.0-6.mga10.noarch | A syntax checker for bemhtml programming language | Mageia 10 for armv7hl |
| syntastic-bro-3.10.0-6.mga10.noarch | A syntax checker for bro programming language | Mageia 10 for armv7hl |
| syntastic-c-3.10.0-6.mga10.noarch | A syntax checker for C programming language | Mageia 10 for armv7hl |
| syntastic-cabal-3.10.0-6.mga10.noarch | A syntax checker for cabal programming language | Mageia 10 for armv7hl |
| syntastic-chef-3.10.0-6.mga10.noarch | A syntax checker for chef programming language | Mageia 10 for armv7hl |
| syntastic-cobol-3.10.0-6.mga10.noarch | A syntax checker for Cobol programming language | Mageia 10 for armv7hl |
| rxjava-1.1.8-6.mga10.noarch | Reactive Extensions for the JVM | Mageia 10 for armv7hl |
| rxjava-javadoc-1.1.8-6.mga10.noarch | Javadoc for rxjava | Mageia 10 for armv7hl |
| sablecc-3.7-10.mga10.noarch | Sable Research Group's Compiler Compiler | Mageia 10 for armv7hl |
| sysbench-1.0.20-2.mga10.armv7hl | Scriptable database and system performance benchmark | Mageia 10 for armv7hl |
| tagsoup-1.2.1-19.mga10.noarch | A SAX-compliant HTML parser written in Java | Mageia 10 for armv7hl |
| tagsoup-javadoc-1.2.1-19.mga10.noarch | Javadoc for tagsoup | Mageia 10 for armv7hl |
| takari-polyglot-0.4.6-4.mga10.noarch | Modules to enable Maven usage in other JVM languages | Mageia 10 for armv7hl |
| takari-polyglot-atom-0.4.6-4.mga10.noarch | Takari Polyglot :: Atom | Mageia 10 for armv7hl |
| takari-polyglot-common-0.4.6-4.mga10.noarch | Takari Polyglot :: Common | Mageia 10 for armv7hl |
| takari-polyglot-javadoc-0.4.6-4.mga10.noarch | Javadoc for takari-polyglot | Mageia 10 for armv7hl |
| takari-polyglot-maven-plugin-0.4.6-4.mga10.noarch | Takari Polyglot :: Maven Plugin | Mageia 10 for armv7hl |
| takari-polyglot-translate-plugin-0.4.6-4.mga10.noarch | Polyglot :: Translate Plugin | Mageia 10 for armv7hl |
| takari-polyglot-xml-0.4.6-4.mga10.noarch | Takari Polyglot :: XML | Mageia 10 for armv7hl |
| tanukiwrapper-3.5.43-6.mga10.armv7hl | Java Service Wrapper | Mageia 10 for armv7hl |
| tanukiwrapper-javadoc-3.5.43-6.mga10.armv7hl | Javadoc for tanukiwrapper | Mageia 10 for armv7hl |
| tanukiwrapper-manual-3.5.43-6.mga10.armv7hl | Documents for tanukiwrapper | Mageia 10 for armv7hl |
| task-c-devel-2024.0-2.mga10.noarch | Metapackage for C development | Mageia 10 for armv7hl |
| task-fvwm3-1-2.mga10.noarch | Metapackage for The F virtual window manager | Mageia 10 for armv7hl |
| task-mate-1.28.0-3.mga10.noarch | Meta package for MATE desktop environment | Mageia 10 for armv7hl |
| task-mate-minimal-1.28.0-3.mga10.noarch | Minimal dependencies needed for MATE desktop | Mageia 10 for armv7hl |
| tcl-tcllib-1.21-2.mga10.noarch | Collection of utility modules for Tcl | Mageia 10 for armv7hl |
| tclhttpd-3.5.1-10.mga10.armv7hl | Extensible Web+Application server written in Tcl | Mageia 10 for armv7hl |
| tcptunnel-0.7-12.mga10.armv7hl | Tcptunnel is a simple TCP port forwarder | Mageia 10 for armv7hl |
| tellico2html-0.9.8-4.mga10.noarch | A tellico to HTML processor | Mageia 10 for armv7hl |
| test-interface-1.0-13.mga10.noarch | Uniform interface to Scala and Java test frameworks | Mageia 10 for armv7hl |
| test-interface-javadoc-1.0-13.mga10.noarch | Javadoc for test-interface | Mageia 10 for armv7hl |
| tilda-2.0.0-2.mga10.armv7hl | A Gtk based drop down terminal for Linux and Unix | Mageia 10 for armv7hl |
| tilitin-1.5.0-12.mga10.noarch | Free Finnish bookkeeping software | Mageia 10 for armv7hl |
| tomcat-native-1.3.1-2.mga10.armv7hl | Tomcat native library | Mageia 10 for armv7hl |
| toppler-1.3-3.mga10.armv7hl | Reimplementation of the old game known as Tower Toppler or Nebulous | Mageia 10 for armv7hl |
| traceroute-2.1.6-2.mga10.armv7hl | Traces the route taken by packets over an IPv4/IPv6 network | Mageia 10 for armv7hl |
| tree-2.2.1-2.mga10.armv7hl | Utility which displays a tree view of directory contents | Mageia 10 for armv7hl |
| tsocks-1.8-0.beta5.24.mga10.armv7hl | A transparent SOCKS proxying library | Mageia 10 for armv7hl |
| tvheadend-4.3-8.git20241113.2.mga10.armv7hl | TV streaming server | Mageia 10 for armv7hl |
Generated by rpm2html 1.8.1
Fabrice Bellet, Fri Nov 13 06:48:34 2026