| Index | index by Group | index by Distribution | index by Vendor | index by creation date | index by Name | Mirrors | Help | Search |
| rust-dashmap5+arbitrary-devel-5.5.3-2.mga10.noarch | Blazing fast concurrent HashMap for Rust | Mageia 10 for x86_64 |
| rust-dashmap5+default-devel-5.5.3-2.mga10.noarch | Blazing fast concurrent HashMap for Rust | Mageia 10 for x86_64 |
| rust-dashmap5+inline-devel-5.5.3-2.mga10.noarch | Blazing fast concurrent HashMap for Rust | Mageia 10 for x86_64 |
| rust-dashmap5+raw-api-devel-5.5.3-2.mga10.noarch | Blazing fast concurrent HashMap for Rust | Mageia 10 for x86_64 |
| rust-dashmap5+rayon-devel-5.5.3-2.mga10.noarch | Blazing fast concurrent HashMap for Rust | Mageia 10 for x86_64 |
| rust-dashmap5+serde-devel-5.5.3-2.mga10.noarch | Blazing fast concurrent HashMap for Rust | Mageia 10 for x86_64 |
| rust-dashmap5-devel-5.5.3-2.mga10.noarch | Blazing fast concurrent HashMap for Rust | Mageia 10 for x86_64 |
| rust-dbus+default-devel-0.9.7-2.mga10.noarch | Bindings to D-Bus | Mageia 10 for x86_64 |
| rust-dbus+futures-channel-devel-0.9.7-2.mga10.noarch | Bindings to D-Bus | Mageia 10 for x86_64 |
| rust-dbus+futures-devel-0.9.7-2.mga10.noarch | Bindings to D-Bus | Mageia 10 for x86_64 |
| rust-dbus+futures-executor-devel-0.9.7-2.mga10.noarch | Bindings to D-Bus | Mageia 10 for x86_64 |
| rust-dbus+futures-util-devel-0.9.7-2.mga10.noarch | Bindings to D-Bus | Mageia 10 for x86_64 |
| rust-dbus+no-string-validation-devel-0.9.7-2.mga10.noarch | Bindings to D-Bus | Mageia 10 for x86_64 |
| rust-dbus+stdfd-devel-0.9.7-2.mga10.noarch | Bindings to D-Bus | Mageia 10 for x86_64 |
| rust-dbus-devel-0.9.7-2.mga10.noarch | Bindings to D-Bus | Mageia 10 for x86_64 |
| rust-des+default-devel-0.8.1-2.mga10.noarch | DES and Triple DES (3DES, TDES) block ciphers implementation | Mageia 10 for x86_64 |
| rust-des+zeroize-devel-0.8.1-2.mga10.noarch | DES and Triple DES (3DES, TDES) block ciphers implementation | Mageia 10 for x86_64 |
| rust-des-devel-0.8.1-2.mga10.noarch | DES and Triple DES (3DES, TDES) block ciphers implementation | Mageia 10 for x86_64 |
| rust-eax+alloc-devel-0.5.0-2.mga10.noarch | Pure Rust implementation of the EAX AEAD Cipher | Mageia 10 for x86_64 |
| rust-eax+default-devel-0.5.0-2.mga10.noarch | Pure Rust implementation of the EAX AEAD Cipher | Mageia 10 for x86_64 |
| rust-eax+getrandom-devel-0.5.0-2.mga10.noarch | Pure Rust implementation of the EAX AEAD Cipher | Mageia 10 for x86_64 |
| rust-eax+heapless-devel-0.5.0-2.mga10.noarch | Pure Rust implementation of the EAX AEAD Cipher | Mageia 10 for x86_64 |
| rust-eax+std-devel-0.5.0-2.mga10.noarch | Pure Rust implementation of the EAX AEAD Cipher | Mageia 10 for x86_64 |
| rust-eax+stream-devel-0.5.0-2.mga10.noarch | Pure Rust implementation of the EAX AEAD Cipher | Mageia 10 for x86_64 |
| rust-eax-devel-0.5.0-2.mga10.noarch | Pure Rust implementation of the EAX AEAD Cipher | Mageia 10 for x86_64 |
| rust-ecb+alloc-devel-0.1.2-2.mga10.noarch | Electronic Codebook (ECB) block cipher mode of operation | Mageia 10 for x86_64 |
| rust-ecb+block-padding-devel-0.1.2-2.mga10.noarch | Electronic Codebook (ECB) block cipher mode of operation | Mageia 10 for x86_64 |
| rust-ecb+default-devel-0.1.2-2.mga10.noarch | Electronic Codebook (ECB) block cipher mode of operation | Mageia 10 for x86_64 |
| rust-ecb+std-devel-0.1.2-2.mga10.noarch | Electronic Codebook (ECB) block cipher mode of operation | Mageia 10 for x86_64 |
| rust-ecb-devel-0.1.2-2.mga10.noarch | Electronic Codebook (ECB) block cipher mode of operation | Mageia 10 for x86_64 |
| rust-env_logger0.9+atty-devel-0.9.3-2.mga10.noarch | Logging implementation configured via an environment variable | Mageia 10 for x86_64 |
| rust-env_logger0.9+default-devel-0.9.3-2.mga10.noarch | Logging implementation configured via an environment variable | Mageia 10 for x86_64 |
| rust-env_logger0.9+humantime-devel-0.9.3-2.mga10.noarch | Logging implementation configured via an environment variable | Mageia 10 for x86_64 |
| rust-env_logger0.9+regex-devel-0.9.3-2.mga10.noarch | Logging implementation configured via an environment variable | Mageia 10 for x86_64 |
| rust-env_logger0.9+termcolor-devel-0.9.3-2.mga10.noarch | Logging implementation configured via an environment variable | Mageia 10 for x86_64 |
| rust-env_logger0.9-devel-0.9.3-2.mga10.noarch | Logging implementation configured via an environment variable | Mageia 10 for x86_64 |
| rust-erased-serde+alloc-devel-0.4.4-2.mga10.noarch | Type-erased Serialize and Serializer traits | Mageia 10 for x86_64 |
| rust-erased-serde+default-devel-0.4.4-2.mga10.noarch | Type-erased Serialize and Serializer traits | Mageia 10 for x86_64 |
| rust-erased-serde+std-devel-0.4.4-2.mga10.noarch | Type-erased Serialize and Serializer traits | Mageia 10 for x86_64 |
| rust-erased-serde+unstable-debug-devel-0.4.4-2.mga10.noarch | Type-erased Serialize and Serializer traits | Mageia 10 for x86_64 |
| rust-fiat-crypto-devel-0.2.9-2.mga10.noarch | Generated Rust | Mageia 10 for x86_64 |
| rust-ghash+default-devel-0.5.1-2.mga10.noarch | Universal hash over GF(2^128) useful for the AES-GCM cipher | Mageia 10 for x86_64 |
| rust-ghash+std-devel-0.5.1-2.mga10.noarch | Universal hash over GF(2^128) useful for the AES-GCM cipher | Mageia 10 for x86_64 |
| rust-ghash+zeroize-devel-0.5.1-2.mga10.noarch | Universal hash over GF(2^128) useful for the AES-GCM cipher | Mageia 10 for x86_64 |
| rust-ghash-devel-0.5.1-2.mga10.noarch | Universal hash over GF(2^128) useful for the AES-GCM cipher | Mageia 10 for x86_64 |
| rust-hash32-derive+default-devel-0.1.1-1.mga10.noarch | Macros 1.1 implementation of #[derive(Hash32)] | Mageia 10 for x86_64 |
| rust-hash32-derive-devel-0.1.1-1.mga10.noarch | Macros 1.1 implementation of #[derive(Hash32)] | Mageia 10 for x86_64 |
| rust-hash32_0.2+default-devel-0.2.1-1.mga10.noarch | 32-bit hashing machinery | Mageia 10 for x86_64 |
| rust-hash32_0.2-devel-0.2.1-1.mga10.noarch | 32-bit hashing machinery | Mageia 10 for x86_64 |
| rust-heapless0.7+cas-devel-0.7.17-1.mga10.noarch | Static friendly data structures that don't require dynamic memory allocation | Mageia 10 for x86_64 |
| rust-heapless0.7+default-devel-0.7.17-1.mga10.noarch | Static friendly data structures that don't require dynamic memory allocation | Mageia 10 for x86_64 |
| rust-heapless0.7+mpmc_large-devel-0.7.17-1.mga10.noarch | Static friendly data structures that don't require dynamic memory allocation | Mageia 10 for x86_64 |
| rust-heapless0.7+serde-devel-0.7.17-1.mga10.noarch | Static friendly data structures that don't require dynamic memory allocation | Mageia 10 for x86_64 |
| rust-heapless0.7+ufmt-impl-devel-0.7.17-1.mga10.noarch | Static friendly data structures that don't require dynamic memory allocation | Mageia 10 for x86_64 |
| rust-heapless0.7+ufmt-write-devel-0.7.17-1.mga10.noarch | Static friendly data structures that don't require dynamic memory allocation | Mageia 10 for x86_64 |
| rust-heapless0.7+x86-sync-pool-devel-0.7.17-1.mga10.noarch | Static friendly data structures that don't require dynamic memory allocation | Mageia 10 for x86_64 |
| rust-heapless0.7-devel-0.7.17-1.mga10.noarch | Static friendly data structures that don't require dynamic memory allocation | Mageia 10 for x86_64 |
| rust-heck+default-devel-0.5.0-2.mga10.noarch | Case conversion library | Mageia 10 for x86_64 |
| rust-heck-devel-0.5.0-2.mga10.noarch | Case conversion library | Mageia 10 for x86_64 |
| rust-heck0.4+default-devel-0.4.1-2.mga10.noarch | Case conversion library | Mageia 10 for x86_64 |
| rust-heck0.4+unicode-devel-0.4.1-2.mga10.noarch | Case conversion library | Mageia 10 for x86_64 |
| rust-heck0.4+unicode-segmentation-devel-0.4.1-2.mga10.noarch | Case conversion library | Mageia 10 for x86_64 |
| rust-heck0.4-devel-0.4.1-2.mga10.noarch | Case conversion library | Mageia 10 for x86_64 |
| rust-hkdf+default-devel-0.12.4-2.mga10.noarch | HMAC-based Extract-and-Expand Key Derivation Function (HKDF) | Mageia 10 for x86_64 |
| rust-hkdf+std-devel-0.12.4-2.mga10.noarch | HMAC-based Extract-and-Expand Key Derivation Function (HKDF) | Mageia 10 for x86_64 |
| rust-hkdf-devel-0.12.4-2.mga10.noarch | HMAC-based Extract-and-Expand Key Derivation Function (HKDF) | Mageia 10 for x86_64 |
| rust-idea+default-devel-0.5.1-2.mga10.noarch | IDEA block cipher | Mageia 10 for x86_64 |
| rust-idea+zeroize-devel-0.5.1-2.mga10.noarch | IDEA block cipher | Mageia 10 for x86_64 |
| rust-idea-devel-0.5.1-2.mga10.noarch | IDEA block cipher | Mageia 10 for x86_64 |
| rust-indent_write+default-devel-2.2.0-2.mga10.noarch | Simple Write adapters to add line indentation | Mageia 10 for x86_64 |
| rust-indent_write+std-devel-2.2.0-2.mga10.noarch | Simple Write adapters to add line indentation | Mageia 10 for x86_64 |
| rust-indent_write-devel-2.2.0-2.mga10.noarch | Simple Write adapters to add line indentation | Mageia 10 for x86_64 |
| rust-interpolate_name+default-devel-0.2.4-2.mga10.noarch | Simple procedural macro attribute for repetitive tests | Mageia 10 for x86_64 |
| rust-interpolate_name-devel-0.2.4-2.mga10.noarch | Simple procedural macro attribute for repetitive tests | Mageia 10 for x86_64 |
| rust-io-close+default-devel-0.3.7-2.mga10.noarch | Extension trait for safely dropping I/O writers such as File and BufWriter | Mageia 10 for x86_64 |
| rust-io-close-devel-0.3.7-2.mga10.noarch | Extension trait for safely dropping I/O writers such as File and BufWriter | Mageia 10 for x86_64 |
| rust-is_ci+default-devel-1.2.0-2.mga10.noarch | Super lightweight CI environment checker | Mageia 10 for x86_64 |
| rust-is_ci-devel-1.2.0-2.mga10.noarch | Super lightweight CI environment checker | Mageia 10 for x86_64 |
| rust-keccak+asm-devel-0.1.5-2.mga10.noarch | Pure Rust implementation of the Keccak sponge function | Mageia 10 for x86_64 |
| rust-keccak+default-devel-0.1.5-2.mga10.noarch | Pure Rust implementation of the Keccak sponge function | Mageia 10 for x86_64 |
| rust-keccak+no_unroll-devel-0.1.5-2.mga10.noarch | Pure Rust implementation of the Keccak sponge function | Mageia 10 for x86_64 |
| rust-keccak+simd-devel-0.1.5-2.mga10.noarch | Pure Rust implementation of the Keccak sponge function | Mageia 10 for x86_64 |
| rust-keccak-devel-0.1.5-2.mga10.noarch | Pure Rust implementation of the Keccak sponge function | Mageia 10 for x86_64 |
| rust-lazy_static+default-devel-1.5.0-2.mga10.noarch | Macro for declaring lazily evaluated statics in Rust | Mageia 10 for x86_64 |
| rust-lazy_static+spin-devel-1.5.0-2.mga10.noarch | Macro for declaring lazily evaluated statics in Rust | Mageia 10 for x86_64 |
| rust-lazy_static+spin_no_std-devel-1.5.0-2.mga10.noarch | Macro for declaring lazily evaluated statics in Rust | Mageia 10 for x86_64 |
| rust-lazy_static-devel-1.5.0-2.mga10.noarch | Macro for declaring lazily evaluated statics in Rust | Mageia 10 for x86_64 |
| rust-lebe+default-devel-0.5.2-2.mga10.noarch | Tiny, dead simple, high performance endianness conversions with a generic API | Mageia 10 for x86_64 |
| rust-lebe-devel-0.5.2-2.mga10.noarch | Tiny, dead simple, high performance endianness conversions with a generic API | Mageia 10 for x86_64 |
| rust-loop9+default-devel-0.1.5-2.mga10.noarch | Visitor for every pixel in an image with neighboring pixels | Mageia 10 for x86_64 |
| rust-loop9-devel-0.1.5-2.mga10.noarch | Visitor for every pixel in an image with neighboring pixels | Mageia 10 for x86_64 |
| rust-maybe-async+default-devel-0.2.10-2.mga10.noarch | Procedural macro to unify SYNC and ASYNC implementation | Mageia 10 for x86_64 |
| rust-maybe-async+is_sync-devel-0.2.10-2.mga10.noarch | Procedural macro to unify SYNC and ASYNC implementation | Mageia 10 for x86_64 |
| rust-maybe-async-devel-0.2.10-2.mga10.noarch | Procedural macro to unify SYNC and ASYNC implementation | Mageia 10 for x86_64 |
| rust-maybe-rayon+default-devel-0.1.1-2.mga10.noarch | Either acts as rayon or creates a single-threaded facade | Mageia 10 for x86_64 |
| rust-maybe-rayon+rayon-devel-0.1.1-2.mga10.noarch | Either acts as rayon or creates a single-threaded facade | Mageia 10 for x86_64 |
| rust-maybe-rayon+threads-devel-0.1.1-2.mga10.noarch | Either acts as rayon or creates a single-threaded facade | Mageia 10 for x86_64 |
| rust-maybe-rayon-devel-0.1.1-2.mga10.noarch | Either acts as rayon or creates a single-threaded facade | Mageia 10 for x86_64 |
| rust-mime+default-devel-0.3.17-2.mga10.noarch | Strongly Typed Mimes | Mageia 10 for x86_64 |
| rust-mime-devel-0.3.17-2.mga10.noarch | Strongly Typed Mimes | Mageia 10 for x86_64 |
| rust-miniz_oxide0.3+default-devel-0.3.7-2.mga10.noarch | DEFLATE compression and decompression library rewritten in Rust based on miniz | Mageia 10 for x86_64 |
| rust-miniz_oxide0.3-devel-0.3.7-2.mga10.noarch | DEFLATE compression and decompression library rewritten in Rust based on miniz | Mageia 10 for x86_64 |
| rust-nanorand+alloc-devel-0.7.0-2.mga10.noarch | Tiny, fast, zero-dep library for random number generation | Mageia 10 for x86_64 |
| rust-nanorand+chacha-devel-0.7.0-2.mga10.noarch | Tiny, fast, zero-dep library for random number generation | Mageia 10 for x86_64 |
| rust-nanorand+default-devel-0.7.0-2.mga10.noarch | Tiny, fast, zero-dep library for random number generation | Mageia 10 for x86_64 |
| rust-nanorand+getrandom-devel-0.7.0-2.mga10.noarch | Tiny, fast, zero-dep library for random number generation | Mageia 10 for x86_64 |
| rust-nanorand+pcg64-devel-0.7.0-2.mga10.noarch | Tiny, fast, zero-dep library for random number generation | Mageia 10 for x86_64 |
| rust-nanorand+rdseed-devel-0.7.0-2.mga10.noarch | Tiny, fast, zero-dep library for random number generation | Mageia 10 for x86_64 |
| rust-nanorand+std-devel-0.7.0-2.mga10.noarch | Tiny, fast, zero-dep library for random number generation | Mageia 10 for x86_64 |
| rust-nanorand+tls-devel-0.7.0-2.mga10.noarch | Tiny, fast, zero-dep library for random number generation | Mageia 10 for x86_64 |
| rust-nanorand+wyrand-devel-0.7.0-2.mga10.noarch | Tiny, fast, zero-dep library for random number generation | Mageia 10 for x86_64 |
| rust-nanorand+zeroize-devel-0.7.0-2.mga10.noarch | Tiny, fast, zero-dep library for random number generation | Mageia 10 for x86_64 |
| rust-nanorand-devel-0.7.0-2.mga10.noarch | Tiny, fast, zero-dep library for random number generation | Mageia 10 for x86_64 |
| rust-pq-sys+default-devel-0.4.8-2.mga10.noarch | Auto-generated rust bindings for libpq | Mageia 10 for x86_64 |
| rust-pq-sys+pkg-config-devel-0.4.8-2.mga10.noarch | Auto-generated rust bindings for libpq | Mageia 10 for x86_64 |
| rust-pq-sys-devel-0.4.8-2.mga10.noarch | Auto-generated rust bindings for libpq | Mageia 10 for x86_64 |
| rust-pure-rust-locales+default-devel-0.8.1-2.mga10.noarch | Pure Rust locales imported directly from the GNU C Library | Mageia 10 for x86_64 |
| rust-pure-rust-locales-devel-0.8.1-2.mga10.noarch | Pure Rust locales imported directly from the GNU C Library | Mageia 10 for x86_64 |
| rust-nix0.28+acct-devel-0.28.0-2.mga10.noarch | Rust friendly bindings to *nix APIs | Mageia 10 for x86_64 |
| rust-nix0.28+aio-devel-0.28.0-2.mga10.noarch | Rust friendly bindings to *nix APIs | Mageia 10 for x86_64 |
| rust-nix0.28+default-devel-0.28.0-2.mga10.noarch | Rust friendly bindings to *nix APIs | Mageia 10 for x86_64 |
| rust-nix0.28+dir-devel-0.28.0-2.mga10.noarch | Rust friendly bindings to *nix APIs | Mageia 10 for x86_64 |
| rust-nix0.28+env-devel-0.28.0-2.mga10.noarch | Rust friendly bindings to *nix APIs | Mageia 10 for x86_64 |
| rust-nix0.28+event-devel-0.28.0-2.mga10.noarch | Rust friendly bindings to *nix APIs | Mageia 10 for x86_64 |
| rust-nix0.28+fanotify-devel-0.28.0-2.mga10.noarch | Rust friendly bindings to *nix APIs | Mageia 10 for x86_64 |
| rust-nix0.28+feature-devel-0.28.0-2.mga10.noarch | Rust friendly bindings to *nix APIs | Mageia 10 for x86_64 |
| rust-nix0.28+fs-devel-0.28.0-2.mga10.noarch | Rust friendly bindings to *nix APIs | Mageia 10 for x86_64 |
| rust-nix0.28+hostname-devel-0.28.0-2.mga10.noarch | Rust friendly bindings to *nix APIs | Mageia 10 for x86_64 |
| rust-nix0.28+inotify-devel-0.28.0-2.mga10.noarch | Rust friendly bindings to *nix APIs | Mageia 10 for x86_64 |
| rust-nix0.28+ioctl-devel-0.28.0-2.mga10.noarch | Rust friendly bindings to *nix APIs | Mageia 10 for x86_64 |
| rust-nix0.28+kmod-devel-0.28.0-2.mga10.noarch | Rust friendly bindings to *nix APIs | Mageia 10 for x86_64 |
| rust-nix0.28+memoffset-devel-0.28.0-2.mga10.noarch | Rust friendly bindings to *nix APIs | Mageia 10 for x86_64 |
| rust-nix0.28+mman-devel-0.28.0-2.mga10.noarch | Rust friendly bindings to *nix APIs | Mageia 10 for x86_64 |
| rust-nix0.28+mount-devel-0.28.0-2.mga10.noarch | Rust friendly bindings to *nix APIs | Mageia 10 for x86_64 |
| rust-nix0.28+mqueue-devel-0.28.0-2.mga10.noarch | Rust friendly bindings to *nix APIs | Mageia 10 for x86_64 |
| rust-nix0.28+net-devel-0.28.0-2.mga10.noarch | Rust friendly bindings to *nix APIs | Mageia 10 for x86_64 |
| rust-nix0.28+personality-devel-0.28.0-2.mga10.noarch | Rust friendly bindings to *nix APIs | Mageia 10 for x86_64 |
| rust-nix0.28+pin-utils-devel-0.28.0-2.mga10.noarch | Rust friendly bindings to *nix APIs | Mageia 10 for x86_64 |
| rust-nix0.28+poll-devel-0.28.0-2.mga10.noarch | Rust friendly bindings to *nix APIs | Mageia 10 for x86_64 |
| rust-nix0.28+process-devel-0.28.0-2.mga10.noarch | Rust friendly bindings to *nix APIs | Mageia 10 for x86_64 |
| rust-nix0.28+pthread-devel-0.28.0-2.mga10.noarch | Rust friendly bindings to *nix APIs | Mageia 10 for x86_64 |
| rust-nix0.28+ptrace-devel-0.28.0-2.mga10.noarch | Rust friendly bindings to *nix APIs | Mageia 10 for x86_64 |
| rust-nix0.28+quota-devel-0.28.0-2.mga10.noarch | Rust friendly bindings to *nix APIs | Mageia 10 for x86_64 |
| rust-nix0.28+reboot-devel-0.28.0-2.mga10.noarch | Rust friendly bindings to *nix APIs | Mageia 10 for x86_64 |
| rust-nix0.28+resource-devel-0.28.0-2.mga10.noarch | Rust friendly bindings to *nix APIs | Mageia 10 for x86_64 |
| rust-nix0.28+sched-devel-0.28.0-2.mga10.noarch | Rust friendly bindings to *nix APIs | Mageia 10 for x86_64 |
| rust-nix0.28+signal-devel-0.28.0-2.mga10.noarch | Rust friendly bindings to *nix APIs | Mageia 10 for x86_64 |
| rust-nix0.28+socket-devel-0.28.0-2.mga10.noarch | Rust friendly bindings to *nix APIs | Mageia 10 for x86_64 |
| rust-nix0.28+term-devel-0.28.0-2.mga10.noarch | Rust friendly bindings to *nix APIs | Mageia 10 for x86_64 |
| rust-nix0.28+time-devel-0.28.0-2.mga10.noarch | Rust friendly bindings to *nix APIs | Mageia 10 for x86_64 |
| rust-nix0.28+ucontext-devel-0.28.0-2.mga10.noarch | Rust friendly bindings to *nix APIs | Mageia 10 for x86_64 |
| rust-nix0.28+uio-devel-0.28.0-2.mga10.noarch | Rust friendly bindings to *nix APIs | Mageia 10 for x86_64 |
| rust-nix0.28+user-devel-0.28.0-2.mga10.noarch | Rust friendly bindings to *nix APIs | Mageia 10 for x86_64 |
| rust-nix0.28+zerocopy-devel-0.28.0-2.mga10.noarch | Rust friendly bindings to *nix APIs | Mageia 10 for x86_64 |
| rust-nix0.28-devel-0.28.0-2.mga10.noarch | Rust friendly bindings to *nix APIs | Mageia 10 for x86_64 |
| rust-noop_proc_macro+default-devel-0.3.0-2.mga10.noarch | No-op proc_macro, literally does nothing | Mageia 10 for x86_64 |
| rust-noop_proc_macro-devel-0.3.0-2.mga10.noarch | No-op proc_macro, literally does nothing | Mageia 10 for x86_64 |
| rust-num+alloc-devel-0.4.2-2.mga10.noarch | Collection of numeric types and traits for Rust | Mageia 10 for x86_64 |
| rust-num+default-devel-0.4.2-2.mga10.noarch | Collection of numeric types and traits for Rust | Mageia 10 for x86_64 |
| rust-num+libm-devel-0.4.2-2.mga10.noarch | Collection of numeric types and traits for Rust | Mageia 10 for x86_64 |
| rust-num+num-bigint-devel-0.4.2-2.mga10.noarch | Collection of numeric types and traits for Rust | Mageia 10 for x86_64 |
| rust-num+rand-devel-0.4.2-2.mga10.noarch | Collection of numeric types and traits for Rust | Mageia 10 for x86_64 |
| rust-num+serde-devel-0.4.2-2.mga10.noarch | Collection of numeric types and traits for Rust | Mageia 10 for x86_64 |
| rust-num+std-devel-0.4.2-2.mga10.noarch | Collection of numeric types and traits for Rust | Mageia 10 for x86_64 |
| rust-num-bigint+arbitrary-devel-0.4.6-2.mga10.noarch | Big integer implementation for Rust | Mageia 10 for x86_64 |
| rust-num-bigint+default-devel-0.4.6-2.mga10.noarch | Big integer implementation for Rust | Mageia 10 for x86_64 |
| rust-num-bigint+quickcheck-devel-0.4.6-2.mga10.noarch | Big integer implementation for Rust | Mageia 10 for x86_64 |
| rust-num-bigint+rand-devel-0.4.6-2.mga10.noarch | Big integer implementation for Rust | Mageia 10 for x86_64 |
| rust-num-bigint+serde-devel-0.4.6-2.mga10.noarch | Big integer implementation for Rust | Mageia 10 for x86_64 |
| rust-num-bigint+std-devel-0.4.6-2.mga10.noarch | Big integer implementation for Rust | Mageia 10 for x86_64 |
| rust-num-bigint-devel-0.4.6-2.mga10.noarch | Big integer implementation for Rust | Mageia 10 for x86_64 |
| rust-num-derive+default-devel-0.4.2-2.mga10.noarch | Numeric syntax extensions | Mageia 10 for x86_64 |
| rust-num-derive-devel-0.4.2-2.mga10.noarch | Numeric syntax extensions | Mageia 10 for x86_64 |
| rust-num-devel-0.4.2-2.mga10.noarch | Collection of numeric types and traits for Rust | Mageia 10 for x86_64 |
| rust-num-iter+default-devel-0.1.45-2.mga10.noarch | External iterators for generic mathematics | Mageia 10 for x86_64 |
| rust-num-iter+i128-devel-0.1.45-2.mga10.noarch | External iterators for generic mathematics | Mageia 10 for x86_64 |
| rust-num-iter+std-devel-0.1.45-2.mga10.noarch | External iterators for generic mathematics | Mageia 10 for x86_64 |
| rust-num-iter-devel-0.1.45-2.mga10.noarch | External iterators for generic mathematics | Mageia 10 for x86_64 |
| rust-number_prefix+default-devel-0.4.0-2.mga10.noarch | Library for numeric prefixes (kilo, giga, kibi) | Mageia 10 for x86_64 |
| rust-number_prefix+std-devel-0.4.0-2.mga10.noarch | Library for numeric prefixes (kilo, giga, kibi) | Mageia 10 for x86_64 |
| rust-number_prefix-devel-0.4.0-2.mga10.noarch | Library for numeric prefixes (kilo, giga, kibi) | Mageia 10 for x86_64 |
| rust-parking+default-devel-2.2.1-2.mga10.noarch | Thread parking and unparking | Mageia 10 for x86_64 |
| rust-parking-devel-2.2.1-2.mga10.noarch | Thread parking and unparking | Mageia 10 for x86_64 |
| rust-pem+default-devel-3.0.4-2.mga10.noarch | Parse and encode PEM-encoded data | Mageia 10 for x86_64 |
| rust-pem+serde-devel-3.0.4-2.mga10.noarch | Parse and encode PEM-encoded data | Mageia 10 for x86_64 |
| rust-pem+std-devel-3.0.4-2.mga10.noarch | Parse and encode PEM-encoded data | Mageia 10 for x86_64 |
| rust-pem-devel-3.0.4-2.mga10.noarch | Parse and encode PEM-encoded data | Mageia 10 for x86_64 |
| rust-piper+default-devel-0.2.4-2.mga10.noarch | Async pipes, channels, mutexes, and more | Mageia 10 for x86_64 |
| rust-piper+futures-io-devel-0.2.4-2.mga10.noarch | Async pipes, channels, mutexes, and more | Mageia 10 for x86_64 |
| rust-piper+portable-atomic-devel-0.2.4-2.mga10.noarch | Async pipes, channels, mutexes, and more | Mageia 10 for x86_64 |
| rust-piper+portable-atomic-util-devel-0.2.4-2.mga10.noarch | Async pipes, channels, mutexes, and more | Mageia 10 for x86_64 |
| rust-piper+portable_atomic_crate-devel-0.2.4-2.mga10.noarch | Async pipes, channels, mutexes, and more | Mageia 10 for x86_64 |
| rust-piper+std-devel-0.2.4-2.mga10.noarch | Async pipes, channels, mutexes, and more | Mageia 10 for x86_64 |
| rust-piper-devel-0.2.4-2.mga10.noarch | Async pipes, channels, mutexes, and more | Mageia 10 for x86_64 |
| rust-num-traits+default-devel-0.2.19-2.mga10.noarch | Numeric traits for generic mathematics | Mageia 10 for x86_64 |
| rust-num-traits+i128-devel-0.2.19-2.mga10.noarch | Numeric traits for generic mathematics | Mageia 10 for x86_64 |
| rust-num-traits+libm-devel-0.2.19-2.mga10.noarch | Numeric traits for generic mathematics | Mageia 10 for x86_64 |
| rust-num-traits+std-devel-0.2.19-2.mga10.noarch | Numeric traits for generic mathematics | Mageia 10 for x86_64 |
| rust-num-traits-devel-0.2.19-2.mga10.noarch | Numeric traits for generic mathematics | Mageia 10 for x86_64 |
| rust-p256+alloc-devel-0.13.2-2.mga10.noarch | Pure Rust implementation of the NIST P-256 elliptic curve | Mageia 10 for x86_64 |
| rust-p256+arithmetic-devel-0.13.2-2.mga10.noarch | Pure Rust implementation of the NIST P-256 elliptic curve | Mageia 10 for x86_64 |
| rust-p256+bits-devel-0.13.2-2.mga10.noarch | Pure Rust implementation of the NIST P-256 elliptic curve | Mageia 10 for x86_64 |
| rust-p256+default-devel-0.13.2-2.mga10.noarch | Pure Rust implementation of the NIST P-256 elliptic curve | Mageia 10 for x86_64 |
| rust-p256+digest-devel-0.13.2-2.mga10.noarch | Pure Rust implementation of the NIST P-256 elliptic curve | Mageia 10 for x86_64 |
| rust-p256+ecdh-devel-0.13.2-2.mga10.noarch | Pure Rust implementation of the NIST P-256 elliptic curve | Mageia 10 for x86_64 |
| rust-p256+ecdsa-core-devel-0.13.2-2.mga10.noarch | Pure Rust implementation of the NIST P-256 elliptic curve | Mageia 10 for x86_64 |
| rust-p256+ecdsa-devel-0.13.2-2.mga10.noarch | Pure Rust implementation of the NIST P-256 elliptic curve | Mageia 10 for x86_64 |
| rust-p256+expose-field-devel-0.13.2-2.mga10.noarch | Pure Rust implementation of the NIST P-256 elliptic curve | Mageia 10 for x86_64 |
| rust-p256+hash2curve-devel-0.13.2-2.mga10.noarch | Pure Rust implementation of the NIST P-256 elliptic curve | Mageia 10 for x86_64 |
| rust-p256+jwk-devel-0.13.2-2.mga10.noarch | Pure Rust implementation of the NIST P-256 elliptic curve | Mageia 10 for x86_64 |
| rust-p256+pem-devel-0.13.2-2.mga10.noarch | Pure Rust implementation of the NIST P-256 elliptic curve | Mageia 10 for x86_64 |
| rust-p256+pkcs8-devel-0.13.2-2.mga10.noarch | Pure Rust implementation of the NIST P-256 elliptic curve | Mageia 10 for x86_64 |
| rust-p256+serde-devel-0.13.2-2.mga10.noarch | Pure Rust implementation of the NIST P-256 elliptic curve | Mageia 10 for x86_64 |
| rust-p256+serdect-devel-0.13.2-2.mga10.noarch | Pure Rust implementation of the NIST P-256 elliptic curve | Mageia 10 for x86_64 |
| rust-p256+sha2-devel-0.13.2-2.mga10.noarch | Pure Rust implementation of the NIST P-256 elliptic curve | Mageia 10 for x86_64 |
| rust-p256+sha256-devel-0.13.2-2.mga10.noarch | Pure Rust implementation of the NIST P-256 elliptic curve | Mageia 10 for x86_64 |
| rust-p256+std-devel-0.13.2-2.mga10.noarch | Pure Rust implementation of the NIST P-256 elliptic curve | Mageia 10 for x86_64 |
| rust-p256+test-vectors-devel-0.13.2-2.mga10.noarch | Pure Rust implementation of the NIST P-256 elliptic curve | Mageia 10 for x86_64 |
| rust-p256+voprf-devel-0.13.2-2.mga10.noarch | Pure Rust implementation of the NIST P-256 elliptic curve | Mageia 10 for x86_64 |
| rust-p256-devel-0.13.2-2.mga10.noarch | Pure Rust implementation of the NIST P-256 elliptic curve | Mageia 10 for x86_64 |
| rust-p384+alloc-devel-0.13.0-2.mga10.noarch | Implementation of the NIST P-384 (secp384r1) elliptic curve | Mageia 10 for x86_64 |
| rust-p384+arithmetic-devel-0.13.0-2.mga10.noarch | Implementation of the NIST P-384 (secp384r1) elliptic curve | Mageia 10 for x86_64 |
| rust-p384+bits-devel-0.13.0-2.mga10.noarch | Implementation of the NIST P-384 (secp384r1) elliptic curve | Mageia 10 for x86_64 |
| rust-p384+default-devel-0.13.0-2.mga10.noarch | Implementation of the NIST P-384 (secp384r1) elliptic curve | Mageia 10 for x86_64 |
| rust-p384+digest-devel-0.13.0-2.mga10.noarch | Implementation of the NIST P-384 (secp384r1) elliptic curve | Mageia 10 for x86_64 |
| rust-p384+ecdh-devel-0.13.0-2.mga10.noarch | Implementation of the NIST P-384 (secp384r1) elliptic curve | Mageia 10 for x86_64 |
| rust-p384+ecdsa-core-devel-0.13.0-2.mga10.noarch | Implementation of the NIST P-384 (secp384r1) elliptic curve | Mageia 10 for x86_64 |
| rust-p384+ecdsa-devel-0.13.0-2.mga10.noarch | Implementation of the NIST P-384 (secp384r1) elliptic curve | Mageia 10 for x86_64 |
| rust-p384+expose-field-devel-0.13.0-2.mga10.noarch | Implementation of the NIST P-384 (secp384r1) elliptic curve | Mageia 10 for x86_64 |
| rust-p384+hash2curve-devel-0.13.0-2.mga10.noarch | Implementation of the NIST P-384 (secp384r1) elliptic curve | Mageia 10 for x86_64 |
| rust-p384+hex-literal-devel-0.13.0-2.mga10.noarch | Implementation of the NIST P-384 (secp384r1) elliptic curve | Mageia 10 for x86_64 |
| rust-p384+jwk-devel-0.13.0-2.mga10.noarch | Implementation of the NIST P-384 (secp384r1) elliptic curve | Mageia 10 for x86_64 |
| rust-p384+pem-devel-0.13.0-2.mga10.noarch | Implementation of the NIST P-384 (secp384r1) elliptic curve | Mageia 10 for x86_64 |
| rust-p384+pkcs8-devel-0.13.0-2.mga10.noarch | Implementation of the NIST P-384 (secp384r1) elliptic curve | Mageia 10 for x86_64 |
| rust-p384+serde-devel-0.13.0-2.mga10.noarch | Implementation of the NIST P-384 (secp384r1) elliptic curve | Mageia 10 for x86_64 |
| rust-p384+serdect-devel-0.13.0-2.mga10.noarch | Implementation of the NIST P-384 (secp384r1) elliptic curve | Mageia 10 for x86_64 |
| rust-p384+sha2-devel-0.13.0-2.mga10.noarch | Implementation of the NIST P-384 (secp384r1) elliptic curve | Mageia 10 for x86_64 |
| rust-p384+sha384-devel-0.13.0-2.mga10.noarch | Implementation of the NIST P-384 (secp384r1) elliptic curve | Mageia 10 for x86_64 |
| rust-p384+std-devel-0.13.0-2.mga10.noarch | Implementation of the NIST P-384 (secp384r1) elliptic curve | Mageia 10 for x86_64 |
| rust-p384+test-vectors-devel-0.13.0-2.mga10.noarch | Implementation of the NIST P-384 (secp384r1) elliptic curve | Mageia 10 for x86_64 |
| rust-p384+voprf-devel-0.13.0-2.mga10.noarch | Implementation of the NIST P-384 (secp384r1) elliptic curve | Mageia 10 for x86_64 |
| rust-p384-devel-0.13.0-2.mga10.noarch | Implementation of the NIST P-384 (secp384r1) elliptic curve | Mageia 10 for x86_64 |
| rust-p521+alloc-devel-0.13.3-2.mga10.noarch | Pure Rust implementation of the NIST P-521 elliptic curve | Mageia 10 for x86_64 |
| rust-p521+arithmetic-devel-0.13.3-2.mga10.noarch | Pure Rust implementation of the NIST P-521 elliptic curve | Mageia 10 for x86_64 |
| rust-p521+default-devel-0.13.3-2.mga10.noarch | Pure Rust implementation of the NIST P-521 elliptic curve | Mageia 10 for x86_64 |
| rust-p521+digest-devel-0.13.3-2.mga10.noarch | Pure Rust implementation of the NIST P-521 elliptic curve | Mageia 10 for x86_64 |
| rust-p521+ecdh-devel-0.13.3-2.mga10.noarch | Pure Rust implementation of the NIST P-521 elliptic curve | Mageia 10 for x86_64 |
| rust-p521+ecdsa-core-devel-0.13.3-2.mga10.noarch | Pure Rust implementation of the NIST P-521 elliptic curve | Mageia 10 for x86_64 |
| rust-p521+ecdsa-devel-0.13.3-2.mga10.noarch | Pure Rust implementation of the NIST P-521 elliptic curve | Mageia 10 for x86_64 |
| rust-p521+getrandom-devel-0.13.3-2.mga10.noarch | Pure Rust implementation of the NIST P-521 elliptic curve | Mageia 10 for x86_64 |
| rust-p521+hash2curve-devel-0.13.3-2.mga10.noarch | Pure Rust implementation of the NIST P-521 elliptic curve | Mageia 10 for x86_64 |
| rust-p521+jwk-devel-0.13.3-2.mga10.noarch | Pure Rust implementation of the NIST P-521 elliptic curve | Mageia 10 for x86_64 |
| rust-p521+pem-devel-0.13.3-2.mga10.noarch | Pure Rust implementation of the NIST P-521 elliptic curve | Mageia 10 for x86_64 |
| rust-p521+pkcs8-devel-0.13.3-2.mga10.noarch | Pure Rust implementation of the NIST P-521 elliptic curve | Mageia 10 for x86_64 |
| rust-p521+rand_core-devel-0.13.3-2.mga10.noarch | Pure Rust implementation of the NIST P-521 elliptic curve | Mageia 10 for x86_64 |
| rust-p521+serde-devel-0.13.3-2.mga10.noarch | Pure Rust implementation of the NIST P-521 elliptic curve | Mageia 10 for x86_64 |
| rust-p521+serdect-devel-0.13.3-2.mga10.noarch | Pure Rust implementation of the NIST P-521 elliptic curve | Mageia 10 for x86_64 |
| rust-p521+sha512-devel-0.13.3-2.mga10.noarch | Pure Rust implementation of the NIST P-521 elliptic curve | Mageia 10 for x86_64 |
| rust-p521+std-devel-0.13.3-2.mga10.noarch | Pure Rust implementation of the NIST P-521 elliptic curve | Mageia 10 for x86_64 |
| rust-p521+test-vectors-devel-0.13.3-2.mga10.noarch | Pure Rust implementation of the NIST P-521 elliptic curve | Mageia 10 for x86_64 |
| rust-p521+voprf-devel-0.13.3-2.mga10.noarch | Pure Rust implementation of the NIST P-521 elliptic curve | Mageia 10 for x86_64 |
| rust-p521-devel-0.13.3-2.mga10.noarch | Pure Rust implementation of the NIST P-521 elliptic curve | Mageia 10 for x86_64 |
| rust-pem-rfc7468+alloc-devel-0.7.0-2.mga10.noarch | PEM Encoding (RFC 7468) for PKIX, PKCS, and CMS Structures | Mageia 10 for x86_64 |
| rust-pem-rfc7468+default-devel-0.7.0-2.mga10.noarch | PEM Encoding (RFC 7468) for PKIX, PKCS, and CMS Structures | Mageia 10 for x86_64 |
| rust-pem-rfc7468+std-devel-0.7.0-2.mga10.noarch | PEM Encoding (RFC 7468) for PKIX, PKCS, and CMS Structures | Mageia 10 for x86_64 |
| rust-pem-rfc7468-devel-0.7.0-2.mga10.noarch | PEM Encoding (RFC 7468) for PKIX, PKCS, and CMS Structures | Mageia 10 for x86_64 |
| rust-pkcs1+alloc-devel-0.7.5-2.mga10.noarch | Pure Rust implementation of PKCS#1 (RFC 8017) | Mageia 10 for x86_64 |
| rust-pkcs1+default-devel-0.7.5-2.mga10.noarch | Pure Rust implementation of PKCS#1 (RFC 8017) | Mageia 10 for x86_64 |
| rust-pkcs1+pem-devel-0.7.5-2.mga10.noarch | Pure Rust implementation of PKCS#1 (RFC 8017) | Mageia 10 for x86_64 |
| rust-pkcs1+pkcs8-devel-0.7.5-2.mga10.noarch | Pure Rust implementation of PKCS#1 (RFC 8017) | Mageia 10 for x86_64 |
| rust-pkcs1+std-devel-0.7.5-2.mga10.noarch | Pure Rust implementation of PKCS#1 (RFC 8017) | Mageia 10 for x86_64 |
| rust-pkcs1+zeroize-devel-0.7.5-2.mga10.noarch | Pure Rust implementation of PKCS#1 (RFC 8017) | Mageia 10 for x86_64 |
| rust-pkcs1-devel-0.7.5-2.mga10.noarch | Pure Rust implementation of PKCS#1 (RFC 8017) | Mageia 10 for x86_64 |
| rust-pkcs8+3des-devel-0.10.2-2.mga10.noarch | Pure Rust implementation of PKCS#8 (RFC 5208 and RFC 5958) | Mageia 10 for x86_64 |
| rust-pkcs8+alloc-devel-0.10.2-2.mga10.noarch | Pure Rust implementation of PKCS#8 (RFC 5208 and RFC 5958) | Mageia 10 for x86_64 |
| rust-pkcs8+default-devel-0.10.2-2.mga10.noarch | Pure Rust implementation of PKCS#8 (RFC 5208 and RFC 5958) | Mageia 10 for x86_64 |
| rust-pkcs8+des-insecure-devel-0.10.2-2.mga10.noarch | Pure Rust implementation of PKCS#8 (RFC 5208 and RFC 5958) | Mageia 10 for x86_64 |
| rust-pkcs8+encryption-devel-0.10.2-2.mga10.noarch | Pure Rust implementation of PKCS#8 (RFC 5208 and RFC 5958) | Mageia 10 for x86_64 |
| rust-pkcs8+getrandom-devel-0.10.2-2.mga10.noarch | Pure Rust implementation of PKCS#8 (RFC 5208 and RFC 5958) | Mageia 10 for x86_64 |
| rust-pkcs8+pem-devel-0.10.2-2.mga10.noarch | Pure Rust implementation of PKCS#8 (RFC 5208 and RFC 5958) | Mageia 10 for x86_64 |
| rust-pkcs8+pkcs5-devel-0.10.2-2.mga10.noarch | Pure Rust implementation of PKCS#8 (RFC 5208 and RFC 5958) | Mageia 10 for x86_64 |
| rust-pkcs8+rand_core-devel-0.10.2-2.mga10.noarch | Pure Rust implementation of PKCS#8 (RFC 5208 and RFC 5958) | Mageia 10 for x86_64 |
| rust-pkcs8+sha1-insecure-devel-0.10.2-2.mga10.noarch | Pure Rust implementation of PKCS#8 (RFC 5208 and RFC 5958) | Mageia 10 for x86_64 |
| rust-pkcs8+std-devel-0.10.2-2.mga10.noarch | Pure Rust implementation of PKCS#8 (RFC 5208 and RFC 5958) | Mageia 10 for x86_64 |
| rust-pkcs8+subtle-devel-0.10.2-2.mga10.noarch | Pure Rust implementation of PKCS#8 (RFC 5208 and RFC 5958) | Mageia 10 for x86_64 |
| rust-pkcs8-devel-0.10.2-2.mga10.noarch | Pure Rust implementation of PKCS#8 (RFC 5208 and RFC 5958) | Mageia 10 for x86_64 |
| rust-polyval+default-devel-0.6.2-2.mga10.noarch | GHASH-like universal hash over GF(2^128) | Mageia 10 for x86_64 |
| rust-polyval+std-devel-0.6.2-2.mga10.noarch | GHASH-like universal hash over GF(2^128) | Mageia 10 for x86_64 |
| rust-polyval+zeroize-devel-0.6.2-2.mga10.noarch | GHASH-like universal hash over GF(2^128) | Mageia 10 for x86_64 |
| rust-polyval-devel-0.6.2-2.mga10.noarch | GHASH-like universal hash over GF(2^128) | Mageia 10 for x86_64 |
| rust-postcard+alloc-devel-1.1.2-1.mga10.noarch | No_std + serde compatible message library for Rust | Mageia 10 for x86_64 |
| rust-postcard+core-num-saturating-devel-1.1.2-1.mga10.noarch | No_std + serde compatible message library for Rust | Mageia 10 for x86_64 |
| rust-postcard+crc-devel-1.1.2-1.mga10.noarch | No_std + serde compatible message library for Rust | Mageia 10 for x86_64 |
| rust-postcard+default-devel-1.1.2-1.mga10.noarch | No_std + serde compatible message library for Rust | Mageia 10 for x86_64 |
| rust-postcard+experimental-derive-devel-1.1.2-1.mga10.noarch | No_std + serde compatible message library for Rust | Mageia 10 for x86_64 |
| rust-postcard+heapless-cas-devel-1.1.2-1.mga10.noarch | No_std + serde compatible message library for Rust | Mageia 10 for x86_64 |
| rust-postcard+heapless-devel-1.1.2-1.mga10.noarch | No_std + serde compatible message library for Rust | Mageia 10 for x86_64 |
| rust-postcard+nalgebra-v0_33-devel-1.1.2-1.mga10.noarch | No_std + serde compatible message library for Rust | Mageia 10 for x86_64 |
| rust-postcard+nalgebra_v0_33-devel-1.1.2-1.mga10.noarch | No_std + serde compatible message library for Rust | Mageia 10 for x86_64 |
| rust-postcard+paste-devel-1.1.2-1.mga10.noarch | No_std + serde compatible message library for Rust | Mageia 10 for x86_64 |
| rust-postcard+postcard-derive-devel-1.1.2-1.mga10.noarch | No_std + serde compatible message library for Rust | Mageia 10 for x86_64 |
| rust-postcard+use-crc-devel-1.1.2-1.mga10.noarch | No_std + serde compatible message library for Rust | Mageia 10 for x86_64 |
| rust-postcard+use-std-devel-1.1.2-1.mga10.noarch | No_std + serde compatible message library for Rust | Mageia 10 for x86_64 |
| rust-postcard-devel-1.1.2-1.mga10.noarch | No_std + serde compatible message library for Rust | Mageia 10 for x86_64 |
| rust-pretty_assertions0.7+default-devel-0.7.2-2.mga10.noarch | Overwrite assert_eq! and assert_ne! with colorful drop-in replacements | Mageia 10 for x86_64 |
| rust-pretty_assertions0.7-devel-0.7.2-2.mga10.noarch | Overwrite assert_eq! and assert_ne! with colorful drop-in replacements | Mageia 10 for x86_64 |
| rust-rctree+default-devel-0.6.0-2.mga10.noarch | 'DOM-like' tree implemented using reference counting | Mageia 10 for x86_64 |
| rust-rctree-devel-0.6.0-2.mga10.noarch | 'DOM-like' tree implemented using reference counting | Mageia 10 for x86_64 |
| rust-rle-decode-fast+default-devel-1.0.3-2.mga10.noarch | Fast decoder for Run-Length Encoded data in Rust | Mageia 10 for x86_64 |
| rust-rle-decode-fast-devel-1.0.3-2.mga10.noarch | Fast decoder for Run-Length Encoded data in Rust | Mageia 10 for x86_64 |
| rust-ripemd+oid-devel-0.1.3-2.mga10.noarch | Pure Rust implementation of the RIPEMD hash functions | Mageia 10 for x86_64 |
| rust-ripemd+std-devel-0.1.3-2.mga10.noarch | Pure Rust implementation of the RIPEMD hash functions | Mageia 10 for x86_64 |
| rust-ripemd-devel-0.1.3-2.mga10.noarch | Pure Rust implementation of the RIPEMD hash functions | Mageia 10 for x86_64 |
| rust-scan_fmt+default-devel-0.2.6-2.mga10.noarch | Simple scanf()-like input for Rust | Mageia 10 for x86_64 |
| rust-scan_fmt+regex-devel-0.2.6-2.mga10.noarch | Simple scanf()-like input for Rust | Mageia 10 for x86_64 |
| rust-scan_fmt+std-devel-0.2.6-2.mga10.noarch | Simple scanf()-like input for Rust | Mageia 10 for x86_64 |
| rust-scan_fmt-devel-0.2.6-2.mga10.noarch | Simple scanf()-like input for Rust | Mageia 10 for x86_64 |
| rust-sdd+default-devel-3.0.3-2.mga10.noarch | Containers and utilities for concurrent and asynchronous programming | Mageia 10 for x86_64 |
| rust-sdd-devel-3.0.3-2.mga10.noarch | Containers and utilities for concurrent and asynchronous programming | Mageia 10 for x86_64 |
| rust-sec1+alloc-devel-0.7.3-2.mga10.noarch | Elliptic Curve Cryptography encoding formats (SEC1) | Mageia 10 for x86_64 |
| rust-sec1+default-devel-0.7.3-2.mga10.noarch | Elliptic Curve Cryptography encoding formats (SEC1) | Mageia 10 for x86_64 |
| rust-sec1+der-devel-0.7.3-2.mga10.noarch | Elliptic Curve Cryptography encoding formats (SEC1) | Mageia 10 for x86_64 |
| rust-sec1+pem-devel-0.7.3-2.mga10.noarch | Elliptic Curve Cryptography encoding formats (SEC1) | Mageia 10 for x86_64 |
| rust-sec1+pkcs8-devel-0.7.3-2.mga10.noarch | Elliptic Curve Cryptography encoding formats (SEC1) | Mageia 10 for x86_64 |
| rust-sec1+point-devel-0.7.3-2.mga10.noarch | Elliptic Curve Cryptography encoding formats (SEC1) | Mageia 10 for x86_64 |
| rust-sec1+serde-devel-0.7.3-2.mga10.noarch | Elliptic Curve Cryptography encoding formats (SEC1) | Mageia 10 for x86_64 |
| rust-sec1+std-devel-0.7.3-2.mga10.noarch | Elliptic Curve Cryptography encoding formats (SEC1) | Mageia 10 for x86_64 |
| rust-sec1+subtle-devel-0.7.3-2.mga10.noarch | Elliptic Curve Cryptography encoding formats (SEC1) | Mageia 10 for x86_64 |
| rust-sec1+zeroize-devel-0.7.3-2.mga10.noarch | Elliptic Curve Cryptography encoding formats (SEC1) | Mageia 10 for x86_64 |
| rust-sec1-devel-0.7.3-2.mga10.noarch | Elliptic Curve Cryptography encoding formats (SEC1) | Mageia 10 for x86_64 |
| rust-send_wrapper+default-devel-0.6.0-2.mga10.noarch | Wrapper type to allow moving non-Send types between threads | Mageia 10 for x86_64 |
| rust-send_wrapper+futures-core-devel-0.6.0-2.mga10.noarch | Wrapper type to allow moving non-Send types between threads | Mageia 10 for x86_64 |
| rust-send_wrapper+futures-devel-0.6.0-2.mga10.noarch | Wrapper type to allow moving non-Send types between threads | Mageia 10 for x86_64 |
| rust-send_wrapper-devel-0.6.0-2.mga10.noarch | Wrapper type to allow moving non-Send types between threads | Mageia 10 for x86_64 |
| rust-serde-big-array+default-devel-0.5.1-2.mga10.noarch | Big array helper for serde | Mageia 10 for x86_64 |
| rust-serde-big-array-devel-0.5.1-2.mga10.noarch | Big array helper for serde | Mageia 10 for x86_64 |
| rust-serde_cbor+alloc-devel-0.11.2-3.mga10.noarch | CBOR support for serde | Mageia 10 for x86_64 |
| rust-serde_cbor+default-devel-0.11.2-3.mga10.noarch | CBOR support for serde | Mageia 10 for x86_64 |
| rust-serde_cbor+std-devel-0.11.2-3.mga10.noarch | CBOR support for serde | Mageia 10 for x86_64 |
| rust-serde_cbor+tags-devel-0.11.2-3.mga10.noarch | CBOR support for serde | Mageia 10 for x86_64 |
| rust-serde_cbor+unsealed_read_write-devel-0.11.2-3.mga10.noarch | CBOR support for serde | Mageia 10 for x86_64 |
| rust-serde_cbor-devel-0.11.2-3.mga10.noarch | CBOR support for serde | Mageia 10 for x86_64 |
| rust-serde_test+default-devel-1.0.177-2.mga10.noarch | Token De/Serializer for testing De/Serialize implementations | Mageia 10 for x86_64 |
| rust-serde_test-devel-1.0.177-2.mga10.noarch | Token De/Serializer for testing De/Serialize implementations | Mageia 10 for x86_64 |
| rust-serde_urlencoded+default-devel-0.7.1-2.mga10.noarch | X-www-form-urlencoded meets Serde | Mageia 10 for x86_64 |
| rust-serde_urlencoded-devel-0.7.1-2.mga10.noarch | X-www-form-urlencoded meets Serde | Mageia 10 for x86_64 |
| sblim-sfcc-docs-2.2.8-9.mga10.x86_64 | Standards Based Linux Instrumentation for Manageability | Mageia 10 for x86_64 |
| schedtool-1.3.0-13.mga10.x86_64 | Tool for setting and querying scheduling parameters | Mageia 10 for x86_64 |
| sdlbasic-2007.07.14-20.mga10.x86_64 | A small, efficient and multiplatform basic interpreter | Mageia 10 for x86_64 |
| sdlbrt-2007.07.14-20.mga10.x86_64 | sdlBasic runtime interpreter | Mageia 10 for x86_64 |
| self-service-password-1.3-8.mga10.noarch | LDAP password change web interface | Mageia 10 for x86_64 |
| send_nsca-2.10.3-2.mga10.x86_64 | NSCA client | Mageia 10 for x86_64 |
| setserial-2.17-28.mga10.x86_64 | A utility for configuring serial ports | Mageia 10 for x86_64 |
| task-mate-1.28.0-3.mga10.noarch | Meta package for MATE desktop environment | Mageia 10 for x86_64 |
| task-mate-minimal-1.28.0-3.mga10.noarch | Minimal dependencies needed for MATE desktop | Mageia 10 for x86_64 |
| tcl-tcllib-1.21-2.mga10.noarch | Collection of utility modules for Tcl | Mageia 10 for x86_64 |
| tclhttpd-3.5.1-10.mga10.x86_64 | Extensible Web+Application server written in Tcl | Mageia 10 for x86_64 |
| rust-sha3+asm-devel-0.10.8-2.mga10.noarch | SHA-3 (Keccak) hash function | Mageia 10 for x86_64 |
| rust-sha3+default-devel-0.10.8-2.mga10.noarch | SHA-3 (Keccak) hash function | Mageia 10 for x86_64 |
| rust-sha3+oid-devel-0.10.8-2.mga10.noarch | SHA-3 (Keccak) hash function | Mageia 10 for x86_64 |
| rust-sha3+reset-devel-0.10.8-2.mga10.noarch | SHA-3 (Keccak) hash function | Mageia 10 for x86_64 |
| rust-sha3+std-devel-0.10.8-2.mga10.noarch | SHA-3 (Keccak) hash function | Mageia 10 for x86_64 |
| rust-sha3-devel-0.10.8-2.mga10.noarch | SHA-3 (Keccak) hash function | Mageia 10 for x86_64 |
| rust-simd_helpers+default-devel-0.1.0-2.mga10.noarch | Helpers to write more compact simd code | Mageia 10 for x86_64 |
| rust-simd_helpers-devel-0.1.0-2.mga10.noarch | Helpers to write more compact simd code | Mageia 10 for x86_64 |
| rust-sized-chunks+arbitrary-devel-0.6.5-2.mga10.noarch | Efficient sized chunk datatypes | Mageia 10 for x86_64 |
| rust-sized-chunks+default-devel-0.6.5-2.mga10.noarch | Efficient sized chunk datatypes | Mageia 10 for x86_64 |
| rust-sized-chunks+std-devel-0.6.5-2.mga10.noarch | Efficient sized chunk datatypes | Mageia 10 for x86_64 |
| rust-sized-chunks-devel-0.6.5-2.mga10.noarch | Efficient sized chunk datatypes | Mageia 10 for x86_64 |
| rust-spin+barrier-devel-0.9.8-2.mga10.noarch | Spin-based synchronization primitives | Mageia 10 for x86_64 |
| rust-spin+default-devel-0.9.8-2.mga10.noarch | Spin-based synchronization primitives | Mageia 10 for x86_64 |
| rust-spin+fair_mutex-devel-0.9.8-2.mga10.noarch | Spin-based synchronization primitives | Mageia 10 for x86_64 |
| rust-spin+lazy-devel-0.9.8-2.mga10.noarch | Spin-based synchronization primitives | Mageia 10 for x86_64 |
| rust-spin+lock_api-devel-0.9.8-2.mga10.noarch | Spin-based synchronization primitives | Mageia 10 for x86_64 |
| rust-spin+lock_api_crate-devel-0.9.8-2.mga10.noarch | Spin-based synchronization primitives | Mageia 10 for x86_64 |
| rust-spin+mutex-devel-0.9.8-2.mga10.noarch | Spin-based synchronization primitives | Mageia 10 for x86_64 |
| rust-spin+once-devel-0.9.8-2.mga10.noarch | Spin-based synchronization primitives | Mageia 10 for x86_64 |
| rust-spin+portable-atomic-devel-0.9.8-2.mga10.noarch | Spin-based synchronization primitives | Mageia 10 for x86_64 |
| rust-spin+portable_atomic-devel-0.9.8-2.mga10.noarch | Spin-based synchronization primitives | Mageia 10 for x86_64 |
| rust-spin+rwlock-devel-0.9.8-2.mga10.noarch | Spin-based synchronization primitives | Mageia 10 for x86_64 |
| rust-spin+spin_mutex-devel-0.9.8-2.mga10.noarch | Spin-based synchronization primitives | Mageia 10 for x86_64 |
| rust-spin+std-devel-0.9.8-2.mga10.noarch | Spin-based synchronization primitives | Mageia 10 for x86_64 |
| rust-spin+ticket_mutex-devel-0.9.8-2.mga10.noarch | Spin-based synchronization primitives | Mageia 10 for x86_64 |
| rust-spin+use_ticket_mutex-devel-0.9.8-2.mga10.noarch | Spin-based synchronization primitives | Mageia 10 for x86_64 |
| rust-spin-devel-0.9.8-2.mga10.noarch | Spin-based synchronization primitives | Mageia 10 for x86_64 |
| rust-spki+alloc-devel-0.7.3-2.mga10.noarch | X.509 Subject Public Key Info (RFC5280) describing public keys | Mageia 10 for x86_64 |
| rust-spki+arbitrary-devel-0.7.3-2.mga10.noarch | X.509 Subject Public Key Info (RFC5280) describing public keys | Mageia 10 for x86_64 |
| rust-spki+base64-devel-0.7.3-2.mga10.noarch | X.509 Subject Public Key Info (RFC5280) describing public keys | Mageia 10 for x86_64 |
| rust-spki+default-devel-0.7.3-2.mga10.noarch | X.509 Subject Public Key Info (RFC5280) describing public keys | Mageia 10 for x86_64 |
| rust-spki+fingerprint-devel-0.7.3-2.mga10.noarch | X.509 Subject Public Key Info (RFC5280) describing public keys | Mageia 10 for x86_64 |
| rust-spki+pem-devel-0.7.3-2.mga10.noarch | X.509 Subject Public Key Info (RFC5280) describing public keys | Mageia 10 for x86_64 |
| rust-spki+sha2-devel-0.7.3-2.mga10.noarch | X.509 Subject Public Key Info (RFC5280) describing public keys | Mageia 10 for x86_64 |
| rust-spki+std-devel-0.7.3-2.mga10.noarch | X.509 Subject Public Key Info (RFC5280) describing public keys | Mageia 10 for x86_64 |
| rust-spki-devel-0.7.3-2.mga10.noarch | X.509 Subject Public Key Info (RFC5280) describing public keys | Mageia 10 for x86_64 |
| rust-strsim+default-devel-0.11.1-2.mga10.noarch | Implementations of string similarity metrics | Mageia 10 for x86_64 |
| rust-strsim-devel-0.11.1-2.mga10.noarch | Implementations of string similarity metrics | Mageia 10 for x86_64 |
| rust-strsim0.10+default-devel-0.10.0-2.mga10.noarch | Implementations of string similarity metrics | Mageia 10 for x86_64 |
| rust-strsim0.10-devel-0.10.0-2.mga10.noarch | Implementations of string similarity metrics | Mageia 10 for x86_64 |
| rust-supports-unicode+default-devel-3.0.0-2.mga10.noarch | Detects whether a terminal supports unicode | Mageia 10 for x86_64 |
| rust-supports-unicode-devel-3.0.0-2.mga10.noarch | Detects whether a terminal supports unicode | Mageia 10 for x86_64 |
| rust-sync_wrapper+default-devel-1.0.1-2.mga10.noarch | Tool for enlisting the compiler's help in proving the absence of concurrency | Mageia 10 for x86_64 |
| rust-sync_wrapper+futures-core-devel-1.0.1-2.mga10.noarch | Tool for enlisting the compiler's help in proving the absence of concurrency | Mageia 10 for x86_64 |
| rust-sync_wrapper+futures-devel-1.0.1-2.mga10.noarch | Tool for enlisting the compiler's help in proving the absence of concurrency | Mageia 10 for x86_64 |
| rust-sync_wrapper-devel-1.0.1-2.mga10.noarch | Tool for enlisting the compiler's help in proving the absence of concurrency | Mageia 10 for x86_64 |
| rust-tabwriter+ansi_formatting-devel-1.4.0-2.mga10.noarch | Elastic tabstops | Mageia 10 for x86_64 |
| rust-tabwriter+default-devel-1.4.0-2.mga10.noarch | Elastic tabstops | Mageia 10 for x86_64 |
| rust-tabwriter-devel-1.4.0-2.mga10.noarch | Elastic tabstops | Mageia 10 for x86_64 |
| rust-twofish+default-devel-0.7.1-2.mga10.noarch | Twofish block cipher | Mageia 10 for x86_64 |
| rust-twofish+zeroize-devel-0.7.1-2.mga10.noarch | Twofish block cipher | Mageia 10 for x86_64 |
| rust-twofish-devel-0.7.1-2.mga10.noarch | Twofish block cipher | Mageia 10 for x86_64 |
| rust-typetag+default-devel-0.2.20-1.mga10.noarch | Serde serializable and deserializable trait objects | Mageia 10 for x86_64 |
| rust-typetag-devel-0.2.20-1.mga10.noarch | Serde serializable and deserializable trait objects | Mageia 10 for x86_64 |
| rust-uluru+default-devel-3.1.0-2.mga10.noarch | Simple, fast, LRU cache implementation | Mageia 10 for x86_64 |
| rust-uluru-devel-3.1.0-2.mga10.noarch | Simple, fast, LRU cache implementation | Mageia 10 for x86_64 |
| rust-unicode-bom+default-devel-2.0.3-2.mga10.noarch | Unicode byte-order mark detection for files and byte arrays | Mageia 10 for x86_64 |
| rust-unicode-bom-devel-2.0.3-2.mga10.noarch | Unicode byte-order mark detection for files and byte arrays | Mageia 10 for x86_64 |
| rust-unicode-width0.1+cjk-devel-0.1.14-2.mga10.noarch | Determine displayed width of 'char' and 'str' types | Mageia 10 for x86_64 |
| rust-unicode-width0.1+default-devel-0.1.14-2.mga10.noarch | Determine displayed width of 'char' and 'str' types | Mageia 10 for x86_64 |
| rust-unicode-width0.1+no_std-devel-0.1.14-2.mga10.noarch | Determine displayed width of 'char' and 'str' types | Mageia 10 for x86_64 |
| rust-unicode-width0.1-devel-0.1.14-2.mga10.noarch | Determine displayed width of 'char' and 'str' types | Mageia 10 for x86_64 |
| rust-untrusted+default-devel-0.9.0-2.mga10.noarch | Safe, fast, zero-panic, zero-crashing, zero-allocation parsing of untrusted inputs | Mageia 10 for x86_64 |
| rust-untrusted-devel-0.9.0-2.mga10.noarch | Safe, fast, zero-panic, zero-crashing, zero-allocation parsing of untrusted inputs | Mageia 10 for x86_64 |
| rust-utf8-width+default-devel-0.1.7-2.mga10.noarch | Determine the width of a UTF-8 character by providing its first byte | Mageia 10 for x86_64 |
| rust-utf8-width-devel-0.1.7-2.mga10.noarch | Determine the width of a UTF-8 character by providing its first byte | Mageia 10 for x86_64 |
| rust-walkdir+default-devel-2.5.0-2.mga10.noarch | Recursively walk a directory | Mageia 10 for x86_64 |
| rust-walkdir-devel-2.5.0-2.mga10.noarch | Recursively walk a directory | Mageia 10 for x86_64 |
| rust-yeslogic-fontconfig-sys+default-devel-6.0.0-2.mga10.noarch | Raw bindings to Fontconfig | Mageia 10 for x86_64 |
| rust-yeslogic-fontconfig-sys+dlopen-devel-6.0.0-2.mga10.noarch | Raw bindings to Fontconfig | Mageia 10 for x86_64 |
| rust-yeslogic-fontconfig-sys-devel-6.0.0-2.mga10.noarch | Raw bindings to Fontconfig | Mageia 10 for x86_64 |
| rust-zeroize_derive+default-devel-1.4.2-2.mga10.noarch | Custom derive support for zeroize | Mageia 10 for x86_64 |
| rust-zeroize_derive-devel-1.4.2-2.mga10.noarch | Custom derive support for zeroize | Mageia 10 for x86_64 |
| rust-zune-inflate+default-devel-0.2.54-2.mga10.noarch | Heavily optimized deflate decompressor in Pure Rust | Mageia 10 for x86_64 |
| rust-zune-inflate+gzip-devel-0.2.54-2.mga10.noarch | Heavily optimized deflate decompressor in Pure Rust | Mageia 10 for x86_64 |
| rust-zune-inflate+simd-adler32-devel-0.2.54-2.mga10.noarch | Heavily optimized deflate decompressor in Pure Rust | Mageia 10 for x86_64 |
| rust-zune-inflate+std-devel-0.2.54-2.mga10.noarch | Heavily optimized deflate decompressor in Pure Rust | Mageia 10 for x86_64 |
| rust-zune-inflate+zlib-devel-0.2.54-2.mga10.noarch | Heavily optimized deflate decompressor in Pure Rust | Mageia 10 for x86_64 |
| rust-zune-inflate-devel-0.2.54-2.mga10.noarch | Heavily optimized deflate decompressor in Pure Rust | Mageia 10 for x86_64 |
| sha3sum-1.2.3.1-2.mga10.x86_64 | SHA-3 and Keccak checksum utility | Mageia 10 for x86_64 |
| slang-doc-2.3.3-2.mga10.x86_64 | Extra documentation for slang libraries | Mageia 10 for x86_64 |
| slang-slsh-2.3.3-2.mga10.x86_64 | S-Lang script interpreter | Mageia 10 for x86_64 |
| smpeg-player-0.4.5-14.mga10.x86_64 | Simple MPEG player based on smpeg library | Mageia 10 for x86_64 |
| slrn-1.0.3-12.mga10.x86_64 | A powerful, easy to use, threaded Internet news reader | Mageia 10 for x86_64 |
| slrn-pull-1.0.3-12.mga10.x86_64 | Offline news reading support for slrn | Mageia 10 for x86_64 |
| smbldap-tools-0.9.11-2.mga10.x86_64 | User & Group administration tools for Samba-OpenLDAP | Mageia 10 for x86_64 |
| spf2-utils-1.2.11-0.git20210609.4.mga10.x86_64 | Programs for making SPF queries using libspf2 | Mageia 10 for x86_64 |
| sqlcipher-4.6.1-2.mga10.x86_64 | An SQLite extension that provides 256 bit AES encryption of database files | Mageia 10 for x86_64 |
| sqlitebrowser-3.13.1-2.mga10.x86_64 | Design and edit database files compatible with SQLite | Mageia 10 for x86_64 |
| sqlmap-1.8.11-2.mga10.noarch | Automatic SQL injection and database takeover tool | Mageia 10 for x86_64 |
| ss5-3.8.9-27.mga10.x86_64 | Socks Server 5 | Mageia 10 for x86_64 |
| sslscan-2.1.5-2.mga10.x86_64 | Fast SSL Scanner | Mageia 10 for x86_64 |
| tcptunnel-0.7-12.mga10.x86_64 | Tcptunnel is a simple TCP port forwarder | Mageia 10 for x86_64 |
| tinycompress-1.2.13-2.mga10.x86_64 | Userspace Interface to Kernel ALSA Compressed Audio APIs | Mageia 10 for x86_64 |
| tix-8.4.3-17.mga10.x86_64 | A set of capable widgets for Tk | Mageia 10 for x86_64 |
| tix-devel-8.4.3-17.mga10.x86_64 | Development files for tix | Mageia 10 for x86_64 |
| traceroute-2.1.6-2.mga10.x86_64 | Traces the route taken by packets over an IPv4/IPv6 network | Mageia 10 for x86_64 |
| tree-2.2.1-2.mga10.x86_64 | Utility which displays a tree view of directory contents | Mageia 10 for x86_64 |
| tsocks-1.8-0.beta5.24.mga10.x86_64 | A transparent SOCKS proxying library | Mageia 10 for x86_64 |
| tvheadend-4.3-8.git20241113.2.mga10.x86_64 | TV streaming server | Mageia 10 for x86_64 |
| uftp-5.0.3-2.mga10.x86_64 | A multicast FTP client and server | Mageia 10 for x86_64 |
| uftp-server-5.0.3-2.mga10.x86_64 | A multicast ftp server | Mageia 10 for x86_64 |
| uidesigner-1.5-0.git20181122.5.mga10.x86_64 | fpGUI's Visual User Interface Designer | Mageia 10 for x86_64 |
| unzoo-4.4-8.mga10.x86_64 | ZOO archive extractor | Mageia 10 for x86_64 |
| urpmex-0.1-17.mga10.noarch | Suite of tools for Mageia administration | Mageia 10 for x86_64 |
| vdr-plugin-freecell-0.0.2-39.mga10.x86_64 | VDR plugin: The well-known card game | Mageia 10 for x86_64 |
| wireless-tools-30-0.pre9.16.mga10.x86_64 | Wireless Ethernet configuration tools | Mageia 10 for x86_64 |
| urlview-0.9-27.mga10.x86_64 | A URL extractor/viewer for use with Mutt | Mageia 10 for x86_64 |
| vamp-rubberband-4.0.0-4.mga10.x86_64 | Audio time-stretching and pitch-shifting library - VAMP plugin | Mageia 10 for x86_64 |
| virtualjaguar-2.1.3-10.mga10.x86_64 | Atari Jaguar Emulator | Mageia 10 for x86_64 |
| virtualmoon-8.2-2.git20240516.2.mga10.x86_64 | Software for Moon observation and survey | Mageia 10 for x86_64 |
| vis-0.9-2.mga10.x86_64 | A vi-like editor based on Plan 9's structural regular expressions | Mageia 10 for x86_64 |
| vnstat-php-frontend-2.0.2-2.mga10.noarch | PHP frontend for vnStat network traffic monitor | Mageia 10 for x86_64 |
| vorbisspi-1.0.3-14.mga10.noarch | Ogg Vorbis sound engine | Mageia 10 for x86_64 |
| vorbisspi-javadoc-1.0.3-14.mga10.noarch | Javadoc for vorbisspi | Mageia 10 for x86_64 |
| vpnc-0.5.3-19.mga10.x86_64 | A free vpn client for the Cisco 3000 concentrators | Mageia 10 for x86_64 |
| w3c-markup-validator-1.3-10.mga10.noarch | W3C Markup Validator | Mageia 10 for x86_64 |
| w3c-markup-validator-libs-1.3-10.mga10.noarch | SGML and XML DTDs for the W3C Markup Validator | Mageia 10 for x86_64 |
| wafp-0.01-0.26c3.14.mga10.noarch | Web Application Finger Printer | Mageia 10 for x86_64 |
| withlock-0.5-7.mga10.noarch | Locking wrapper script | Mageia 10 for x86_64 |
| wmglobe-1.3-17.mga10.x86_64 | A dock application displaying a spinning earth on a icon | Mageia 10 for x86_64 |
| wordnet-3.0-26.mga10.x86_64 | A lexical database for the English language | Mageia 10 for x86_64 |
| x11-data-xkbdata-2.40-3.mga10.noarch | XKB data files | Mageia 10 for x86_64 |
Generated by rpm2html 1.8.1
Fabrice Bellet, Fri Oct 2 12:41:19 2026