Index index by Group index by Distribution index by Vendor index by creation date index by Name Mirrors Help Search

index by creation date

RPMs more than 1 months old

lib64krb53-devel-1.21.3-6.mga11.aarch64 Development files needed for compiling Kerberos 5 programs Mageia Cauldron for aarch64
lib64krb53-devel-debuginfo-1.21.3-6.mga11.aarch64 Debug information for package lib64krb53-devel Mageia Cauldron for aarch64
lib64pcap-devel-1.11.0-1.mga11.aarch64 Static library and header files for the pcap library Mageia Cauldron for aarch64
lib64pcap1-1.11.0-1.mga11.aarch64 A system-independent interface for user-level packet capture Mageia Cauldron for aarch64
lib64pcap1-debuginfo-1.11.0-1.mga11.aarch64 Debug information for package lib64pcap1 Mageia Cauldron for aarch64
lib64postfix1-3.9.15-1.mga11.aarch64 Shared libraries required to run Postfix Mageia Cauldron for aarch64
lib64postfix1-debuginfo-3.9.15-1.mga11.aarch64 Debug information for package lib64postfix1 Mageia Cauldron for aarch64
lib64quantlib-devel-1.43-1.mga11.aarch64 The header files and the static library Mageia Cauldron for aarch64
lib64quantlib1-1.43-1.mga11.aarch64 Shared library for QuantLib Mageia Cauldron for aarch64
lib64quantlib1-debuginfo-1.43-1.mga11.aarch64 Debug information for package lib64quantlib1 Mageia Cauldron for aarch64
libpcap-debugsource-1.11.0-1.mga11.aarch64 Debug sources for package libpcap Mageia Cauldron for aarch64
libpcap-doc-1.11.0-1.mga11.noarch Manual pages for libpcap Mageia Cauldron for aarch64
mikmod-3.2.10-1.mga11.aarch64 A MOD music file player Mageia Cauldron for aarch64
mikmod-debuginfo-3.2.10-1.mga11.aarch64 Debug information for package mikmod Mageia Cauldron for aarch64
mikmod-debugsource-3.2.10-1.mga11.aarch64 Debug sources for package mikmod Mageia Cauldron for aarch64
nmap-7.99-2.mga11.aarch64 Network exploration tool and security scanner Mageia Cauldron for aarch64
nmap-debuginfo-7.99-2.mga11.aarch64 Debug information for package nmap Mageia Cauldron for aarch64
nmap-debugsource-7.99-2.mga11.aarch64 Debug sources for package nmap Mageia Cauldron for aarch64
nmap-frontend-7.99-2.mga11.aarch64 Multi-platform graphical Nmap frontend and results viewer Mageia Cauldron for aarch64
nmap-ncat-7.99-2.mga11.aarch64 Nmap's Netcat replacement Mageia Cauldron for aarch64
nmap-ncat-debuginfo-7.99-2.mga11.aarch64 Debug information for package nmap-ncat Mageia Cauldron for aarch64
postfix-3.9.15-1.mga11.aarch64 Postfix Mail Transport Agent Mageia Cauldron for aarch64
postfix-cdb-3.9.15-1.mga11.aarch64 CDB map support for Postfix Mageia Cauldron for aarch64
postfix-cdb-debuginfo-3.9.15-1.mga11.aarch64 Debug information for package postfix-cdb Mageia Cauldron for aarch64
postfix-debuginfo-3.9.15-1.mga11.aarch64 Debug information for package postfix Mageia Cauldron for aarch64
postfix-debugsource-3.9.15-1.mga11.aarch64 Debug sources for package postfix Mageia Cauldron for aarch64
postfix-ldap-3.9.15-1.mga11.aarch64 LDAP map support for Postfix Mageia Cauldron for aarch64
postfix-ldap-debuginfo-3.9.15-1.mga11.aarch64 Debug information for package postfix-ldap Mageia Cauldron for aarch64
postfix-mysql-3.9.15-1.mga11.aarch64 MYSQL map support for Postfix Mageia Cauldron for aarch64
postfix-mysql-debuginfo-3.9.15-1.mga11.aarch64 Debug information for package postfix-mysql Mageia Cauldron for aarch64
postfix-pcre-3.9.15-1.mga11.aarch64 PCRE map support for Postfix Mageia Cauldron for aarch64
postfix-pcre-debuginfo-3.9.15-1.mga11.aarch64 Debug information for package postfix-pcre Mageia Cauldron for aarch64
postfix-pgsql-3.9.15-1.mga11.aarch64 Postgres SQL map support for Postfix Mageia Cauldron for aarch64
postfix-pgsql-debuginfo-3.9.15-1.mga11.aarch64 Debug information for package postfix-pgsql Mageia Cauldron for aarch64
postfix-sdbm-3.9.15-1.mga11.aarch64 SDBM map support for Postfix Mageia Cauldron for aarch64
postfix-sdbm-debuginfo-3.9.15-1.mga11.aarch64 Debug information for package postfix-sdbm Mageia Cauldron for aarch64
postfix-sqlite-3.9.15-1.mga11.aarch64 SQLite map support for Postfix Mageia Cauldron for aarch64
postfix-sqlite-debuginfo-3.9.15-1.mga11.aarch64 Debug information for package postfix-sqlite Mageia Cauldron for aarch64
python3-quantlib-1.43-1.mga11.aarch64 Python 3 bindings for Quantlib Mageia Cauldron for aarch64
quantlib-debuginfo-1.43-1.mga11.aarch64 Debug information for package quantlib Mageia Cauldron for aarch64
quantlib-debugsource-1.43-1.mga11.aarch64 Debug sources for package quantlib Mageia Cauldron for aarch64
quantlib-swig-debugsource-1.43-1.mga11.aarch64 Debug sources for package quantlib-swig Mageia Cauldron for aarch64
quantlib-test-suite-1.43-1.mga11.aarch64 The test-suite to check the setup of quantlib installation Mageia Cauldron for aarch64
quantlib-test-suite-debuginfo-1.43-1.mga11.aarch64 Debug information for package quantlib-test-suite Mageia Cauldron for aarch64
r-quantlib-1.43-1.mga11.aarch64 R bindings for Quantlib Mageia Cauldron for aarch64
r-quantlib-debuginfo-1.43-1.mga11.aarch64 Debug information for package r-quantlib Mageia Cauldron for aarch64
rmt-0.4b56-1.mga11.aarch64 Provides certain programs with access to remote tape devices Mageia Cauldron for aarch64
rmt-debuginfo-0.4b56-1.mga11.aarch64 Debug information for package rmt Mageia Cauldron for aarch64
rust-blake2b_simd+default-devel-1.0.5-1.mga11.noarch Pure Rust BLAKE2b implementation with dynamic SIMD Mageia Cauldron for aarch64
rust-blake2b_simd+std-devel-1.0.5-1.mga11.noarch Pure Rust BLAKE2b implementation with dynamic SIMD Mageia Cauldron for aarch64
rust-blake2b_simd+uninline_portable-devel-1.0.5-1.mga11.noarch Pure Rust BLAKE2b implementation with dynamic SIMD Mageia Cauldron for aarch64
rust-blake2b_simd-devel-1.0.5-1.mga11.noarch Pure Rust BLAKE2b implementation with dynamic SIMD Mageia Cauldron for aarch64
rust-der0.7+alloc-devel-0.7.10-1.mga11.noarch Pure Rust embedded-friendly implementation of DER for ASN.1 Mageia Cauldron for aarch64
rust-der0.7+arbitrary-devel-0.7.10-1.mga11.noarch Pure Rust embedded-friendly implementation of DER for ASN.1 Mageia Cauldron for aarch64
rust-der0.7+bytes-devel-0.7.10-1.mga11.noarch Pure Rust embedded-friendly implementation of DER for ASN.1 Mageia Cauldron for aarch64
rust-der0.7+default-devel-0.7.10-1.mga11.noarch Pure Rust embedded-friendly implementation of DER for ASN.1 Mageia Cauldron for aarch64
rust-der0.7+derive-devel-0.7.10-1.mga11.noarch Pure Rust embedded-friendly implementation of DER for ASN.1 Mageia Cauldron for aarch64
rust-der0.7+flagset-devel-0.7.10-1.mga11.noarch Pure Rust embedded-friendly implementation of DER for ASN.1 Mageia Cauldron for aarch64
rust-der0.7+oid-devel-0.7.10-1.mga11.noarch Pure Rust embedded-friendly implementation of DER for ASN.1 Mageia Cauldron for aarch64
rust-der0.7+pem-devel-0.7.10-1.mga11.noarch Pure Rust embedded-friendly implementation of DER for ASN.1 Mageia Cauldron for aarch64
rust-der0.7+real-devel-0.7.10-1.mga11.noarch Pure Rust embedded-friendly implementation of DER for ASN.1 Mageia Cauldron for aarch64
rust-der0.7+std-devel-0.7.10-1.mga11.noarch Pure Rust embedded-friendly implementation of DER for ASN.1 Mageia Cauldron for aarch64
rust-der0.7+time-devel-0.7.10-1.mga11.noarch Pure Rust embedded-friendly implementation of DER for ASN.1 Mageia Cauldron for aarch64
rust-der0.7+zeroize-devel-0.7.10-1.mga11.noarch Pure Rust embedded-friendly implementation of DER for ASN.1 Mageia Cauldron for aarch64
rust-der0.7-devel-0.7.10-1.mga11.noarch Pure Rust embedded-friendly implementation of DER for ASN.1 Mageia Cauldron for aarch64
rust-der_derive0.7+default-devel-0.7.3-1.mga11.noarch Custom derive support for the der crate's Choice and Sequence traits Mageia Cauldron for aarch64
rust-der_derive0.7-devel-0.7.3-1.mga11.noarch Custom derive support for the der crate's Choice and Sequence traits Mageia Cauldron for aarch64
rust-digest0.10+alloc-devel-0.10.7-5.mga11.noarch Traits for cryptographic hash functions and message authentication codes Mageia Cauldron for aarch64
rust-digest0.10+blobby-devel-0.10.7-5.mga11.noarch Traits for cryptographic hash functions and message authentication codes Mageia Cauldron for aarch64
rust-digest0.10+block-buffer-devel-0.10.7-5.mga11.noarch Traits for cryptographic hash functions and message authentication codes Mageia Cauldron for aarch64
rust-digest0.10+const-oid-devel-0.10.7-5.mga11.noarch Traits for cryptographic hash functions and message authentication codes Mageia Cauldron for aarch64
rust-digest0.10+core-api-devel-0.10.7-5.mga11.noarch Traits for cryptographic hash functions and message authentication codes Mageia Cauldron for aarch64
rust-digest0.10+default-devel-0.10.7-5.mga11.noarch Traits for cryptographic hash functions and message authentication codes Mageia Cauldron for aarch64
rust-digest0.10+dev-devel-0.10.7-5.mga11.noarch Traits for cryptographic hash functions and message authentication codes Mageia Cauldron for aarch64
rust-digest0.10+mac-devel-0.10.7-5.mga11.noarch Traits for cryptographic hash functions and message authentication codes Mageia Cauldron for aarch64
rust-digest0.10+oid-devel-0.10.7-5.mga11.noarch Traits for cryptographic hash functions and message authentication codes Mageia Cauldron for aarch64
rust-digest0.10+rand_core-devel-0.10.7-5.mga11.noarch Traits for cryptographic hash functions and message authentication codes Mageia Cauldron for aarch64
rust-digest0.10+std-devel-0.10.7-5.mga11.noarch Traits for cryptographic hash functions and message authentication codes Mageia Cauldron for aarch64
rust-digest0.10+subtle-devel-0.10.7-5.mga11.noarch Traits for cryptographic hash functions and message authentication codes Mageia Cauldron for aarch64
rust-digest0.10-devel-0.10.7-5.mga11.noarch Traits for cryptographic hash functions and message authentication codes Mageia Cauldron for aarch64
rust-ecdsa0.16+alloc-devel-0.16.9-3.mga11.noarch Pure Rust implementation of the Elliptic Curve Digital Signature Algorithm Mageia Cauldron for aarch64
rust-ecdsa0.16+arithmetic-devel-0.16.9-3.mga11.noarch Pure Rust implementation of the Elliptic Curve Digital Signature Algorithm Mageia Cauldron for aarch64
rust-ecdsa0.16+default-devel-0.16.9-3.mga11.noarch Pure Rust implementation of the Elliptic Curve Digital Signature Algorithm Mageia Cauldron for aarch64
rust-ecdsa0.16+der-devel-0.16.9-3.mga11.noarch Pure Rust implementation of the Elliptic Curve Digital Signature Algorithm Mageia Cauldron for aarch64
rust-ecdsa0.16+dev-devel-0.16.9-3.mga11.noarch Pure Rust implementation of the Elliptic Curve Digital Signature Algorithm Mageia Cauldron for aarch64
rust-ecdsa0.16+digest-devel-0.16.9-3.mga11.noarch Pure Rust implementation of the Elliptic Curve Digital Signature Algorithm Mageia Cauldron for aarch64
rust-ecdsa0.16+hazmat-devel-0.16.9-3.mga11.noarch Pure Rust implementation of the Elliptic Curve Digital Signature Algorithm Mageia Cauldron for aarch64
rust-ecdsa0.16+pem-devel-0.16.9-3.mga11.noarch Pure Rust implementation of the Elliptic Curve Digital Signature Algorithm Mageia Cauldron for aarch64
rust-ecdsa0.16+pkcs8-devel-0.16.9-3.mga11.noarch Pure Rust implementation of the Elliptic Curve Digital Signature Algorithm Mageia Cauldron for aarch64
rust-ecdsa0.16+rfc6979-devel-0.16.9-3.mga11.noarch Pure Rust implementation of the Elliptic Curve Digital Signature Algorithm Mageia Cauldron for aarch64
rust-ecdsa0.16+serde-devel-0.16.9-3.mga11.noarch Pure Rust implementation of the Elliptic Curve Digital Signature Algorithm Mageia Cauldron for aarch64
rust-ecdsa0.16+serdect-devel-0.16.9-3.mga11.noarch Pure Rust implementation of the Elliptic Curve Digital Signature Algorithm Mageia Cauldron for aarch64
rust-ecdsa0.16+sha2-devel-0.16.9-3.mga11.noarch Pure Rust implementation of the Elliptic Curve Digital Signature Algorithm Mageia Cauldron for aarch64
rust-ecdsa0.16+signing-devel-0.16.9-3.mga11.noarch Pure Rust implementation of the Elliptic Curve Digital Signature Algorithm Mageia Cauldron for aarch64
rust-ecdsa0.16+spki-devel-0.16.9-3.mga11.noarch Pure Rust implementation of the Elliptic Curve Digital Signature Algorithm Mageia Cauldron for aarch64
rust-ecdsa0.16+std-devel-0.16.9-3.mga11.noarch Pure Rust implementation of the Elliptic Curve Digital Signature Algorithm Mageia Cauldron for aarch64
rust-ecdsa0.16+verifying-devel-0.16.9-3.mga11.noarch Pure Rust implementation of the Elliptic Curve Digital Signature Algorithm Mageia Cauldron for aarch64
rust-ecdsa0.16-devel-0.16.9-3.mga11.noarch Pure Rust implementation of the Elliptic Curve Digital Signature Algorithm Mageia Cauldron for aarch64
rust-elliptic-curve0.13+alloc-devel-0.13.8-3.mga11.noarch General purpose Elliptic Curve Cryptography Mageia Cauldron for aarch64
rust-elliptic-curve0.13+arithmetic-devel-0.13.8-3.mga11.noarch General purpose Elliptic Curve Cryptography Mageia Cauldron for aarch64
rust-elliptic-curve0.13+bits-devel-0.13.8-3.mga11.noarch General purpose Elliptic Curve Cryptography Mageia Cauldron for aarch64
rust-elliptic-curve0.13+default-devel-0.13.8-3.mga11.noarch General purpose Elliptic Curve Cryptography Mageia Cauldron for aarch64
rust-elliptic-curve0.13+dev-devel-0.13.8-3.mga11.noarch General purpose Elliptic Curve Cryptography Mageia Cauldron for aarch64
rust-elliptic-curve0.13+digest-devel-0.13.8-3.mga11.noarch General purpose Elliptic Curve Cryptography Mageia Cauldron for aarch64
rust-elliptic-curve0.13+ecdh-devel-0.13.8-3.mga11.noarch General purpose Elliptic Curve Cryptography Mageia Cauldron for aarch64
rust-elliptic-curve0.13+ff-devel-0.13.8-3.mga11.noarch General purpose Elliptic Curve Cryptography Mageia Cauldron for aarch64
rust-elliptic-curve0.13+group-devel-0.13.8-3.mga11.noarch General purpose Elliptic Curve Cryptography Mageia Cauldron for aarch64
rust-elliptic-curve0.13+hash2curve-devel-0.13.8-3.mga11.noarch General purpose Elliptic Curve Cryptography Mageia Cauldron for aarch64
rust-elliptic-curve0.13+hazmat-devel-0.13.8-3.mga11.noarch General purpose Elliptic Curve Cryptography Mageia Cauldron for aarch64
rust-elliptic-curve0.13+jwk-devel-0.13.8-3.mga11.noarch General purpose Elliptic Curve Cryptography Mageia Cauldron for aarch64
rust-elliptic-curve0.13+pem-devel-0.13.8-3.mga11.noarch General purpose Elliptic Curve Cryptography Mageia Cauldron for aarch64
rust-elliptic-curve0.13+pkcs8-devel-0.13.8-3.mga11.noarch General purpose Elliptic Curve Cryptography Mageia Cauldron for aarch64
rust-elliptic-curve0.13+sec1-devel-0.13.8-3.mga11.noarch General purpose Elliptic Curve Cryptography Mageia Cauldron for aarch64
rust-elliptic-curve0.13+serde-devel-0.13.8-3.mga11.noarch General purpose Elliptic Curve Cryptography Mageia Cauldron for aarch64
rust-elliptic-curve0.13+std-devel-0.13.8-3.mga11.noarch General purpose Elliptic Curve Cryptography Mageia Cauldron for aarch64
rust-elliptic-curve0.13+voprf-devel-0.13.8-3.mga11.noarch General purpose Elliptic Curve Cryptography Mageia Cauldron for aarch64
rust-elliptic-curve0.13-devel-0.13.8-3.mga11.noarch General purpose Elliptic Curve Cryptography Mageia Cauldron for aarch64
rust-ff0.13+alloc-devel-0.13.1-1.mga11.noarch Library for building and interfacing with finite fields Mageia Cauldron for aarch64
rust-ff0.13+bits-devel-0.13.1-1.mga11.noarch Library for building and interfacing with finite fields Mageia Cauldron for aarch64
rust-ff0.13+bitvec-devel-0.13.1-1.mga11.noarch Library for building and interfacing with finite fields Mageia Cauldron for aarch64
rust-ff0.13+byteorder-devel-0.13.1-1.mga11.noarch Library for building and interfacing with finite fields Mageia Cauldron for aarch64
rust-ff0.13+default-devel-0.13.1-1.mga11.noarch Library for building and interfacing with finite fields Mageia Cauldron for aarch64
rust-ff0.13+std-devel-0.13.1-1.mga11.noarch Library for building and interfacing with finite fields Mageia Cauldron for aarch64
rust-ff0.13-devel-0.13.1-1.mga11.noarch Library for building and interfacing with finite fields Mageia Cauldron for aarch64
rust-gix+async-network-client-async-std-devel-0.85.0-1.mga11.noarch Interact with git repositories just like git would Mageia Cauldron for aarch64
rust-gix+async-network-client-devel-0.85.0-1.mga11.noarch Interact with git repositories just like git would Mageia Cauldron for aarch64
rust-gix+async-std-devel-0.85.0-1.mga11.noarch Interact with git repositories just like git would Mageia Cauldron for aarch64
rust-gix+attributes-devel-0.85.0-1.mga11.noarch Interact with git repositories just like git would Mageia Cauldron for aarch64
rust-gix+auto-chain-error-devel-0.85.0-1.mga11.noarch Interact with git repositories just like git would Mageia Cauldron for aarch64
rust-gix+basic-devel-0.85.0-1.mga11.noarch Interact with git repositories just like git would Mageia Cauldron for aarch64
rust-gix+blame-devel-0.85.0-1.mga11.noarch Interact with git repositories just like git would Mageia Cauldron for aarch64
rust-gix+blob-diff-devel-0.85.0-1.mga11.noarch Interact with git repositories just like git would Mageia Cauldron for aarch64
rust-gix+blocking-http-transport-curl-devel-0.85.0-1.mga11.noarch Interact with git repositories just like git would Mageia Cauldron for aarch64
rust-gix+blocking-http-transport-curl-openssl-devel-0.85.0-1.mga11.noarch Interact with git repositories just like git would Mageia Cauldron for aarch64
rust-gix+blocking-http-transport-reqwest-devel-0.85.0-1.mga11.noarch Interact with git repositories just like git would Mageia Cauldron for aarch64
rust-gix+blocking-http-transport-reqwest-native-tls-devel-0.85.0-1.mga11.noarch Interact with git repositories just like git would Mageia Cauldron for aarch64
rust-gix+blocking-http-transport-reqwest-rust-tls-devel-0.85.0-1.mga11.noarch Interact with git repositories just like git would Mageia Cauldron for aarch64
rust-gix+blocking-http-transport-reqwest-rust-tls-trust-dns-devel-0.85.0-1.mga11.noarch Interact with git repositories just like git would Mageia Cauldron for aarch64
rust-gix+blocking-network-client-devel-0.85.0-1.mga11.noarch Interact with git repositories just like git would Mageia Cauldron for aarch64
rust-gix+cache-efficiency-debug-devel-0.85.0-1.mga11.noarch Interact with git repositories just like git would Mageia Cauldron for aarch64
rust-gix+comfort-devel-0.85.0-1.mga11.noarch Interact with git repositories just like git would Mageia Cauldron for aarch64
rust-gix+command-devel-0.85.0-1.mga11.noarch Interact with git repositories just like git would Mageia Cauldron for aarch64
rust-gix+credentials-devel-0.85.0-1.mga11.noarch Interact with git repositories just like git would Mageia Cauldron for aarch64
rust-gix+default-devel-0.85.0-1.mga11.noarch Interact with git repositories just like git would Mageia Cauldron for aarch64
rust-gix+dirwalk-devel-0.85.0-1.mga11.noarch Interact with git repositories just like git would Mageia Cauldron for aarch64
rust-gix+document-features-devel-0.85.0-1.mga11.noarch Interact with git repositories just like git would Mageia Cauldron for aarch64
rust-gix+excludes-devel-0.85.0-1.mga11.noarch Interact with git repositories just like git would Mageia Cauldron for aarch64
rust-gix+extras-devel-0.85.0-1.mga11.noarch Interact with git repositories just like git would Mageia Cauldron for aarch64
rust-gix+gix-archive-devel-0.85.0-1.mga11.noarch Interact with git repositories just like git would Mageia Cauldron for aarch64
rust-gix+gix-status-devel-0.85.0-1.mga11.noarch Interact with git repositories just like git would Mageia Cauldron for aarch64
rust-gix+gix-worktree-stream-devel-0.85.0-1.mga11.noarch Interact with git repositories just like git would Mageia Cauldron for aarch64
rust-gix+hp-tempfile-registry-devel-0.85.0-1.mga11.noarch Interact with git repositories just like git would Mageia Cauldron for aarch64
rust-gix+index-devel-0.85.0-1.mga11.noarch Interact with git repositories just like git would Mageia Cauldron for aarch64
rust-gix+interrupt-devel-0.85.0-1.mga11.noarch Interact with git repositories just like git would Mageia Cauldron for aarch64
rust-gix+mailmap-devel-0.85.0-1.mga11.noarch Interact with git repositories just like git would Mageia Cauldron for aarch64
rust-gix+max-control-devel-0.85.0-1.mga11.noarch Interact with git repositories just like git would Mageia Cauldron for aarch64
rust-gix+max-performance-devel-0.85.0-1.mga11.noarch Interact with git repositories just like git would Mageia Cauldron for aarch64
rust-gix+max-performance-safe-devel-0.85.0-1.mga11.noarch Interact with git repositories just like git would Mageia Cauldron for aarch64
rust-gix+merge-devel-0.85.0-1.mga11.noarch Interact with git repositories just like git would Mageia Cauldron for aarch64
rust-gix+need-more-recent-msrv-devel-0.85.0-1.mga11.noarch Interact with git repositories just like git would Mageia Cauldron for aarch64
rust-gix+pack-cache-lru-dynamic-devel-0.85.0-1.mga11.noarch Interact with git repositories just like git would Mageia Cauldron for aarch64
rust-gix+pack-cache-lru-static-devel-0.85.0-1.mga11.noarch Interact with git repositories just like git would Mageia Cauldron for aarch64
rust-gix+parallel-devel-0.85.0-1.mga11.noarch Interact with git repositories just like git would Mageia Cauldron for aarch64
rust-gix+prodash-devel-0.85.0-1.mga11.noarch Interact with git repositories just like git would Mageia Cauldron for aarch64
rust-gix+progress-tree-devel-0.85.0-1.mga11.noarch Interact with git repositories just like git would Mageia Cauldron for aarch64
rust-gix+regex-devel-0.85.0-1.mga11.noarch Interact with git repositories just like git would Mageia Cauldron for aarch64
rust-gix+revision-devel-0.85.0-1.mga11.noarch Interact with git repositories just like git would Mageia Cauldron for aarch64
rust-gix+revparse-regex-devel-0.85.0-1.mga11.noarch Interact with git repositories just like git would Mageia Cauldron for aarch64
rust-gix+serde-devel-0.85.0-1.mga11.noarch Interact with git repositories just like git would Mageia Cauldron for aarch64
rust-gix+sha1-devel-0.85.0-1.mga11.noarch Interact with git repositories just like git would Mageia Cauldron for aarch64
rust-gix+sha256-devel-0.85.0-1.mga11.noarch Interact with git repositories just like git would Mageia Cauldron for aarch64
rust-gix+status-devel-0.85.0-1.mga11.noarch Interact with git repositories just like git would Mageia Cauldron for aarch64
rust-gix+tracing-detail-devel-0.85.0-1.mga11.noarch Interact with git repositories just like git would Mageia Cauldron for aarch64
rust-gix+tracing-devel-0.85.0-1.mga11.noarch Interact with git repositories just like git would Mageia Cauldron for aarch64
rust-gix+tree-editor-devel-0.85.0-1.mga11.noarch Interact with git repositories just like git would Mageia Cauldron for aarch64
rust-gix+tree-error-devel-0.85.0-1.mga11.noarch Interact with git repositories just like git would Mageia Cauldron for aarch64
rust-gix+worktree-archive-devel-0.85.0-1.mga11.noarch Interact with git repositories just like git would Mageia Cauldron for aarch64
rust-gix+worktree-mutation-devel-0.85.0-1.mga11.noarch Interact with git repositories just like git would Mageia Cauldron for aarch64
rust-gix+worktree-stream-devel-0.85.0-1.mga11.noarch Interact with git repositories just like git would Mageia Cauldron for aarch64
rust-gix+zlib-ng-devel-0.85.0-1.mga11.noarch Interact with git repositories just like git would Mageia Cauldron for aarch64
rust-gix+zlib-rs-devel-0.85.0-1.mga11.noarch Interact with git repositories just like git would Mageia Cauldron for aarch64
rust-gix+zlib-stock-devel-0.85.0-1.mga11.noarch Interact with git repositories just like git would Mageia Cauldron for aarch64
rust-gix-devel-0.85.0-1.mga11.noarch Interact with git repositories just like git would Mageia Cauldron for aarch64
rust-group0.13+alloc-devel-0.13.0-1.mga11.noarch Elliptic curve group traits and utilities Mageia Cauldron for aarch64
rust-group0.13+default-devel-0.13.0-1.mga11.noarch Elliptic curve group traits and utilities Mageia Cauldron for aarch64
rust-group0.13+rand-devel-0.13.0-1.mga11.noarch Elliptic curve group traits and utilities Mageia Cauldron for aarch64
rust-group0.13+rand_xorshift-devel-0.13.0-1.mga11.noarch Elliptic curve group traits and utilities Mageia Cauldron for aarch64
rust-group0.13+tests-devel-0.13.0-1.mga11.noarch Elliptic curve group traits and utilities Mageia Cauldron for aarch64
rust-group0.13-devel-0.13.0-1.mga11.noarch Elliptic curve group traits and utilities Mageia Cauldron for aarch64
rust-hkdf0.12+default-devel-0.12.4-1.mga11.noarch HMAC-based Extract-and-Expand Key Derivation Function (HKDF) Mageia Cauldron for aarch64
rust-hkdf0.12+std-devel-0.12.4-1.mga11.noarch HMAC-based Extract-and-Expand Key Derivation Function (HKDF) Mageia Cauldron for aarch64
rust-hkdf0.12-devel-0.12.4-1.mga11.noarch HMAC-based Extract-and-Expand Key Derivation Function (HKDF) Mageia Cauldron for aarch64
rust-is_executable+default-devel-1.0.6-1.mga11.noarch There an executable file at the given path? Mageia Cauldron for aarch64
rust-is_executable-devel-1.0.6-1.mga11.noarch There an executable file at the given path? Mageia Cauldron for aarch64
rust-keccak0.1+asm-devel-0.1.6-1.mga11.noarch Pure Rust implementation of the Keccak sponge function Mageia Cauldron for aarch64
rust-keccak0.1+default-devel-0.1.6-1.mga11.noarch Pure Rust implementation of the Keccak sponge function Mageia Cauldron for aarch64
rust-keccak0.1+no_unroll-devel-0.1.6-1.mga11.noarch Pure Rust implementation of the Keccak sponge function Mageia Cauldron for aarch64
rust-keccak0.1+simd-devel-0.1.6-1.mga11.noarch Pure Rust implementation of the Keccak sponge function Mageia Cauldron for aarch64
rust-keccak0.1-devel-0.1.6-1.mga11.noarch Pure Rust implementation of the Keccak sponge function Mageia Cauldron for aarch64
rust-os_info+default-devel-3.15.0-1.mga11.noarch Detect the operating system type and version Mageia Cauldron for aarch64
rust-os_info+schemars-devel-3.15.0-1.mga11.noarch Detect the operating system type and version Mageia Cauldron for aarch64
rust-os_info+serde-devel-3.15.0-1.mga11.noarch Detect the operating system type and version Mageia Cauldron for aarch64
rust-os_info-devel-3.15.0-1.mga11.noarch Detect the operating system type and version Mageia Cauldron for aarch64
rust-pem-rfc7468_0.7+alloc-devel-0.7.0-1.mga11.noarch PEM Encoding (RFC 7468) for PKIX, PKCS, and CMS Structures Mageia Cauldron for aarch64
rust-pem-rfc7468_0.7+default-devel-0.7.0-1.mga11.noarch PEM Encoding (RFC 7468) for PKIX, PKCS, and CMS Structures Mageia Cauldron for aarch64
rust-pem-rfc7468_0.7+std-devel-0.7.0-1.mga11.noarch PEM Encoding (RFC 7468) for PKIX, PKCS, and CMS Structures Mageia Cauldron for aarch64
rust-pem-rfc7468_0.7-devel-0.7.0-1.mga11.noarch PEM Encoding (RFC 7468) for PKIX, PKCS, and CMS Structures Mageia Cauldron for aarch64
rust-pkcs8_0.10+3des-devel-0.10.2-1.mga11.noarch Pure Rust implementation of PKCS#8 (RFC 5028) and PKCS#8v2 (RFC 5958) Mageia Cauldron for aarch64
rust-pkcs8_0.10+alloc-devel-0.10.2-1.mga11.noarch Pure Rust implementation of PKCS#8 (RFC 5028) and PKCS#8v2 (RFC 5958) Mageia Cauldron for aarch64
rust-pkcs8_0.10+default-devel-0.10.2-1.mga11.noarch Pure Rust implementation of PKCS#8 (RFC 5028) and PKCS#8v2 (RFC 5958) Mageia Cauldron for aarch64
rust-pkcs8_0.10+des-insecure-devel-0.10.2-1.mga11.noarch Pure Rust implementation of PKCS#8 (RFC 5028) and PKCS#8v2 (RFC 5958) Mageia Cauldron for aarch64
rust-pkcs8_0.10+encryption-devel-0.10.2-1.mga11.noarch Pure Rust implementation of PKCS#8 (RFC 5028) and PKCS#8v2 (RFC 5958) Mageia Cauldron for aarch64
rust-pkcs8_0.10+getrandom-devel-0.10.2-1.mga11.noarch Pure Rust implementation of PKCS#8 (RFC 5028) and PKCS#8v2 (RFC 5958) Mageia Cauldron for aarch64
rust-pkcs8_0.10+pem-devel-0.10.2-1.mga11.noarch Pure Rust implementation of PKCS#8 (RFC 5028) and PKCS#8v2 (RFC 5958) Mageia Cauldron for aarch64
rust-pkcs8_0.10+pkcs5-devel-0.10.2-1.mga11.noarch Pure Rust implementation of PKCS#8 (RFC 5028) and PKCS#8v2 (RFC 5958) Mageia Cauldron for aarch64
rust-pkcs8_0.10+rand_core-devel-0.10.2-1.mga11.noarch Pure Rust implementation of PKCS#8 (RFC 5028) and PKCS#8v2 (RFC 5958) Mageia Cauldron for aarch64
rust-pkcs8_0.10+sha1-insecure-devel-0.10.2-1.mga11.noarch Pure Rust implementation of PKCS#8 (RFC 5028) and PKCS#8v2 (RFC 5958) Mageia Cauldron for aarch64
rust-pkcs8_0.10+std-devel-0.10.2-1.mga11.noarch Pure Rust implementation of PKCS#8 (RFC 5028) and PKCS#8v2 (RFC 5958) Mageia Cauldron for aarch64
rust-pkcs8_0.10+subtle-devel-0.10.2-1.mga11.noarch Pure Rust implementation of PKCS#8 (RFC 5028) and PKCS#8v2 (RFC 5958) Mageia Cauldron for aarch64
rust-pkcs8_0.10-devel-0.10.2-1.mga11.noarch Pure Rust implementation of PKCS#8 (RFC 5028) and PKCS#8v2 (RFC 5958) Mageia Cauldron for aarch64
rust-primeorder0.13+alloc-devel-0.13.6-1.mga11.noarch Complete addition formulas for prime order elliptic curves Mageia Cauldron for aarch64
rust-primeorder0.13+default-devel-0.13.6-1.mga11.noarch Complete addition formulas for prime order elliptic curves Mageia Cauldron for aarch64
rust-primeorder0.13+dev-devel-0.13.6-1.mga11.noarch Complete addition formulas for prime order elliptic curves Mageia Cauldron for aarch64
rust-primeorder0.13+serde-devel-0.13.6-1.mga11.noarch Complete addition formulas for prime order elliptic curves Mageia Cauldron for aarch64
rust-primeorder0.13+serdect-devel-0.13.6-1.mga11.noarch Complete addition formulas for prime order elliptic curves Mageia Cauldron for aarch64
rust-primeorder0.13+std-devel-0.13.6-1.mga11.noarch Complete addition formulas for prime order elliptic curves Mageia Cauldron for aarch64
rust-primeorder0.13-devel-0.13.6-1.mga11.noarch Complete addition formulas for prime order elliptic curves Mageia Cauldron for aarch64
rust-rfc6979_0.4+default-devel-0.4.0-1.mga11.noarch Deterministic Usage of DSA and ECDSA (RFC6979) Mageia Cauldron for aarch64
rust-rfc6979_0.4-devel-0.4.0-1.mga11.noarch Deterministic Usage of DSA and ECDSA (RFC6979) Mageia Cauldron for aarch64
rust-sec1_0.7+alloc-devel-0.7.3-1.mga11.noarch Elliptic Curve Cryptography encoding formats (SEC1) Mageia Cauldron for aarch64
rust-sec1_0.7+default-devel-0.7.3-1.mga11.noarch Elliptic Curve Cryptography encoding formats (SEC1) Mageia Cauldron for aarch64
rust-sec1_0.7+der-devel-0.7.3-1.mga11.noarch Elliptic Curve Cryptography encoding formats (SEC1) Mageia Cauldron for aarch64
rust-sec1_0.7+pem-devel-0.7.3-1.mga11.noarch Elliptic Curve Cryptography encoding formats (SEC1) Mageia Cauldron for aarch64
rust-sec1_0.7+pkcs8-devel-0.7.3-1.mga11.noarch Elliptic Curve Cryptography encoding formats (SEC1) Mageia Cauldron for aarch64
rust-sec1_0.7+point-devel-0.7.3-1.mga11.noarch Elliptic Curve Cryptography encoding formats (SEC1) Mageia Cauldron for aarch64
rust-sec1_0.7+serde-devel-0.7.3-1.mga11.noarch Elliptic Curve Cryptography encoding formats (SEC1) Mageia Cauldron for aarch64
rust-sec1_0.7+std-devel-0.7.3-1.mga11.noarch Elliptic Curve Cryptography encoding formats (SEC1) Mageia Cauldron for aarch64
rust-sec1_0.7+subtle-devel-0.7.3-1.mga11.noarch Elliptic Curve Cryptography encoding formats (SEC1) Mageia Cauldron for aarch64
rust-sec1_0.7+zeroize-devel-0.7.3-1.mga11.noarch Elliptic Curve Cryptography encoding formats (SEC1) Mageia Cauldron for aarch64
rust-sec1_0.7-devel-0.7.3-1.mga11.noarch Elliptic Curve Cryptography encoding formats (SEC1) Mageia Cauldron for aarch64
rust-sha3_0.10+asm-devel-0.10.9-1.mga11.noarch SHA-3 (Keccak) hash function Mageia Cauldron for aarch64
rust-sha3_0.10+default-devel-0.10.9-1.mga11.noarch SHA-3 (Keccak) hash function Mageia Cauldron for aarch64
rust-sha3_0.10+oid-devel-0.10.9-1.mga11.noarch SHA-3 (Keccak) hash function Mageia Cauldron for aarch64
rust-sha3_0.10+reset-devel-0.10.9-1.mga11.noarch SHA-3 (Keccak) hash function Mageia Cauldron for aarch64
rust-sha3_0.10+std-devel-0.10.9-1.mga11.noarch SHA-3 (Keccak) hash function Mageia Cauldron for aarch64
rust-sha3_0.10+zeroize-devel-0.10.9-1.mga11.noarch SHA-3 (Keccak) hash function Mageia Cauldron for aarch64
rust-sha3_0.10-devel-0.10.9-1.mga11.noarch SHA-3 (Keccak) hash function Mageia Cauldron for aarch64
rust-spki0.7+alloc-devel-0.7.3-1.mga11.noarch X.509 Subject Public Key Info (RFC5280) describing public keys Mageia Cauldron for aarch64
rust-spki0.7+arbitrary-devel-0.7.3-1.mga11.noarch X.509 Subject Public Key Info (RFC5280) describing public keys Mageia Cauldron for aarch64
rust-spki0.7+base64-devel-0.7.3-1.mga11.noarch X.509 Subject Public Key Info (RFC5280) describing public keys Mageia Cauldron for aarch64
rust-spki0.7+default-devel-0.7.3-1.mga11.noarch X.509 Subject Public Key Info (RFC5280) describing public keys Mageia Cauldron for aarch64
rust-spki0.7+fingerprint-devel-0.7.3-1.mga11.noarch X.509 Subject Public Key Info (RFC5280) describing public keys Mageia Cauldron for aarch64
rust-spki0.7+pem-devel-0.7.3-1.mga11.noarch X.509 Subject Public Key Info (RFC5280) describing public keys Mageia Cauldron for aarch64
rust-spki0.7+sha2-devel-0.7.3-1.mga11.noarch X.509 Subject Public Key Info (RFC5280) describing public keys Mageia Cauldron for aarch64
rust-spki0.7+std-devel-0.7.3-1.mga11.noarch X.509 Subject Public Key Info (RFC5280) describing public keys Mageia Cauldron for aarch64
rust-spki0.7-devel-0.7.3-1.mga11.noarch X.509 Subject Public Key Info (RFC5280) describing public keys Mageia Cauldron for aarch64
twinkle-1.11.0-1.mga11.aarch64 Voice Over IP phone using SIP for QT Mageia Cauldron for aarch64
twinkle-debuginfo-1.11.0-1.mga11.aarch64 Debug information for package twinkle Mageia Cauldron for aarch64
twinkle-debugsource-1.11.0-1.mga11.aarch64 Debug sources for package twinkle Mageia Cauldron for aarch64
lib64gcrypt-devel-1.12.4-1.mga11.aarch64 Development files for GNU cryptographic library Mageia Cauldron for aarch64
lib64gcrypt-devel-debuginfo-1.12.4-1.mga11.aarch64 Debug information for package lib64gcrypt-devel Mageia Cauldron for aarch64
lib64gcrypt20-1.12.4-1.mga11.aarch64 GNU Cryptographic library Mageia Cauldron for aarch64
lib64gcrypt20-debuginfo-1.12.4-1.mga11.aarch64 Debug information for package lib64gcrypt20 Mageia Cauldron for aarch64
lib64routino-devel-3.4.4-1.mga11.aarch64 Development files for the routino library Mageia Cauldron for aarch64
lib64routino0-3.4.4-1.mga11.aarch64 Shared routino library Mageia Cauldron for aarch64
lib64routino0-debuginfo-3.4.4-1.mga11.aarch64 Debug information for package lib64routino0 Mageia Cauldron for aarch64
lib64sonivox-devel-4.0.2-1.mga11.aarch64 Development package for sonivox Mageia Cauldron for aarch64
lib64sonivox4-4.0.2-1.mga11.aarch64 Fork of the AOSP 'platform_external_sonivox' project Mageia Cauldron for aarch64
lib64sonivox4-debuginfo-4.0.2-1.mga11.aarch64 Debug information for package lib64sonivox4 Mageia Cauldron for aarch64
lib64sso-mib-devel-0.10.2-1.mga11.aarch64 Development package for sso-mib Mageia Cauldron for aarch64
lib64sso-mib0-0.10.2-1.mga11.aarch64 Shared library for SSO with Entra via Himmelblau Mageia Cauldron for aarch64
lib64sso-mib0-debuginfo-0.10.2-1.mga11.aarch64 Debug information for package lib64sso-mib0 Mageia Cauldron for aarch64
lib64strongswan0-6.1.0-1.mga11.aarch64 Libraries and plugins for strongSwan Mageia Cauldron for aarch64
lib64strongswan0-debuginfo-6.1.0-1.mga11.aarch64 Debug information for package lib64strongswan0 Mageia Cauldron for aarch64
lib64taglib-devel-2.3.2-1.mga11.aarch64 Headers and other files for taglib development Mageia Cauldron for aarch64
lib64taglib2-2.3.2-1.mga11.aarch64 Library for reading and editing audio meta data Mageia Cauldron for aarch64
lib64taglib2-debuginfo-2.3.2-1.mga11.aarch64 Debug information for package lib64taglib2 Mageia Cauldron for aarch64
lib64taglib_c2-2.3.2-1.mga11.aarch64 A C bindings for taglib library Mageia Cauldron for aarch64
lib64taglib_c2-debuginfo-2.3.2-1.mga11.aarch64 Debug information for package lib64taglib_c2 Mageia Cauldron for aarch64
libgcrypt-debuginfo-1.12.4-1.mga11.aarch64 Debug information for package libgcrypt Mageia Cauldron for aarch64
libgcrypt-debugsource-1.12.4-1.mga11.aarch64 Debug sources for package libgcrypt Mageia Cauldron for aarch64
rapidfuzz-cpp-devel-3.3.4-1.mga11.noarch Development files for the RapidFuzz C++ library Mageia Cauldron for aarch64
restinio-0.7.10-1.mga11.aarch64 RESTinio is a header-only C++17 library that gives you an embedded HTTP/Websocket server Mageia Cauldron for aarch64
rocksndiamonds-4.4.2.4-1.mga11.aarch64 A boulderdash like game Mageia Cauldron for aarch64
rocksndiamonds-debuginfo-4.4.2.4-1.mga11.aarch64 Debug information for package rocksndiamonds Mageia Cauldron for aarch64
rocksndiamonds-debugsource-4.4.2.4-1.mga11.aarch64 Debug sources for package rocksndiamonds Mageia Cauldron for aarch64
routino-3.4.4-1.mga11.aarch64 Router for OpenStreetMap Data Mageia Cauldron for aarch64
routino-debuginfo-3.4.4-1.mga11.aarch64 Debug information for package routino Mageia Cauldron for aarch64
routino-debugsource-3.4.4-1.mga11.aarch64 Debug sources for package routino Mageia Cauldron for aarch64
rust-arc-swap+default-devel-1.9.2-1.mga11.noarch Atomically swappable Arc Mageia Cauldron for aarch64
rust-arc-swap+experimental-strategies-devel-1.9.2-1.mga11.noarch Atomically swappable Arc Mageia Cauldron for aarch64
rust-arc-swap+experimental-thread-local-devel-1.9.2-1.mga11.noarch Atomically swappable Arc Mageia Cauldron for aarch64
rust-arc-swap+internal-test-strategies-devel-1.9.2-1.mga11.noarch Atomically swappable Arc Mageia Cauldron for aarch64
rust-arc-swap+serde-devel-1.9.2-1.mga11.noarch Atomically swappable Arc Mageia Cauldron for aarch64
rust-arc-swap+weak-devel-1.9.2-1.mga11.noarch Atomically swappable Arc Mageia Cauldron for aarch64
rust-arc-swap-devel-1.9.2-1.mga11.noarch Atomically swappable Arc Mageia Cauldron for aarch64
rust-cc+default-devel-1.4.6-1.mga11.noarch Build-time dependency for Cargo build scripts to invoke the native C compiler Mageia Cauldron for aarch64
rust-cc+jobserver-devel-1.4.6-1.mga11.noarch Build-time dependency for Cargo build scripts to invoke the native C compiler Mageia Cauldron for aarch64
rust-cc+parallel-devel-1.4.6-1.mga11.noarch Build-time dependency for Cargo build scripts to invoke the native C compiler Mageia Cauldron for aarch64
rust-cc-devel-1.4.6-1.mga11.noarch Build-time dependency for Cargo build scripts to invoke the native C compiler Mageia Cauldron for aarch64
rust-cssparser-color0.5+default-devel-0.5.0-1.mga11.noarch Color implementation based on cssparser Mageia Cauldron for aarch64
rust-cssparser-color0.5+serde-devel-0.5.0-1.mga11.noarch Color implementation based on cssparser Mageia Cauldron for aarch64
rust-cssparser-color0.5-devel-0.5.0-1.mga11.noarch Color implementation based on cssparser Mageia Cauldron for aarch64
rust-cssparser0.37+bench-devel-0.37.0-1.mga11.noarch Rust implementation of CSS Syntax Level 3 Mageia Cauldron for aarch64
rust-cssparser0.37+default-devel-0.37.0-1.mga11.noarch Rust implementation of CSS Syntax Level 3 Mageia Cauldron for aarch64
rust-cssparser0.37+fast_match_byte-devel-0.37.0-1.mga11.noarch Rust implementation of CSS Syntax Level 3 Mageia Cauldron for aarch64
rust-cssparser0.37+fast_match_color-devel-0.37.0-1.mga11.noarch Rust implementation of CSS Syntax Level 3 Mageia Cauldron for aarch64
rust-cssparser0.37+serde-devel-0.37.0-1.mga11.noarch Rust implementation of CSS Syntax Level 3 Mageia Cauldron for aarch64
rust-cssparser0.37-devel-0.37.0-1.mga11.noarch Rust implementation of CSS Syntax Level 3 Mageia Cauldron for aarch64
rust-find-msvc-tools+default-devel-0.1.12-1.mga11.noarch Find windows-specific tools and MSVC versions Mageia Cauldron for aarch64
rust-find-msvc-tools-devel-0.1.12-1.mga11.noarch Find windows-specific tools and MSVC versions Mageia Cauldron for aarch64
rust-gix-mailmap+default-devel-0.33.2-1.mga11.noarch Parser for mailmap files for gix Mageia Cauldron for aarch64
rust-gix-mailmap+document-features-devel-0.33.2-1.mga11.noarch Parser for mailmap files for gix Mageia Cauldron for aarch64
rust-gix-mailmap+serde-devel-0.33.2-1.mga11.noarch Parser for mailmap files for gix Mageia Cauldron for aarch64
rust-gix-mailmap-devel-0.33.2-1.mga11.noarch Parser for mailmap files for gix Mageia Cauldron for aarch64
rust-gix-negotiate+default-devel-0.33.0-1.mga11.noarch Implementation of various negotiation algorithms used by gix Mageia Cauldron for aarch64
rust-gix-negotiate+sha1-devel-0.33.0-1.mga11.noarch Implementation of various negotiation algorithms used by gix Mageia Cauldron for aarch64
rust-gix-negotiate+sha256-devel-0.33.0-1.mga11.noarch Implementation of various negotiation algorithms used by gix Mageia Cauldron for aarch64
rust-gix-negotiate-devel-0.33.0-1.mga11.noarch Implementation of various negotiation algorithms used by gix Mageia Cauldron for aarch64
rust-gix-odb+default-devel-0.82.0-1.mga11.noarch Implements various git object databases Mageia Cauldron for aarch64
rust-gix-odb+document-features-devel-0.82.0-1.mga11.noarch Implements various git object databases Mageia Cauldron for aarch64
rust-gix-odb+parallel-devel-0.82.0-1.mga11.noarch Implements various git object databases Mageia Cauldron for aarch64
rust-gix-odb+serde-devel-0.82.0-1.mga11.noarch Implements various git object databases Mageia Cauldron for aarch64
rust-gix-odb+sha1-devel-0.82.0-1.mga11.noarch Implements various git object databases Mageia Cauldron for aarch64
rust-gix-odb+sha256-devel-0.82.0-1.mga11.noarch Implements various git object databases Mageia Cauldron for aarch64
rust-gix-odb-devel-0.82.0-1.mga11.noarch Implements various git object databases Mageia Cauldron for aarch64
rust-gix-pack+default-devel-0.72.0-1.mga11.noarch Implements git packs and related data structures Mageia Cauldron for aarch64
rust-gix-pack+document-features-devel-0.72.0-1.mga11.noarch Implements git packs and related data structures Mageia Cauldron for aarch64
rust-gix-pack+generate-devel-0.72.0-1.mga11.noarch Implements git packs and related data structures Mageia Cauldron for aarch64
rust-gix-pack+object-cache-dynamic-devel-0.72.0-1.mga11.noarch Implements git packs and related data structures Mageia Cauldron for aarch64
rust-gix-pack+pack-cache-lru-dynamic-devel-0.72.0-1.mga11.noarch Implements git packs and related data structures Mageia Cauldron for aarch64
rust-gix-pack+pack-cache-lru-static-devel-0.72.0-1.mga11.noarch Implements git packs and related data structures Mageia Cauldron for aarch64
rust-gix-pack+parallel-devel-0.72.0-1.mga11.noarch Implements git packs and related data structures Mageia Cauldron for aarch64
rust-gix-pack+serde-devel-0.72.0-1.mga11.noarch Implements git packs and related data structures Mageia Cauldron for aarch64
rust-gix-pack+sha1-devel-0.72.0-1.mga11.noarch Implements git packs and related data structures Mageia Cauldron for aarch64
rust-gix-pack+sha256-devel-0.72.0-1.mga11.noarch Implements git packs and related data structures Mageia Cauldron for aarch64
rust-gix-pack+streaming-input-devel-0.72.0-1.mga11.noarch Implements git packs and related data structures Mageia Cauldron for aarch64
rust-gix-pack-devel-0.72.0-1.mga11.noarch Implements git packs and related data structures Mageia Cauldron for aarch64
rust-gix-protocol+async-client-devel-0.63.0-1.mga11.noarch Git protocols implementation Mageia Cauldron for aarch64
rust-gix-protocol+blocking-client-devel-0.63.0-1.mga11.noarch Git protocols implementation Mageia Cauldron for aarch64
rust-gix-protocol+default-devel-0.63.0-1.mga11.noarch Git protocols implementation Mageia Cauldron for aarch64
rust-gix-protocol+document-features-devel-0.63.0-1.mga11.noarch Git protocols implementation Mageia Cauldron for aarch64
rust-gix-protocol+fetch-devel-0.63.0-1.mga11.noarch Git protocols implementation Mageia Cauldron for aarch64
rust-gix-protocol+futures-lite-devel-0.63.0-1.mga11.noarch Git protocols implementation Mageia Cauldron for aarch64
rust-gix-protocol+handshake-devel-0.63.0-1.mga11.noarch Git protocols implementation Mageia Cauldron for aarch64
rust-gix-protocol+serde-devel-0.63.0-1.mga11.noarch Git protocols implementation Mageia Cauldron for aarch64
rust-gix-protocol+sha1-devel-0.63.0-1.mga11.noarch Git protocols implementation Mageia Cauldron for aarch64
rust-gix-protocol+sha256-devel-0.63.0-1.mga11.noarch Git protocols implementation Mageia Cauldron for aarch64
rust-gix-protocol-devel-0.63.0-1.mga11.noarch Git protocols implementation Mageia Cauldron for aarch64
rust-gix-refspec+default-devel-0.43.0-1.mga11.noarch Gix implementation for parsing and representing refspecs Mageia Cauldron for aarch64
rust-gix-refspec+sha1-devel-0.43.0-1.mga11.noarch Gix implementation for parsing and representing refspecs Mageia Cauldron for aarch64
rust-gix-refspec+sha256-devel-0.43.0-1.mga11.noarch Gix implementation for parsing and representing refspecs Mageia Cauldron for aarch64
rust-gix-refspec-devel-0.43.0-1.mga11.noarch Gix implementation for parsing and representing refspecs Mageia Cauldron for aarch64
rust-gix-revision+default-devel-0.47.0-1.mga11.noarch Deal with finding names for revisions and parsing specifications Mageia Cauldron for aarch64
rust-gix-revision+describe-devel-0.47.0-1.mga11.noarch Deal with finding names for revisions and parsing specifications Mageia Cauldron for aarch64
rust-gix-revision+document-features-devel-0.47.0-1.mga11.noarch Deal with finding names for revisions and parsing specifications Mageia Cauldron for aarch64
rust-gix-revision+merge_base-devel-0.47.0-1.mga11.noarch Deal with finding names for revisions and parsing specifications Mageia Cauldron for aarch64
rust-gix-revision+serde-devel-0.47.0-1.mga11.noarch Deal with finding names for revisions and parsing specifications Mageia Cauldron for aarch64
rust-gix-revision+sha1-devel-0.47.0-1.mga11.noarch Deal with finding names for revisions and parsing specifications Mageia Cauldron for aarch64
rust-gix-revision+sha256-devel-0.47.0-1.mga11.noarch Deal with finding names for revisions and parsing specifications Mageia Cauldron for aarch64
rust-gix-revision-devel-0.47.0-1.mga11.noarch Deal with finding names for revisions and parsing specifications Mageia Cauldron for aarch64
rust-gix-shallow+default-devel-0.12.1-1.mga11.noarch Handle files specifying the shallow boundary Mageia Cauldron for aarch64
rust-gix-shallow+serde-devel-0.12.1-1.mga11.noarch Handle files specifying the shallow boundary Mageia Cauldron for aarch64
rust-gix-shallow+sha1-devel-0.12.1-1.mga11.noarch Handle files specifying the shallow boundary Mageia Cauldron for aarch64
rust-gix-shallow+sha256-devel-0.12.1-1.mga11.noarch Handle files specifying the shallow boundary Mageia Cauldron for aarch64
rust-gix-shallow-devel-0.12.1-1.mga11.noarch Handle files specifying the shallow boundary Mageia Cauldron for aarch64
rust-gix-status+default-devel-0.32.0-1.mga11.noarch Git status implemenation used by gix Mageia Cauldron for aarch64
rust-gix-status+document-features-devel-0.32.0-1.mga11.noarch Git status implemenation used by gix Mageia Cauldron for aarch64
rust-gix-status+parallel-devel-0.32.0-1.mga11.noarch Git status implemenation used by gix Mageia Cauldron for aarch64
rust-gix-status+sha1-devel-0.32.0-1.mga11.noarch Git status implemenation used by gix Mageia Cauldron for aarch64
rust-gix-status+sha256-devel-0.32.0-1.mga11.noarch Git status implemenation used by gix Mageia Cauldron for aarch64
rust-gix-status+worktree-rewrites-devel-0.32.0-1.mga11.noarch Git status implemenation used by gix Mageia Cauldron for aarch64
rust-gix-status-devel-0.32.0-1.mga11.noarch Git status implemenation used by gix Mageia Cauldron for aarch64
rust-gix-submodule+default-devel-0.32.0-1.mga11.noarch Git submodules implementation Mageia Cauldron for aarch64
rust-gix-submodule+sha1-devel-0.32.0-1.mga11.noarch Git submodules implementation Mageia Cauldron for aarch64
rust-gix-submodule+sha256-devel-0.32.0-1.mga11.noarch Git submodules implementation Mageia Cauldron for aarch64
rust-gix-submodule-devel-0.32.0-1.mga11.noarch Git submodules implementation Mageia Cauldron for aarch64
rust-gix-worktree-state+default-devel-0.32.0-1.mga11.noarch Set worktrees to a particular state Mageia Cauldron for aarch64
rust-gix-worktree-state+parallel-devel-0.32.0-1.mga11.noarch Set worktrees to a particular state Mageia Cauldron for aarch64
rust-gix-worktree-state+sha1-devel-0.32.0-1.mga11.noarch Set worktrees to a particular state Mageia Cauldron for aarch64
rust-gix-worktree-state+sha256-devel-0.32.0-1.mga11.noarch Set worktrees to a particular state Mageia Cauldron for aarch64
rust-gix-worktree-state-devel-0.32.0-1.mga11.noarch Set worktrees to a particular state Mageia Cauldron for aarch64
rust-jobserver+default-devel-0.1.35-1.mga11.noarch Implementation of the GNU Make jobserver for Rust Mageia Cauldron for aarch64
rust-jobserver-devel-0.1.35-1.mga11.noarch Implementation of the GNU Make jobserver for Rust Mageia Cauldron for aarch64
rust-libfuzzer-sys+arbitrary-derive-devel-0.4.13-1.mga11.noarch Wrapper around LLVM's libFuzzer runtime Mageia Cauldron for aarch64
rust-libfuzzer-sys+default-devel-0.4.13-1.mga11.noarch Wrapper around LLVM's libFuzzer runtime Mageia Cauldron for aarch64
rust-libfuzzer-sys+link_libfuzzer-devel-0.4.13-1.mga11.noarch Wrapper around LLVM's libFuzzer runtime Mageia Cauldron for aarch64
rust-libfuzzer-sys-devel-0.4.13-1.mga11.noarch Wrapper around LLVM's libFuzzer runtime Mageia Cauldron for aarch64
rust-markup5ever+default-devel-0.39.0-1.mga11.noarch Common code for xml5ever and html5ever Mageia Cauldron for aarch64
rust-markup5ever+serde-devel-0.39.0-1.mga11.noarch Common code for xml5ever and html5ever Mageia Cauldron for aarch64
rust-markup5ever-devel-0.39.0-1.mga11.noarch Common code for xml5ever and html5ever Mageia Cauldron for aarch64
rust-predicates-tree+default-devel-1.0.13-1.mga11.noarch Render boolean-valued predicate functions results as a tree Mageia Cauldron for aarch64
rust-predicates-tree-devel-1.0.13-1.mga11.noarch Render boolean-valued predicate functions results as a tree Mageia Cauldron for aarch64
rust-selectors+bench-devel-0.40.0-2.mga11.noarch CSS Selectors matching for Rust Mageia Cauldron for aarch64
rust-selectors+default-devel-0.40.0-2.mga11.noarch CSS Selectors matching for Rust Mageia Cauldron for aarch64
rust-selectors-devel-0.40.0-2.mga11.noarch CSS Selectors matching for Rust Mageia Cauldron for aarch64
rust-web_atoms+default-devel-0.2.6-1.mga11.noarch Atoms for xml5ever and html5ever Mageia Cauldron for aarch64
rust-web_atoms+serde-devel-0.2.6-1.mga11.noarch Atoms for xml5ever and html5ever Mageia Cauldron for aarch64
rust-web_atoms-devel-0.2.6-1.mga11.noarch Atoms for xml5ever and html5ever Mageia Cauldron for aarch64
rust-xml5ever+default-devel-0.39.0-1.mga11.noarch Push based streaming parser for XML Mageia Cauldron for aarch64
rust-xml5ever+serde-devel-0.39.0-1.mga11.noarch Push based streaming parser for XML Mageia Cauldron for aarch64
rust-xml5ever+trace_tokenizer-devel-0.39.0-1.mga11.noarch Push based streaming parser for XML Mageia Cauldron for aarch64
rust-xml5ever-devel-0.39.0-1.mga11.noarch Push based streaming parser for XML Mageia Cauldron for aarch64
rust-zlib-rs+__internal-api-devel-0.6.7-1.mga11.noarch Memory-safe zlib implementation written in rust Mageia Cauldron for aarch64
rust-zlib-rs+avx512-devel-0.6.7-1.mga11.noarch Memory-safe zlib implementation written in rust Mageia Cauldron for aarch64
rust-zlib-rs+c-allocator-devel-0.6.7-1.mga11.noarch Memory-safe zlib implementation written in rust Mageia Cauldron for aarch64
rust-zlib-rs+default-devel-0.6.7-1.mga11.noarch Memory-safe zlib implementation written in rust Mageia Cauldron for aarch64
rust-zlib-rs+lsx-devel-0.6.7-1.mga11.noarch Memory-safe zlib implementation written in rust Mageia Cauldron for aarch64
rust-zlib-rs+rust-allocator-devel-0.6.7-1.mga11.noarch Memory-safe zlib implementation written in rust Mageia Cauldron for aarch64
rust-zlib-rs+std-devel-0.6.7-1.mga11.noarch Memory-safe zlib implementation written in rust Mageia Cauldron for aarch64
rust-zlib-rs+vpclmulqdq-devel-0.6.7-1.mga11.noarch Memory-safe zlib implementation written in rust Mageia Cauldron for aarch64
rust-zlib-rs-devel-0.6.7-1.mga11.noarch Memory-safe zlib implementation written in rust Mageia Cauldron for aarch64
sonivox-debugsource-4.0.2-1.mga11.aarch64 Debug sources for package sonivox Mageia Cauldron for aarch64
sso-mib-debuginfo-0.10.2-1.mga11.aarch64 Debug information for package sso-mib Mageia Cauldron for aarch64
sso-mib-debugsource-0.10.2-1.mga11.aarch64 Debug sources for package sso-mib Mageia Cauldron for aarch64
sso-mib-gch-smtp-o365-0.10.2-1.mga11.aarch64 Git credential helper for SMTP on O365 via Himmelblau Mageia Cauldron for aarch64
sso-mib-gch-smtp-o365-debuginfo-0.10.2-1.mga11.aarch64 Debug information for package sso-mib-gch-smtp-o365 Mageia Cauldron for aarch64
sso-mib-tool-0.10.2-1.mga11.aarch64 Command line tool for SSO with Entra via Himmelblau Mageia Cauldron for aarch64
sso-mib-tool-debuginfo-0.10.2-1.mga11.aarch64 Debug information for package sso-mib-tool Mageia Cauldron for aarch64
strongswan-6.1.0-1.mga11.aarch64 An OpenSource IPsec-based VPN and TNC solution Mageia Cauldron for aarch64
strongswan-charon-nm-6.1.0-1.mga11.aarch64 NetworkManager plugin for strongSwan Mageia Cauldron for aarch64
strongswan-charon-nm-debuginfo-6.1.0-1.mga11.aarch64 Debug information for package strongswan-charon-nm Mageia Cauldron for aarch64
strongswan-debuginfo-6.1.0-1.mga11.aarch64 Debug information for package strongswan Mageia Cauldron for aarch64
strongswan-debugsource-6.1.0-1.mga11.aarch64 Debug sources for package strongswan Mageia Cauldron for aarch64
strongswan-tnc-imcvs-6.1.0-1.mga11.aarch64 Trusted network connect (TNC)'s IMC/IMV functionality Mageia Cauldron for aarch64
strongswan-tnc-imcvs-debuginfo-6.1.0-1.mga11.aarch64 Debug information for package strongswan-tnc-imcvs Mageia Cauldron for aarch64
swaybg-1.2.2-1.mga11.aarch64 Wallpaper tool for Wayland compositors Mageia Cauldron for aarch64
swaybg-debuginfo-1.2.2-1.mga11.aarch64 Debug information for package swaybg Mageia Cauldron for aarch64
swaybg-debugsource-1.2.2-1.mga11.aarch64 Debug sources for package swaybg Mageia Cauldron for aarch64
taglib-debuginfo-2.3.2-1.mga11.aarch64 Debug information for package taglib Mageia Cauldron for aarch64
taglib-debugsource-2.3.2-1.mga11.aarch64 Debug sources for package taglib Mageia Cauldron for aarch64
terminator-2.1.6-1.mga11.noarch A simple way to run multiple terminals in a single window Mageia Cauldron for aarch64
xdg-desktop-portal-1.22.1-2.mga11.aarch64 Portal frontend service to flatpak Mageia Cauldron for aarch64
xdg-desktop-portal-debuginfo-1.22.1-2.mga11.aarch64 Debug information for package xdg-desktop-portal Mageia Cauldron for aarch64
xdg-desktop-portal-debugsource-1.22.1-2.mga11.aarch64 Debug sources for package xdg-desktop-portal Mageia Cauldron for aarch64
xdg-desktop-portal-devel-1.22.1-2.mga11.aarch64 Development files for xdg-desktop-portal Mageia Cauldron for aarch64
digikam-plugin-gmic-4.0.3-0.git20260825.1.mga11.aarch64 G'MIC plugin for digikam Mageia Cauldron for aarch64
digikam-plugin-gmic-debuginfo-4.0.3-0.git20260825.1.mga11.aarch64 Debug information for package digikam-plugin-gmic Mageia Cauldron for aarch64
digikam-plugin-gmic-debugsource-4.0.3-0.git20260825.1.mga11.aarch64 Debug sources for package digikam-plugin-gmic Mageia Cauldron for aarch64
enter-tex-3.49.0-3.mga11.aarch64 Integrated LaTeX Environment for the GNOME desktop Mageia Cauldron for aarch64
enter-tex-debuginfo-3.49.0-3.mga11.aarch64 Debug information for package enter-tex Mageia Cauldron for aarch64
enter-tex-debugsource-3.49.0-3.mga11.aarch64 Debug sources for package enter-tex Mageia Cauldron for aarch64
krita-plugin-gmic-3.7.4.1-2.mga11.aarch64 G'MIC plugin for Krita Mageia Cauldron for aarch64
krita-plugin-gmic-debuginfo-3.7.4.1-2.mga11.aarch64 Debug information for package krita-plugin-gmic Mageia Cauldron for aarch64
krita-plugin-gmic-debugsource-3.7.4.1-2.mga11.aarch64 Debug sources for package krita-plugin-gmic Mageia Cauldron for aarch64
rust-cssparser+bench-devel-0.38.0-1.mga11.noarch Rust implementation of CSS Syntax Level 3 Mageia Cauldron for aarch64
rust-cssparser+default-devel-0.38.0-1.mga11.noarch Rust implementation of CSS Syntax Level 3 Mageia Cauldron for aarch64
rust-cssparser+fast_match_byte-devel-0.38.0-1.mga11.noarch Rust implementation of CSS Syntax Level 3 Mageia Cauldron for aarch64
rust-cssparser+fast_match_color-devel-0.38.0-1.mga11.noarch Rust implementation of CSS Syntax Level 3 Mageia Cauldron for aarch64
rust-cssparser+serde-devel-0.38.0-1.mga11.noarch Rust implementation of CSS Syntax Level 3 Mageia Cauldron for aarch64
rust-cssparser-color+default-devel-0.6.0-1.mga11.noarch Color implementation based on cssparser Mageia Cauldron for aarch64
rust-cssparser-color+serde-devel-0.6.0-1.mga11.noarch Color implementation based on cssparser Mageia Cauldron for aarch64
rust-cssparser-color+skip_long_tests-devel-0.6.0-1.mga11.noarch Color implementation based on cssparser Mageia Cauldron for aarch64
rust-cssparser-color-devel-0.6.0-1.mga11.noarch Color implementation based on cssparser Mageia Cauldron for aarch64
rust-cssparser-devel-0.38.0-1.mga11.noarch Rust implementation of CSS Syntax Level 3 Mageia Cauldron for aarch64
rust-cssparser-macros+default-devel-0.7.1-1.mga11.noarch Procedural macros for cssparser Mageia Cauldron for aarch64
rust-cssparser-macros-devel-0.7.1-1.mga11.noarch Procedural macros for cssparser Mageia Cauldron for aarch64
rust-derive_more+add-devel-2.1.1-1.mga11.noarch Adds #[derive(x)] macros for more traits Mageia Cauldron for aarch64
rust-derive_more+add_assign-devel-2.1.1-1.mga11.noarch Adds #[derive(x)] macros for more traits Mageia Cauldron for aarch64
rust-derive_more+as_ref-devel-2.1.1-1.mga11.noarch Adds #[derive(x)] macros for more traits Mageia Cauldron for aarch64
rust-derive_more+constructor-devel-2.1.1-1.mga11.noarch Adds #[derive(x)] macros for more traits Mageia Cauldron for aarch64
rust-derive_more+debug-devel-2.1.1-1.mga11.noarch Adds #[derive(x)] macros for more traits Mageia Cauldron for aarch64
rust-derive_more+default-devel-2.1.1-1.mga11.noarch Adds #[derive(x)] macros for more traits Mageia Cauldron for aarch64
rust-derive_more+deref-devel-2.1.1-1.mga11.noarch Adds #[derive(x)] macros for more traits Mageia Cauldron for aarch64
rust-derive_more+deref_mut-devel-2.1.1-1.mga11.noarch Adds #[derive(x)] macros for more traits Mageia Cauldron for aarch64
rust-derive_more+display-devel-2.1.1-1.mga11.noarch Adds #[derive(x)] macros for more traits Mageia Cauldron for aarch64
rust-derive_more+eq-devel-2.1.1-1.mga11.noarch Adds #[derive(x)] macros for more traits Mageia Cauldron for aarch64
rust-derive_more+error-devel-2.1.1-1.mga11.noarch Adds #[derive(x)] macros for more traits Mageia Cauldron for aarch64
rust-derive_more+from-devel-2.1.1-1.mga11.noarch Adds #[derive(x)] macros for more traits Mageia Cauldron for aarch64
rust-derive_more+from_str-devel-2.1.1-1.mga11.noarch Adds #[derive(x)] macros for more traits Mageia Cauldron for aarch64
rust-derive_more+full-devel-2.1.1-1.mga11.noarch Adds #[derive(x)] macros for more traits Mageia Cauldron for aarch64
rust-derive_more+index-devel-2.1.1-1.mga11.noarch Adds #[derive(x)] macros for more traits Mageia Cauldron for aarch64
rust-derive_more+index_mut-devel-2.1.1-1.mga11.noarch Adds #[derive(x)] macros for more traits Mageia Cauldron for aarch64
rust-derive_more+into-devel-2.1.1-1.mga11.noarch Adds #[derive(x)] macros for more traits Mageia Cauldron for aarch64
rust-derive_more+into_iterator-devel-2.1.1-1.mga11.noarch Adds #[derive(x)] macros for more traits Mageia Cauldron for aarch64
rust-derive_more+is_variant-devel-2.1.1-1.mga11.noarch Adds #[derive(x)] macros for more traits Mageia Cauldron for aarch64
rust-derive_more+mul-devel-2.1.1-1.mga11.noarch Adds #[derive(x)] macros for more traits Mageia Cauldron for aarch64
rust-derive_more+mul_assign-devel-2.1.1-1.mga11.noarch Adds #[derive(x)] macros for more traits Mageia Cauldron for aarch64
rust-derive_more+not-devel-2.1.1-1.mga11.noarch Adds #[derive(x)] macros for more traits Mageia Cauldron for aarch64
rust-derive_more+std-devel-2.1.1-1.mga11.noarch Adds #[derive(x)] macros for more traits Mageia Cauldron for aarch64
rust-derive_more+sum-devel-2.1.1-1.mga11.noarch Adds #[derive(x)] macros for more traits Mageia Cauldron for aarch64
rust-derive_more+testing-helpers-devel-2.1.1-1.mga11.noarch Adds #[derive(x)] macros for more traits Mageia Cauldron for aarch64
rust-derive_more+try_from-devel-2.1.1-1.mga11.noarch Adds #[derive(x)] macros for more traits Mageia Cauldron for aarch64
rust-derive_more+try_into-devel-2.1.1-1.mga11.noarch Adds #[derive(x)] macros for more traits Mageia Cauldron for aarch64
rust-derive_more+try_unwrap-devel-2.1.1-1.mga11.noarch Adds #[derive(x)] macros for more traits Mageia Cauldron for aarch64
rust-derive_more+unwrap-devel-2.1.1-1.mga11.noarch Adds #[derive(x)] macros for more traits Mageia Cauldron for aarch64
rust-derive_more-devel-2.1.1-1.mga11.noarch Adds #[derive(x)] macros for more traits Mageia Cauldron for aarch64
rust-derive_more-impl+add-devel-2.1.1-2.mga11.noarch Internal implementation of derive_more crate Mageia Cauldron for aarch64
rust-derive_more-impl+add_assign-devel-2.1.1-2.mga11.noarch Internal implementation of derive_more crate Mageia Cauldron for aarch64
rust-derive_more-impl+as_ref-devel-2.1.1-2.mga11.noarch Internal implementation of derive_more crate Mageia Cauldron for aarch64
rust-derive_more-impl+constructor-devel-2.1.1-2.mga11.noarch Internal implementation of derive_more crate Mageia Cauldron for aarch64
rust-derive_more-impl+debug-devel-2.1.1-2.mga11.noarch Internal implementation of derive_more crate Mageia Cauldron for aarch64
rust-derive_more-impl+default-devel-2.1.1-2.mga11.noarch Internal implementation of derive_more crate Mageia Cauldron for aarch64
rust-derive_more-impl+deref-devel-2.1.1-2.mga11.noarch Internal implementation of derive_more crate Mageia Cauldron for aarch64
rust-derive_more-impl+deref_mut-devel-2.1.1-2.mga11.noarch Internal implementation of derive_more crate Mageia Cauldron for aarch64
rust-derive_more-impl+display-devel-2.1.1-2.mga11.noarch Internal implementation of derive_more crate Mageia Cauldron for aarch64
rust-derive_more-impl+eq-devel-2.1.1-2.mga11.noarch Internal implementation of derive_more crate Mageia Cauldron for aarch64
rust-derive_more-impl+error-devel-2.1.1-2.mga11.noarch Internal implementation of derive_more crate Mageia Cauldron for aarch64
rust-derive_more-impl+from-devel-2.1.1-2.mga11.noarch Internal implementation of derive_more crate Mageia Cauldron for aarch64
rust-derive_more-impl+from_str-devel-2.1.1-2.mga11.noarch Internal implementation of derive_more crate Mageia Cauldron for aarch64
rust-derive_more-impl+full-devel-2.1.1-2.mga11.noarch Internal implementation of derive_more crate Mageia Cauldron for aarch64
...

Generated by rpm2html 1.8.1

Fabrice Bellet, Thu Oct 29 09:10:01 2026