Index index by Group index by Distribution index by Vendor index by creation date index by Name Mirrors Help Search

index by creation date

RPMs more than 1 months old

mangohud-0.8.4-2.mga11.armv7hl A Vulkan overlay layer for monitoring FPS, temperatures, CPU/GPU load and more Mageia Cauldron for armv7hl
mangohud-debuginfo-0.8.4-2.mga11.armv7hl Debug information for package mangohud Mageia Cauldron for armv7hl
mangohud-debugsource-0.8.4-2.mga11.armv7hl Debug sources for package mangohud Mageia Cauldron for armv7hl
mangohud-mangoplot-0.8.4-2.mga11.noarch Local visualization "mangoplot" for mangohud Mageia Cauldron for armv7hl
mkvtoolnix-102.0-1.mga11.armv7hl Matroska multimedia file utils Mageia Cauldron for armv7hl
mkvtoolnix-debuginfo-102.0-1.mga11.armv7hl Debug information for package mkvtoolnix Mageia Cauldron for armv7hl
mkvtoolnix-debugsource-102.0-1.mga11.armv7hl Debug sources for package mkvtoolnix Mageia Cauldron for armv7hl
mkvtoolnix-gui-102.0-1.mga11.armv7hl QT Graphical interface for Matroska container manipulation Mageia Cauldron for armv7hl
mkvtoolnix-gui-debuginfo-102.0-1.mga11.armv7hl Debug information for package mkvtoolnix-gui Mageia Cauldron for armv7hl
mtxclient-debugsource-0.10.1-2.mga11.armv7hl Debug sources for package mtxclient Mageia Cauldron for armv7hl
ncmpc-0.54-2.mga11.armv7hl Ncurses client for MPD Mageia Cauldron for armv7hl
ncmpc-debuginfo-0.54-2.mga11.armv7hl Debug information for package ncmpc Mageia Cauldron for armv7hl
ncmpc-debugsource-0.54-2.mga11.armv7hl Debug sources for package ncmpc Mageia Cauldron for armv7hl
nheko-0.12.1-4.mga11.armv7hl Desktop client for the Matrix protocol Mageia Cauldron for armv7hl
nheko-debuginfo-0.12.1-4.mga11.armv7hl Debug information for package nheko Mageia Cauldron for armv7hl
nheko-debugsource-0.12.1-4.mga11.armv7hl Debug sources for package nheko Mageia Cauldron for armv7hl
perl-Data-TreeDumper-Renderer-GTK-0.30.0-4.mga11.noarch Gtk3::TreeView renderer for Data::TreeDumper Mageia Cauldron for armv7hl
python3-clang-22.1.8-3.mga11.armv7hl Python3 bindings for clang Mageia Cauldron for armv7hl
python3-lit-22.1.8-3.mga11.noarch LLVM lit test runner for Python 3 Mageia Cauldron for armv7hl
python3-lldb-22.1.8-3.mga11.armv7hl Python module for LLDB Mageia Cauldron for armv7hl
python3-pypdf-6.16.2-1.mga11.noarch Pure-Python3 PDF toolkit Mageia Cauldron for armv7hl
rust-ar_archive_writer+default-devel-0.5.3-1.mga11.noarch Writer for object file ar archives Mageia Cauldron for armv7hl
rust-ar_archive_writer-devel-0.5.3-1.mga11.noarch Writer for object file ar archives Mageia Cauldron for armv7hl
rust-base64+alloc-devel-0.23.1-1.mga11.noarch Encodes and decodes base64 as bytes or utf8 Mageia Cauldron for armv7hl
rust-base64+default-devel-0.23.1-1.mga11.noarch Encodes and decodes base64 as bytes or utf8 Mageia Cauldron for armv7hl
rust-base64+simd-unsafe-devel-0.23.1-1.mga11.noarch Encodes and decodes base64 as bytes or utf8 Mageia Cauldron for armv7hl
rust-base64+std-devel-0.23.1-1.mga11.noarch Encodes and decodes base64 as bytes or utf8 Mageia Cauldron for armv7hl
rust-base64-devel-0.23.1-1.mga11.noarch Encodes and decodes base64 as bytes or utf8 Mageia Cauldron for armv7hl
rust-implib+default-devel-0.6.0-2.mga11.noarch Generate Windows import library from module definition file Mageia Cauldron for armv7hl
rust-implib+gnu-devel-0.6.0-2.mga11.noarch Generate Windows import library from module definition file Mageia Cauldron for armv7hl
rust-implib+msvc-devel-0.6.0-2.mga11.noarch Generate Windows import library from module definition file Mageia Cauldron for armv7hl
rust-implib-devel-0.6.0-2.mga11.noarch Generate Windows import library from module definition file Mageia Cauldron for armv7hl
rust-native-tls+alpn-accept-devel-0.2.18-1.mga11.noarch Wrapper over a platform's native TLS implementation Mageia Cauldron for armv7hl
rust-native-tls+alpn-devel-0.2.18-1.mga11.noarch Wrapper over a platform's native TLS implementation Mageia Cauldron for armv7hl
rust-native-tls+default-devel-0.2.18-1.mga11.noarch Wrapper over a platform's native TLS implementation Mageia Cauldron for armv7hl
rust-native-tls-devel-0.2.18-1.mga11.noarch Wrapper over a platform's native TLS implementation Mageia Cauldron for armv7hl
rust-no-std-net+default-devel-0.6.0-1.mga11.noarch Rust's std::net... without the 'std' Mageia Cauldron for armv7hl
rust-no-std-net+i128-devel-0.6.0-1.mga11.noarch Rust's std::net... without the 'std' Mageia Cauldron for armv7hl
rust-no-std-net+serde-devel-0.6.0-1.mga11.noarch Rust's std::net... without the 'std' Mageia Cauldron for armv7hl
rust-no-std-net+std-devel-0.6.0-1.mga11.noarch Rust's std::net... without the 'std' Mageia Cauldron for armv7hl
rust-no-std-net-devel-0.6.0-1.mga11.noarch Rust's std::net... without the 'std' Mageia Cauldron for armv7hl
rust-object0.39+all-devel-0.39.1-1.mga11.noarch Unified interface for reading and writing object file formats Mageia Cauldron for armv7hl
rust-object0.39+archive-devel-0.39.1-1.mga11.noarch Unified interface for reading and writing object file formats Mageia Cauldron for armv7hl
rust-object0.39+build-devel-0.39.1-1.mga11.noarch Unified interface for reading and writing object file formats Mageia Cauldron for armv7hl
rust-object0.39+build_core-devel-0.39.1-1.mga11.noarch Unified interface for reading and writing object file formats Mageia Cauldron for armv7hl
rust-object0.39+cargo-all-devel-0.39.1-1.mga11.noarch Unified interface for reading and writing object file formats Mageia Cauldron for armv7hl
rust-object0.39+coff-devel-0.39.1-1.mga11.noarch Unified interface for reading and writing object file formats Mageia Cauldron for armv7hl
rust-object0.39+compression-devel-0.39.1-1.mga11.noarch Unified interface for reading and writing object file formats Mageia Cauldron for armv7hl
rust-object0.39+default-devel-0.39.1-1.mga11.noarch Unified interface for reading and writing object file formats Mageia Cauldron for armv7hl
rust-object0.39+doc-devel-0.39.1-1.mga11.noarch Unified interface for reading and writing object file formats Mageia Cauldron for armv7hl
rust-object0.39+elf-devel-0.39.1-1.mga11.noarch Unified interface for reading and writing object file formats Mageia Cauldron for armv7hl
rust-object0.39+macho-devel-0.39.1-1.mga11.noarch Unified interface for reading and writing object file formats Mageia Cauldron for armv7hl
rust-object0.39+pe-devel-0.39.1-1.mga11.noarch Unified interface for reading and writing object file formats Mageia Cauldron for armv7hl
rust-object0.39+read-devel-0.39.1-1.mga11.noarch Unified interface for reading and writing object file formats Mageia Cauldron for armv7hl
rust-object0.39+read_core-devel-0.39.1-1.mga11.noarch Unified interface for reading and writing object file formats Mageia Cauldron for armv7hl
rust-object0.39+std-devel-0.39.1-1.mga11.noarch Unified interface for reading and writing object file formats Mageia Cauldron for armv7hl
rust-object0.39+unaligned-devel-0.39.1-1.mga11.noarch Unified interface for reading and writing object file formats Mageia Cauldron for armv7hl
rust-object0.39+unstable-all-devel-0.39.1-1.mga11.noarch Unified interface for reading and writing object file formats Mageia Cauldron for armv7hl
rust-object0.39+unstable-devel-0.39.1-1.mga11.noarch Unified interface for reading and writing object file formats Mageia Cauldron for armv7hl
rust-object0.39+write-devel-0.39.1-1.mga11.noarch Unified interface for reading and writing object file formats Mageia Cauldron for armv7hl
rust-object0.39+write_core-devel-0.39.1-1.mga11.noarch Unified interface for reading and writing object file formats Mageia Cauldron for armv7hl
rust-object0.39+write_std-devel-0.39.1-1.mga11.noarch Unified interface for reading and writing object file formats Mageia Cauldron for armv7hl
rust-object0.39+xcoff-devel-0.39.1-1.mga11.noarch Unified interface for reading and writing object file formats Mageia Cauldron for armv7hl
rust-object0.39-devel-0.39.1-1.mga11.noarch Unified interface for reading and writing object file formats Mageia Cauldron for armv7hl
rust-openssl-macros+default-devel-0.1.1-3.mga11.noarch Internal macros used by the openssl crate Mageia Cauldron for armv7hl
rust-openssl-macros-devel-0.1.1-3.mga11.noarch Internal macros used by the openssl crate Mageia Cauldron for armv7hl
rust-p384_0.13+alloc-devel-0.13.1-1.mga11.noarch Implementation of the NIST P-384 (secp384r1) elliptic curve Mageia Cauldron for armv7hl
rust-p384_0.13+arithmetic-devel-0.13.1-1.mga11.noarch Implementation of the NIST P-384 (secp384r1) elliptic curve Mageia Cauldron for armv7hl
rust-p384_0.13+bits-devel-0.13.1-1.mga11.noarch Implementation of the NIST P-384 (secp384r1) elliptic curve Mageia Cauldron for armv7hl
rust-p384_0.13+default-devel-0.13.1-1.mga11.noarch Implementation of the NIST P-384 (secp384r1) elliptic curve Mageia Cauldron for armv7hl
rust-p384_0.13+digest-devel-0.13.1-1.mga11.noarch Implementation of the NIST P-384 (secp384r1) elliptic curve Mageia Cauldron for armv7hl
rust-p384_0.13+ecdh-devel-0.13.1-1.mga11.noarch Implementation of the NIST P-384 (secp384r1) elliptic curve Mageia Cauldron for armv7hl
rust-p384_0.13+ecdsa-core-devel-0.13.1-1.mga11.noarch Implementation of the NIST P-384 (secp384r1) elliptic curve Mageia Cauldron for armv7hl
rust-p384_0.13+ecdsa-devel-0.13.1-1.mga11.noarch Implementation of the NIST P-384 (secp384r1) elliptic curve Mageia Cauldron for armv7hl
rust-p384_0.13+expose-field-devel-0.13.1-1.mga11.noarch Implementation of the NIST P-384 (secp384r1) elliptic curve Mageia Cauldron for armv7hl
rust-p384_0.13+hash2curve-devel-0.13.1-1.mga11.noarch Implementation of the NIST P-384 (secp384r1) elliptic curve Mageia Cauldron for armv7hl
rust-p384_0.13+hex-literal-devel-0.13.1-1.mga11.noarch Implementation of the NIST P-384 (secp384r1) elliptic curve Mageia Cauldron for armv7hl
rust-p384_0.13+jwk-devel-0.13.1-1.mga11.noarch Implementation of the NIST P-384 (secp384r1) elliptic curve Mageia Cauldron for armv7hl
rust-p384_0.13+pem-devel-0.13.1-1.mga11.noarch Implementation of the NIST P-384 (secp384r1) elliptic curve Mageia Cauldron for armv7hl
rust-p384_0.13+pkcs8-devel-0.13.1-1.mga11.noarch Implementation of the NIST P-384 (secp384r1) elliptic curve Mageia Cauldron for armv7hl
rust-p384_0.13+serde-devel-0.13.1-1.mga11.noarch Implementation of the NIST P-384 (secp384r1) elliptic curve Mageia Cauldron for armv7hl
rust-p384_0.13+serdect-devel-0.13.1-1.mga11.noarch Implementation of the NIST P-384 (secp384r1) elliptic curve Mageia Cauldron for armv7hl
rust-p384_0.13+sha2-devel-0.13.1-1.mga11.noarch Implementation of the NIST P-384 (secp384r1) elliptic curve Mageia Cauldron for armv7hl
rust-p384_0.13+sha384-devel-0.13.1-1.mga11.noarch Implementation of the NIST P-384 (secp384r1) elliptic curve Mageia Cauldron for armv7hl
rust-p384_0.13+std-devel-0.13.1-1.mga11.noarch Implementation of the NIST P-384 (secp384r1) elliptic curve Mageia Cauldron for armv7hl
rust-p384_0.13+test-vectors-devel-0.13.1-1.mga11.noarch Implementation of the NIST P-384 (secp384r1) elliptic curve Mageia Cauldron for armv7hl
rust-p384_0.13+voprf-devel-0.13.1-1.mga11.noarch Implementation of the NIST P-384 (secp384r1) elliptic curve Mageia Cauldron for armv7hl
rust-p384_0.13-devel-0.13.1-1.mga11.noarch Implementation of the NIST P-384 (secp384r1) elliptic curve Mageia Cauldron for armv7hl
rust-pasetors+default-devel-0.7.8-2.mga11.noarch PASETO: Platform-Agnostic Security Tokens (in Rust) Mageia Cauldron for armv7hl
rust-pasetors+ed25519-compact-devel-0.7.8-2.mga11.noarch PASETO: Platform-Agnostic Security Tokens (in Rust) Mageia Cauldron for armv7hl
rust-pasetors+orion-devel-0.7.8-2.mga11.noarch PASETO: Platform-Agnostic Security Tokens (in Rust) Mageia Cauldron for armv7hl
rust-pasetors+p384-devel-0.7.8-2.mga11.noarch PASETO: Platform-Agnostic Security Tokens (in Rust) Mageia Cauldron for armv7hl
rust-pasetors+paserk-devel-0.7.8-2.mga11.noarch PASETO: Platform-Agnostic Security Tokens (in Rust) Mageia Cauldron for armv7hl
rust-pasetors+rand_core-devel-0.7.8-2.mga11.noarch PASETO: Platform-Agnostic Security Tokens (in Rust) Mageia Cauldron for armv7hl
rust-pasetors+regex-devel-0.7.8-2.mga11.noarch PASETO: Platform-Agnostic Security Tokens (in Rust) Mageia Cauldron for armv7hl
rust-pasetors+serde-devel-0.7.8-2.mga11.noarch PASETO: Platform-Agnostic Security Tokens (in Rust) Mageia Cauldron for armv7hl
rust-pasetors+serde_json-devel-0.7.8-2.mga11.noarch PASETO: Platform-Agnostic Security Tokens (in Rust) Mageia Cauldron for armv7hl
rust-pasetors+sha2-devel-0.7.8-2.mga11.noarch PASETO: Platform-Agnostic Security Tokens (in Rust) Mageia Cauldron for armv7hl
rust-pasetors+std-devel-0.7.8-2.mga11.noarch PASETO: Platform-Agnostic Security Tokens (in Rust) Mageia Cauldron for armv7hl
rust-pasetors+time-devel-0.7.8-2.mga11.noarch PASETO: Platform-Agnostic Security Tokens (in Rust) Mageia Cauldron for armv7hl
rust-pasetors+v2-devel-0.7.8-2.mga11.noarch PASETO: Platform-Agnostic Security Tokens (in Rust) Mageia Cauldron for armv7hl
rust-pasetors+v3-devel-0.7.8-2.mga11.noarch PASETO: Platform-Agnostic Security Tokens (in Rust) Mageia Cauldron for armv7hl
rust-pasetors+v4-devel-0.7.8-2.mga11.noarch PASETO: Platform-Agnostic Security Tokens (in Rust) Mageia Cauldron for armv7hl
rust-pasetors-devel-0.7.8-2.mga11.noarch PASETO: Platform-Agnostic Security Tokens (in Rust) Mageia Cauldron for armv7hl
rust-pnet_base+default-devel-0.35.0-1.mga11.noarch Fundamental base types and code used by pnet Mageia Cauldron for armv7hl
rust-pnet_base+serde-devel-0.35.0-1.mga11.noarch Fundamental base types and code used by pnet Mageia Cauldron for armv7hl
rust-pnet_base+std-devel-0.35.0-1.mga11.noarch Fundamental base types and code used by pnet Mageia Cauldron for armv7hl
rust-pnet_base-devel-0.35.0-1.mga11.noarch Fundamental base types and code used by pnet Mageia Cauldron for armv7hl
rust-pnet_datalink+default-devel-0.35.0-1.mga11.noarch Cross-platform, datalink layer networking Mageia Cauldron for armv7hl
rust-pnet_datalink+netmap-devel-0.35.0-1.mga11.noarch Cross-platform, datalink layer networking Mageia Cauldron for armv7hl
rust-pnet_datalink+netmap_sys-devel-0.35.0-1.mga11.noarch Cross-platform, datalink layer networking Mageia Cauldron for armv7hl
rust-pnet_datalink+pcap-devel-0.35.0-1.mga11.noarch Cross-platform, datalink layer networking Mageia Cauldron for armv7hl
rust-pnet_datalink+serde-devel-0.35.0-1.mga11.noarch Cross-platform, datalink layer networking Mageia Cauldron for armv7hl
rust-pnet_datalink+std-devel-0.35.0-1.mga11.noarch Cross-platform, datalink layer networking Mageia Cauldron for armv7hl
rust-pnet_datalink-devel-0.35.0-1.mga11.noarch Cross-platform, datalink layer networking Mageia Cauldron for armv7hl
rust-pnet_sys+default-devel-0.35.0-1.mga11.noarch Access to network related system function and calls Mageia Cauldron for armv7hl
rust-pnet_sys-devel-0.35.0-1.mga11.noarch Access to network related system function and calls Mageia Cauldron for armv7hl
rust-pretty_env_logger+default-devel-0.5.0-1.mga11.noarch Visually pretty env_logger Mageia Cauldron for armv7hl
rust-pretty_env_logger-devel-0.5.0-1.mga11.noarch Visually pretty env_logger Mageia Cauldron for armv7hl
rust-tower-test+default-devel-0.4.0-1.mga11.noarch Utilities for writing client and server Service tests Mageia Cauldron for armv7hl
rust-tower-test-devel-0.4.0-1.mga11.noarch Utilities for writing client and server Service tests Mageia Cauldron for armv7hl
rust-zstd-sys+bindgen-devel-2.0.16-2.mga11.noarch Low-level bindings for the zstd compression library Mageia Cauldron for armv7hl
rust-zstd-sys+debug-devel-2.0.16-2.mga11.noarch Low-level bindings for the zstd compression library Mageia Cauldron for armv7hl
rust-zstd-sys+default-devel-2.0.16-2.mga11.noarch Low-level bindings for the zstd compression library Mageia Cauldron for armv7hl
rust-zstd-sys+experimental-devel-2.0.16-2.mga11.noarch Low-level bindings for the zstd compression library Mageia Cauldron for armv7hl
rust-zstd-sys+fat-lto-devel-2.0.16-2.mga11.noarch Low-level bindings for the zstd compression library Mageia Cauldron for armv7hl
rust-zstd-sys+legacy-devel-2.0.16-2.mga11.noarch Low-level bindings for the zstd compression library Mageia Cauldron for armv7hl
rust-zstd-sys+no_asm-devel-2.0.16-2.mga11.noarch Low-level bindings for the zstd compression library Mageia Cauldron for armv7hl
rust-zstd-sys+non-cargo-devel-2.0.16-2.mga11.noarch Low-level bindings for the zstd compression library Mageia Cauldron for armv7hl
rust-zstd-sys+pkg-config-devel-2.0.16-2.mga11.noarch Low-level bindings for the zstd compression library Mageia Cauldron for armv7hl
rust-zstd-sys+seekable-devel-2.0.16-2.mga11.noarch Low-level bindings for the zstd compression library Mageia Cauldron for armv7hl
rust-zstd-sys+std-devel-2.0.16-2.mga11.noarch Low-level bindings for the zstd compression library Mageia Cauldron for armv7hl
rust-zstd-sys+thin-devel-2.0.16-2.mga11.noarch Low-level bindings for the zstd compression library Mageia Cauldron for armv7hl
rust-zstd-sys+thin-lto-devel-2.0.16-2.mga11.noarch Low-level bindings for the zstd compression library Mageia Cauldron for armv7hl
rust-zstd-sys+zdict_builder-devel-2.0.16-2.mga11.noarch Low-level bindings for the zstd compression library Mageia Cauldron for armv7hl
rust-zstd-sys+zstdmt-devel-2.0.16-2.mga11.noarch Low-level bindings for the zstd compression library Mageia Cauldron for armv7hl
rust-zstd-sys-devel-2.0.16-2.mga11.noarch Low-level bindings for the zstd compression library Mageia Cauldron for armv7hl
rygel-46.0-1.mga11.armv7hl A UPnP v2 Media Server Mageia Cauldron for armv7hl
rygel-debuginfo-46.0-1.mga11.armv7hl Debug information for package rygel Mageia Cauldron for armv7hl
rygel-debugsource-46.0-1.mga11.armv7hl Debug sources for package rygel Mageia Cauldron for armv7hl
spdlog-debugsource-1.17.0-1.mga11.armv7hl Debug sources for package spdlog Mageia Cauldron for armv7hl
workrave-1.11.1-2.mga11.armv7hl Assists in recovery and prevention of Repetitive Strain Injury (RSI) Mageia Cauldron for armv7hl
workrave-cinnamon-applet-1.11.1-2.mga11.armv7hl Workrave Cinnamon Desktop applet Mageia Cauldron for armv7hl
workrave-debuginfo-1.11.1-2.mga11.armv7hl Debug information for package workrave Mageia Cauldron for armv7hl
workrave-debugsource-1.11.1-2.mga11.armv7hl Debug sources for package workrave Mageia Cauldron for armv7hl
workrave-gnome-applet-1.11.1-2.mga11.armv7hl Workrave GNOME Desktop applet Mageia Cauldron for armv7hl
workrave-gnome-applet-debuginfo-1.11.1-2.mga11.armv7hl Debug information for package workrave-gnome-applet Mageia Cauldron for armv7hl
workrave-gnome-flashback-applet-1.11.1-2.mga11.armv7hl Workrave GNOME Flashback applet Mageia Cauldron for armv7hl
workrave-gnome-flashback-applet-debuginfo-1.11.1-2.mga11.armv7hl Debug information for package workrave-gnome-flashback-applet Mageia Cauldron for armv7hl
workrave-mate-applet-1.11.1-2.mga11.armv7hl Workrave MATE Panel applet Mageia Cauldron for armv7hl
workrave-mate-applet-debuginfo-1.11.1-2.mga11.armv7hl Debug information for package workrave-mate-applet Mageia Cauldron for armv7hl
workrave-xfce4-applet-1.11.1-2.mga11.armv7hl Workrave Xfce4 Panel plugin applet Mageia Cauldron for armv7hl
workrave-xfce4-applet-debuginfo-1.11.1-2.mga11.armv7hl Debug information for package workrave-xfce4-applet Mageia Cauldron for armv7hl
dump-0.4b56-1.mga11.armv7hl Programs for backing up and restoring filesystems Mageia Cauldron for armv7hl
dump-debuginfo-0.4b56-1.mga11.armv7hl Debug information for package dump Mageia Cauldron for armv7hl
dump-debugsource-0.4b56-1.mga11.armv7hl Debug sources for package dump Mageia Cauldron for armv7hl
fail2ban-1.1.1-1.mga11.noarch Ban IP-addresses that result in too many password failures Mageia Cauldron for armv7hl
ffmpegthumbnailer-2.3.1-1.mga11.armv7hl Lightweight video thumbnailer Mageia Cauldron for armv7hl
ffmpegthumbnailer-debuginfo-2.3.1-1.mga11.armv7hl Debug information for package ffmpegthumbnailer Mageia Cauldron for armv7hl
ffmpegthumbnailer-debugsource-2.3.1-1.mga11.armv7hl Debug sources for package ffmpegthumbnailer Mageia Cauldron for armv7hl
fotowall-1.1.4-1.mga11.armv7hl Photo collection creativity tool Mageia Cauldron for armv7hl
fotowall-debuginfo-1.1.4-1.mga11.armv7hl Debug information for package fotowall Mageia Cauldron for armv7hl
fotowall-debugsource-1.1.4-1.mga11.armv7hl Debug sources for package fotowall Mageia Cauldron for armv7hl
freeciv-client-3.2.6-1.mga11.armv7hl FREE CIVilization clone - client Mageia Cauldron for armv7hl
freeciv-client-debuginfo-3.2.6-1.mga11.armv7hl Debug information for package freeciv-client Mageia Cauldron for armv7hl
freeciv-data-3.2.6-1.mga11.noarch FREE CIVilization clone - data files Mageia Cauldron for armv7hl
freeciv-debuginfo-3.2.6-1.mga11.armv7hl Debug information for package freeciv Mageia Cauldron for armv7hl
freeciv-debugsource-3.2.6-1.mga11.armv7hl Debug sources for package freeciv Mageia Cauldron for armv7hl
freeciv-server-3.2.6-1.mga11.armv7hl FREE CIVilization clone - server Mageia Cauldron for armv7hl
freeciv-server-debuginfo-3.2.6-1.mga11.armv7hl Debug information for package freeciv-server Mageia Cauldron for armv7hl
krb5-1.21.3-6.mga11.armv7hl The Kerberos network authentication system Mageia Cauldron for armv7hl
krb5-debuginfo-1.21.3-6.mga11.armv7hl Debug information for package krb5 Mageia Cauldron for armv7hl
krb5-debugsource-1.21.3-6.mga11.armv7hl Debug sources for package krb5 Mageia Cauldron for armv7hl
krb5-pkinit-1.21.3-6.mga11.armv7hl The PKINIT module for Kerberos 5 Mageia Cauldron for armv7hl
krb5-pkinit-debuginfo-1.21.3-6.mga11.armv7hl Debug information for package krb5-pkinit Mageia Cauldron for armv7hl
krb5-server-1.21.3-6.mga11.armv7hl The server programs for Kerberos 5 Mageia Cauldron for armv7hl
krb5-server-debuginfo-1.21.3-6.mga11.armv7hl Debug information for package krb5-server Mageia Cauldron for armv7hl
krb5-server-ldap-1.21.3-6.mga11.armv7hl The LDAP storage plugin for the Kerberos 5 KDC Mageia Cauldron for armv7hl
krb5-server-ldap-debuginfo-1.21.3-6.mga11.armv7hl Debug information for package krb5-server-ldap Mageia Cauldron for armv7hl
krb5-workstation-1.21.3-6.mga11.armv7hl Kerberos 5 programs for use on workstations Mageia Cauldron for armv7hl
krb5-workstation-debuginfo-1.21.3-6.mga11.armv7hl Debug information for package krb5-workstation Mageia Cauldron for armv7hl
libffmpegthumbnailer-devel-2.3.1-1.mga11.armv7hl Development files for ffmpegthumbnailer Mageia Cauldron for armv7hl
libffmpegthumbnailer4-2.3.1-1.mga11.armv7hl Main library for ffmpegthumbnailer Mageia Cauldron for armv7hl
libffmpegthumbnailer4-debuginfo-2.3.1-1.mga11.armv7hl Debug information for package libffmpegthumbnailer4 Mageia Cauldron for armv7hl
libkrb53-1.21.3-6.mga11.armv7hl The shared libraries used by Kerberos 5 Mageia Cauldron for armv7hl
libkrb53-debuginfo-1.21.3-6.mga11.armv7hl Debug information for package libkrb53 Mageia Cauldron for armv7hl
libkrb53-devel-1.21.3-6.mga11.armv7hl Development files needed for compiling Kerberos 5 programs Mageia Cauldron for armv7hl
libkrb53-devel-debuginfo-1.21.3-6.mga11.armv7hl Debug information for package libkrb53-devel Mageia Cauldron for armv7hl
libpcap-debugsource-1.11.0-1.mga11.armv7hl Debug sources for package libpcap Mageia Cauldron for armv7hl
libpcap-devel-1.11.0-1.mga11.armv7hl Static library and header files for the pcap library Mageia Cauldron for armv7hl
libpcap-doc-1.11.0-1.mga11.noarch Manual pages for libpcap Mageia Cauldron for armv7hl
libpcap1-1.11.0-1.mga11.armv7hl A system-independent interface for user-level packet capture Mageia Cauldron for armv7hl
libpcap1-debuginfo-1.11.0-1.mga11.armv7hl Debug information for package libpcap1 Mageia Cauldron for armv7hl
libpostfix1-3.9.15-1.mga11.armv7hl Shared libraries required to run Postfix Mageia Cauldron for armv7hl
libpostfix1-debuginfo-3.9.15-1.mga11.armv7hl Debug information for package libpostfix1 Mageia Cauldron for armv7hl
libquantlib-devel-1.43-1.mga11.armv7hl The header files and the static library Mageia Cauldron for armv7hl
libquantlib1-1.43-1.mga11.armv7hl Shared library for QuantLib Mageia Cauldron for armv7hl
libquantlib1-debuginfo-1.43-1.mga11.armv7hl Debug information for package libquantlib1 Mageia Cauldron for armv7hl
mikmod-3.2.10-1.mga11.armv7hl A MOD music file player Mageia Cauldron for armv7hl
mikmod-debuginfo-3.2.10-1.mga11.armv7hl Debug information for package mikmod Mageia Cauldron for armv7hl
mikmod-debugsource-3.2.10-1.mga11.armv7hl Debug sources for package mikmod Mageia Cauldron for armv7hl
nmap-7.99-2.mga11.armv7hl Network exploration tool and security scanner Mageia Cauldron for armv7hl
nmap-debuginfo-7.99-2.mga11.armv7hl Debug information for package nmap Mageia Cauldron for armv7hl
nmap-debugsource-7.99-2.mga11.armv7hl Debug sources for package nmap Mageia Cauldron for armv7hl
nmap-frontend-7.99-2.mga11.armv7hl Multi-platform graphical Nmap frontend and results viewer Mageia Cauldron for armv7hl
nmap-ncat-7.99-2.mga11.armv7hl Nmap's Netcat replacement Mageia Cauldron for armv7hl
nmap-ncat-debuginfo-7.99-2.mga11.armv7hl Debug information for package nmap-ncat Mageia Cauldron for armv7hl
postfix-3.9.15-1.mga11.armv7hl Postfix Mail Transport Agent Mageia Cauldron for armv7hl
postfix-cdb-3.9.15-1.mga11.armv7hl CDB map support for Postfix Mageia Cauldron for armv7hl
postfix-cdb-debuginfo-3.9.15-1.mga11.armv7hl Debug information for package postfix-cdb Mageia Cauldron for armv7hl
postfix-debuginfo-3.9.15-1.mga11.armv7hl Debug information for package postfix Mageia Cauldron for armv7hl
postfix-debugsource-3.9.15-1.mga11.armv7hl Debug sources for package postfix Mageia Cauldron for armv7hl
postfix-ldap-3.9.15-1.mga11.armv7hl LDAP map support for Postfix Mageia Cauldron for armv7hl
postfix-ldap-debuginfo-3.9.15-1.mga11.armv7hl Debug information for package postfix-ldap Mageia Cauldron for armv7hl
postfix-mysql-3.9.15-1.mga11.armv7hl MYSQL map support for Postfix Mageia Cauldron for armv7hl
postfix-mysql-debuginfo-3.9.15-1.mga11.armv7hl Debug information for package postfix-mysql Mageia Cauldron for armv7hl
postfix-pcre-3.9.15-1.mga11.armv7hl PCRE map support for Postfix Mageia Cauldron for armv7hl
postfix-pcre-debuginfo-3.9.15-1.mga11.armv7hl Debug information for package postfix-pcre Mageia Cauldron for armv7hl
postfix-pgsql-3.9.15-1.mga11.armv7hl Postgres SQL map support for Postfix Mageia Cauldron for armv7hl
postfix-pgsql-debuginfo-3.9.15-1.mga11.armv7hl Debug information for package postfix-pgsql Mageia Cauldron for armv7hl
postfix-sdbm-3.9.15-1.mga11.armv7hl SDBM map support for Postfix Mageia Cauldron for armv7hl
postfix-sdbm-debuginfo-3.9.15-1.mga11.armv7hl Debug information for package postfix-sdbm Mageia Cauldron for armv7hl
postfix-sqlite-3.9.15-1.mga11.armv7hl SQLite map support for Postfix Mageia Cauldron for armv7hl
postfix-sqlite-debuginfo-3.9.15-1.mga11.armv7hl Debug information for package postfix-sqlite Mageia Cauldron for armv7hl
python3-quantlib-1.43-1.mga11.armv7hl Python 3 bindings for Quantlib Mageia Cauldron for armv7hl
quantlib-debuginfo-1.43-1.mga11.armv7hl Debug information for package quantlib Mageia Cauldron for armv7hl
quantlib-debugsource-1.43-1.mga11.armv7hl Debug sources for package quantlib Mageia Cauldron for armv7hl
quantlib-test-suite-1.43-1.mga11.armv7hl The test-suite to check the setup of quantlib installation Mageia Cauldron for armv7hl
quantlib-test-suite-debuginfo-1.43-1.mga11.armv7hl Debug information for package quantlib-test-suite Mageia Cauldron for armv7hl
r-quantlib-1.43-1.mga11.armv7hl R bindings for Quantlib Mageia Cauldron for armv7hl
rmt-0.4b56-1.mga11.armv7hl Provides certain programs with access to remote tape devices Mageia Cauldron for armv7hl
rmt-debuginfo-0.4b56-1.mga11.armv7hl Debug information for package rmt Mageia Cauldron for armv7hl
rust-blake2b_simd+default-devel-1.0.5-1.mga11.noarch Pure Rust BLAKE2b implementation with dynamic SIMD Mageia Cauldron for armv7hl
rust-blake2b_simd+std-devel-1.0.5-1.mga11.noarch Pure Rust BLAKE2b implementation with dynamic SIMD Mageia Cauldron for armv7hl
rust-blake2b_simd+uninline_portable-devel-1.0.5-1.mga11.noarch Pure Rust BLAKE2b implementation with dynamic SIMD Mageia Cauldron for armv7hl
rust-blake2b_simd-devel-1.0.5-1.mga11.noarch Pure Rust BLAKE2b implementation with dynamic SIMD Mageia Cauldron for armv7hl
rust-der0.7+alloc-devel-0.7.10-1.mga11.noarch Pure Rust embedded-friendly implementation of DER for ASN.1 Mageia Cauldron for armv7hl
rust-der0.7+arbitrary-devel-0.7.10-1.mga11.noarch Pure Rust embedded-friendly implementation of DER for ASN.1 Mageia Cauldron for armv7hl
rust-der0.7+bytes-devel-0.7.10-1.mga11.noarch Pure Rust embedded-friendly implementation of DER for ASN.1 Mageia Cauldron for armv7hl
rust-der0.7+default-devel-0.7.10-1.mga11.noarch Pure Rust embedded-friendly implementation of DER for ASN.1 Mageia Cauldron for armv7hl
rust-der0.7+derive-devel-0.7.10-1.mga11.noarch Pure Rust embedded-friendly implementation of DER for ASN.1 Mageia Cauldron for armv7hl
rust-der0.7+flagset-devel-0.7.10-1.mga11.noarch Pure Rust embedded-friendly implementation of DER for ASN.1 Mageia Cauldron for armv7hl
rust-der0.7+oid-devel-0.7.10-1.mga11.noarch Pure Rust embedded-friendly implementation of DER for ASN.1 Mageia Cauldron for armv7hl
rust-der0.7+pem-devel-0.7.10-1.mga11.noarch Pure Rust embedded-friendly implementation of DER for ASN.1 Mageia Cauldron for armv7hl
rust-der0.7+real-devel-0.7.10-1.mga11.noarch Pure Rust embedded-friendly implementation of DER for ASN.1 Mageia Cauldron for armv7hl
rust-der0.7+std-devel-0.7.10-1.mga11.noarch Pure Rust embedded-friendly implementation of DER for ASN.1 Mageia Cauldron for armv7hl
rust-der0.7+time-devel-0.7.10-1.mga11.noarch Pure Rust embedded-friendly implementation of DER for ASN.1 Mageia Cauldron for armv7hl
rust-der0.7+zeroize-devel-0.7.10-1.mga11.noarch Pure Rust embedded-friendly implementation of DER for ASN.1 Mageia Cauldron for armv7hl
rust-der0.7-devel-0.7.10-1.mga11.noarch Pure Rust embedded-friendly implementation of DER for ASN.1 Mageia Cauldron for armv7hl
rust-der_derive0.7+default-devel-0.7.3-1.mga11.noarch Custom derive support for the der crate's Choice and Sequence traits Mageia Cauldron for armv7hl
rust-der_derive0.7-devel-0.7.3-1.mga11.noarch Custom derive support for the der crate's Choice and Sequence traits Mageia Cauldron for armv7hl
rust-digest0.10+alloc-devel-0.10.7-5.mga11.noarch Traits for cryptographic hash functions and message authentication codes Mageia Cauldron for armv7hl
rust-digest0.10+blobby-devel-0.10.7-5.mga11.noarch Traits for cryptographic hash functions and message authentication codes Mageia Cauldron for armv7hl
rust-digest0.10+block-buffer-devel-0.10.7-5.mga11.noarch Traits for cryptographic hash functions and message authentication codes Mageia Cauldron for armv7hl
rust-digest0.10+const-oid-devel-0.10.7-5.mga11.noarch Traits for cryptographic hash functions and message authentication codes Mageia Cauldron for armv7hl
rust-digest0.10+core-api-devel-0.10.7-5.mga11.noarch Traits for cryptographic hash functions and message authentication codes Mageia Cauldron for armv7hl
rust-digest0.10+default-devel-0.10.7-5.mga11.noarch Traits for cryptographic hash functions and message authentication codes Mageia Cauldron for armv7hl
rust-digest0.10+dev-devel-0.10.7-5.mga11.noarch Traits for cryptographic hash functions and message authentication codes Mageia Cauldron for armv7hl
rust-digest0.10+mac-devel-0.10.7-5.mga11.noarch Traits for cryptographic hash functions and message authentication codes Mageia Cauldron for armv7hl
rust-digest0.10+oid-devel-0.10.7-5.mga11.noarch Traits for cryptographic hash functions and message authentication codes Mageia Cauldron for armv7hl
rust-digest0.10+rand_core-devel-0.10.7-5.mga11.noarch Traits for cryptographic hash functions and message authentication codes Mageia Cauldron for armv7hl
rust-digest0.10+std-devel-0.10.7-5.mga11.noarch Traits for cryptographic hash functions and message authentication codes Mageia Cauldron for armv7hl
rust-digest0.10+subtle-devel-0.10.7-5.mga11.noarch Traits for cryptographic hash functions and message authentication codes Mageia Cauldron for armv7hl
rust-digest0.10-devel-0.10.7-5.mga11.noarch Traits for cryptographic hash functions and message authentication codes Mageia Cauldron for armv7hl
rust-ecdsa0.16+alloc-devel-0.16.9-3.mga11.noarch Pure Rust implementation of the Elliptic Curve Digital Signature Algorithm Mageia Cauldron for armv7hl
rust-ecdsa0.16+arithmetic-devel-0.16.9-3.mga11.noarch Pure Rust implementation of the Elliptic Curve Digital Signature Algorithm Mageia Cauldron for armv7hl
rust-ecdsa0.16+default-devel-0.16.9-3.mga11.noarch Pure Rust implementation of the Elliptic Curve Digital Signature Algorithm Mageia Cauldron for armv7hl
rust-ecdsa0.16+der-devel-0.16.9-3.mga11.noarch Pure Rust implementation of the Elliptic Curve Digital Signature Algorithm Mageia Cauldron for armv7hl
rust-ecdsa0.16+dev-devel-0.16.9-3.mga11.noarch Pure Rust implementation of the Elliptic Curve Digital Signature Algorithm Mageia Cauldron for armv7hl
rust-ecdsa0.16+digest-devel-0.16.9-3.mga11.noarch Pure Rust implementation of the Elliptic Curve Digital Signature Algorithm Mageia Cauldron for armv7hl
rust-ecdsa0.16+hazmat-devel-0.16.9-3.mga11.noarch Pure Rust implementation of the Elliptic Curve Digital Signature Algorithm Mageia Cauldron for armv7hl
rust-ecdsa0.16+pem-devel-0.16.9-3.mga11.noarch Pure Rust implementation of the Elliptic Curve Digital Signature Algorithm Mageia Cauldron for armv7hl
rust-ecdsa0.16+pkcs8-devel-0.16.9-3.mga11.noarch Pure Rust implementation of the Elliptic Curve Digital Signature Algorithm Mageia Cauldron for armv7hl
rust-ecdsa0.16+rfc6979-devel-0.16.9-3.mga11.noarch Pure Rust implementation of the Elliptic Curve Digital Signature Algorithm Mageia Cauldron for armv7hl
rust-ecdsa0.16+serde-devel-0.16.9-3.mga11.noarch Pure Rust implementation of the Elliptic Curve Digital Signature Algorithm Mageia Cauldron for armv7hl
rust-ecdsa0.16+serdect-devel-0.16.9-3.mga11.noarch Pure Rust implementation of the Elliptic Curve Digital Signature Algorithm Mageia Cauldron for armv7hl
rust-ecdsa0.16+sha2-devel-0.16.9-3.mga11.noarch Pure Rust implementation of the Elliptic Curve Digital Signature Algorithm Mageia Cauldron for armv7hl
rust-ecdsa0.16+signing-devel-0.16.9-3.mga11.noarch Pure Rust implementation of the Elliptic Curve Digital Signature Algorithm Mageia Cauldron for armv7hl
rust-ecdsa0.16+spki-devel-0.16.9-3.mga11.noarch Pure Rust implementation of the Elliptic Curve Digital Signature Algorithm Mageia Cauldron for armv7hl
rust-ecdsa0.16+std-devel-0.16.9-3.mga11.noarch Pure Rust implementation of the Elliptic Curve Digital Signature Algorithm Mageia Cauldron for armv7hl
rust-ecdsa0.16+verifying-devel-0.16.9-3.mga11.noarch Pure Rust implementation of the Elliptic Curve Digital Signature Algorithm Mageia Cauldron for armv7hl
rust-ecdsa0.16-devel-0.16.9-3.mga11.noarch Pure Rust implementation of the Elliptic Curve Digital Signature Algorithm Mageia Cauldron for armv7hl
rust-elliptic-curve0.13+alloc-devel-0.13.8-3.mga11.noarch General purpose Elliptic Curve Cryptography Mageia Cauldron for armv7hl
rust-elliptic-curve0.13+arithmetic-devel-0.13.8-3.mga11.noarch General purpose Elliptic Curve Cryptography Mageia Cauldron for armv7hl
rust-elliptic-curve0.13+bits-devel-0.13.8-3.mga11.noarch General purpose Elliptic Curve Cryptography Mageia Cauldron for armv7hl
rust-elliptic-curve0.13+default-devel-0.13.8-3.mga11.noarch General purpose Elliptic Curve Cryptography Mageia Cauldron for armv7hl
rust-elliptic-curve0.13+dev-devel-0.13.8-3.mga11.noarch General purpose Elliptic Curve Cryptography Mageia Cauldron for armv7hl
rust-elliptic-curve0.13+digest-devel-0.13.8-3.mga11.noarch General purpose Elliptic Curve Cryptography Mageia Cauldron for armv7hl
rust-elliptic-curve0.13+ecdh-devel-0.13.8-3.mga11.noarch General purpose Elliptic Curve Cryptography Mageia Cauldron for armv7hl
rust-elliptic-curve0.13+ff-devel-0.13.8-3.mga11.noarch General purpose Elliptic Curve Cryptography Mageia Cauldron for armv7hl
rust-elliptic-curve0.13+group-devel-0.13.8-3.mga11.noarch General purpose Elliptic Curve Cryptography Mageia Cauldron for armv7hl
rust-elliptic-curve0.13+hash2curve-devel-0.13.8-3.mga11.noarch General purpose Elliptic Curve Cryptography Mageia Cauldron for armv7hl
rust-elliptic-curve0.13+hazmat-devel-0.13.8-3.mga11.noarch General purpose Elliptic Curve Cryptography Mageia Cauldron for armv7hl
rust-elliptic-curve0.13+jwk-devel-0.13.8-3.mga11.noarch General purpose Elliptic Curve Cryptography Mageia Cauldron for armv7hl
rust-elliptic-curve0.13+pem-devel-0.13.8-3.mga11.noarch General purpose Elliptic Curve Cryptography Mageia Cauldron for armv7hl
rust-elliptic-curve0.13+pkcs8-devel-0.13.8-3.mga11.noarch General purpose Elliptic Curve Cryptography Mageia Cauldron for armv7hl
rust-elliptic-curve0.13+sec1-devel-0.13.8-3.mga11.noarch General purpose Elliptic Curve Cryptography Mageia Cauldron for armv7hl
rust-elliptic-curve0.13+serde-devel-0.13.8-3.mga11.noarch General purpose Elliptic Curve Cryptography Mageia Cauldron for armv7hl
rust-elliptic-curve0.13+std-devel-0.13.8-3.mga11.noarch General purpose Elliptic Curve Cryptography Mageia Cauldron for armv7hl
rust-elliptic-curve0.13+voprf-devel-0.13.8-3.mga11.noarch General purpose Elliptic Curve Cryptography Mageia Cauldron for armv7hl
rust-elliptic-curve0.13-devel-0.13.8-3.mga11.noarch General purpose Elliptic Curve Cryptography Mageia Cauldron for armv7hl
rust-ff0.13+alloc-devel-0.13.1-1.mga11.noarch Library for building and interfacing with finite fields Mageia Cauldron for armv7hl
rust-ff0.13+bits-devel-0.13.1-1.mga11.noarch Library for building and interfacing with finite fields Mageia Cauldron for armv7hl
rust-ff0.13+bitvec-devel-0.13.1-1.mga11.noarch Library for building and interfacing with finite fields Mageia Cauldron for armv7hl
rust-ff0.13+byteorder-devel-0.13.1-1.mga11.noarch Library for building and interfacing with finite fields Mageia Cauldron for armv7hl
rust-ff0.13+default-devel-0.13.1-1.mga11.noarch Library for building and interfacing with finite fields Mageia Cauldron for armv7hl
rust-ff0.13+std-devel-0.13.1-1.mga11.noarch Library for building and interfacing with finite fields Mageia Cauldron for armv7hl
rust-ff0.13-devel-0.13.1-1.mga11.noarch Library for building and interfacing with finite fields Mageia Cauldron for armv7hl
rust-hkdf0.12+default-devel-0.12.4-1.mga11.noarch HMAC-based Extract-and-Expand Key Derivation Function (HKDF) Mageia Cauldron for armv7hl
rust-hkdf0.12+std-devel-0.12.4-1.mga11.noarch HMAC-based Extract-and-Expand Key Derivation Function (HKDF) Mageia Cauldron for armv7hl
rust-hkdf0.12-devel-0.12.4-1.mga11.noarch HMAC-based Extract-and-Expand Key Derivation Function (HKDF) Mageia Cauldron for armv7hl
rust-gix+async-network-client-async-std-devel-0.85.0-1.mga11.noarch Interact with git repositories just like git would Mageia Cauldron for armv7hl
rust-gix+async-network-client-devel-0.85.0-1.mga11.noarch Interact with git repositories just like git would Mageia Cauldron for armv7hl
rust-gix+async-std-devel-0.85.0-1.mga11.noarch Interact with git repositories just like git would Mageia Cauldron for armv7hl
rust-gix+attributes-devel-0.85.0-1.mga11.noarch Interact with git repositories just like git would Mageia Cauldron for armv7hl
rust-gix+auto-chain-error-devel-0.85.0-1.mga11.noarch Interact with git repositories just like git would Mageia Cauldron for armv7hl
rust-gix+basic-devel-0.85.0-1.mga11.noarch Interact with git repositories just like git would Mageia Cauldron for armv7hl
rust-gix+blame-devel-0.85.0-1.mga11.noarch Interact with git repositories just like git would Mageia Cauldron for armv7hl
rust-gix+blob-diff-devel-0.85.0-1.mga11.noarch Interact with git repositories just like git would Mageia Cauldron for armv7hl
rust-gix+blocking-http-transport-curl-devel-0.85.0-1.mga11.noarch Interact with git repositories just like git would Mageia Cauldron for armv7hl
rust-gix+blocking-http-transport-curl-openssl-devel-0.85.0-1.mga11.noarch Interact with git repositories just like git would Mageia Cauldron for armv7hl
rust-gix+blocking-http-transport-reqwest-devel-0.85.0-1.mga11.noarch Interact with git repositories just like git would Mageia Cauldron for armv7hl
rust-gix+blocking-http-transport-reqwest-native-tls-devel-0.85.0-1.mga11.noarch Interact with git repositories just like git would Mageia Cauldron for armv7hl
rust-gix+blocking-http-transport-reqwest-rust-tls-devel-0.85.0-1.mga11.noarch Interact with git repositories just like git would Mageia Cauldron for armv7hl
rust-gix+blocking-http-transport-reqwest-rust-tls-trust-dns-devel-0.85.0-1.mga11.noarch Interact with git repositories just like git would Mageia Cauldron for armv7hl
rust-gix+blocking-network-client-devel-0.85.0-1.mga11.noarch Interact with git repositories just like git would Mageia Cauldron for armv7hl
rust-gix+cache-efficiency-debug-devel-0.85.0-1.mga11.noarch Interact with git repositories just like git would Mageia Cauldron for armv7hl
rust-gix+comfort-devel-0.85.0-1.mga11.noarch Interact with git repositories just like git would Mageia Cauldron for armv7hl
rust-gix+command-devel-0.85.0-1.mga11.noarch Interact with git repositories just like git would Mageia Cauldron for armv7hl
rust-gix+credentials-devel-0.85.0-1.mga11.noarch Interact with git repositories just like git would Mageia Cauldron for armv7hl
rust-gix+default-devel-0.85.0-1.mga11.noarch Interact with git repositories just like git would Mageia Cauldron for armv7hl
rust-gix+dirwalk-devel-0.85.0-1.mga11.noarch Interact with git repositories just like git would Mageia Cauldron for armv7hl
rust-gix+document-features-devel-0.85.0-1.mga11.noarch Interact with git repositories just like git would Mageia Cauldron for armv7hl
rust-gix+excludes-devel-0.85.0-1.mga11.noarch Interact with git repositories just like git would Mageia Cauldron for armv7hl
rust-gix+extras-devel-0.85.0-1.mga11.noarch Interact with git repositories just like git would Mageia Cauldron for armv7hl
rust-gix+gix-archive-devel-0.85.0-1.mga11.noarch Interact with git repositories just like git would Mageia Cauldron for armv7hl
rust-gix+gix-status-devel-0.85.0-1.mga11.noarch Interact with git repositories just like git would Mageia Cauldron for armv7hl
rust-gix+gix-worktree-stream-devel-0.85.0-1.mga11.noarch Interact with git repositories just like git would Mageia Cauldron for armv7hl
rust-gix+hp-tempfile-registry-devel-0.85.0-1.mga11.noarch Interact with git repositories just like git would Mageia Cauldron for armv7hl
rust-gix+index-devel-0.85.0-1.mga11.noarch Interact with git repositories just like git would Mageia Cauldron for armv7hl
rust-gix+interrupt-devel-0.85.0-1.mga11.noarch Interact with git repositories just like git would Mageia Cauldron for armv7hl
rust-gix+mailmap-devel-0.85.0-1.mga11.noarch Interact with git repositories just like git would Mageia Cauldron for armv7hl
rust-gix+max-control-devel-0.85.0-1.mga11.noarch Interact with git repositories just like git would Mageia Cauldron for armv7hl
rust-gix+max-performance-devel-0.85.0-1.mga11.noarch Interact with git repositories just like git would Mageia Cauldron for armv7hl
rust-gix+max-performance-safe-devel-0.85.0-1.mga11.noarch Interact with git repositories just like git would Mageia Cauldron for armv7hl
rust-gix+merge-devel-0.85.0-1.mga11.noarch Interact with git repositories just like git would Mageia Cauldron for armv7hl
rust-gix+need-more-recent-msrv-devel-0.85.0-1.mga11.noarch Interact with git repositories just like git would Mageia Cauldron for armv7hl
rust-gix+pack-cache-lru-dynamic-devel-0.85.0-1.mga11.noarch Interact with git repositories just like git would Mageia Cauldron for armv7hl
rust-gix+pack-cache-lru-static-devel-0.85.0-1.mga11.noarch Interact with git repositories just like git would Mageia Cauldron for armv7hl
rust-gix+parallel-devel-0.85.0-1.mga11.noarch Interact with git repositories just like git would Mageia Cauldron for armv7hl
rust-gix+prodash-devel-0.85.0-1.mga11.noarch Interact with git repositories just like git would Mageia Cauldron for armv7hl
rust-gix+progress-tree-devel-0.85.0-1.mga11.noarch Interact with git repositories just like git would Mageia Cauldron for armv7hl
rust-gix+regex-devel-0.85.0-1.mga11.noarch Interact with git repositories just like git would Mageia Cauldron for armv7hl
rust-gix+revision-devel-0.85.0-1.mga11.noarch Interact with git repositories just like git would Mageia Cauldron for armv7hl
rust-gix+revparse-regex-devel-0.85.0-1.mga11.noarch Interact with git repositories just like git would Mageia Cauldron for armv7hl
rust-gix+serde-devel-0.85.0-1.mga11.noarch Interact with git repositories just like git would Mageia Cauldron for armv7hl
rust-gix+sha1-devel-0.85.0-1.mga11.noarch Interact with git repositories just like git would Mageia Cauldron for armv7hl
rust-gix+sha256-devel-0.85.0-1.mga11.noarch Interact with git repositories just like git would Mageia Cauldron for armv7hl
rust-gix+status-devel-0.85.0-1.mga11.noarch Interact with git repositories just like git would Mageia Cauldron for armv7hl
rust-gix+tracing-detail-devel-0.85.0-1.mga11.noarch Interact with git repositories just like git would Mageia Cauldron for armv7hl
rust-gix+tracing-devel-0.85.0-1.mga11.noarch Interact with git repositories just like git would Mageia Cauldron for armv7hl
rust-gix+tree-editor-devel-0.85.0-1.mga11.noarch Interact with git repositories just like git would Mageia Cauldron for armv7hl
rust-gix+tree-error-devel-0.85.0-1.mga11.noarch Interact with git repositories just like git would Mageia Cauldron for armv7hl
rust-gix+worktree-archive-devel-0.85.0-1.mga11.noarch Interact with git repositories just like git would Mageia Cauldron for armv7hl
rust-gix+worktree-mutation-devel-0.85.0-1.mga11.noarch Interact with git repositories just like git would Mageia Cauldron for armv7hl
rust-gix+worktree-stream-devel-0.85.0-1.mga11.noarch Interact with git repositories just like git would Mageia Cauldron for armv7hl
rust-gix+zlib-ng-devel-0.85.0-1.mga11.noarch Interact with git repositories just like git would Mageia Cauldron for armv7hl
rust-gix+zlib-rs-devel-0.85.0-1.mga11.noarch Interact with git repositories just like git would Mageia Cauldron for armv7hl
rust-gix+zlib-stock-devel-0.85.0-1.mga11.noarch Interact with git repositories just like git would Mageia Cauldron for armv7hl
rust-gix-devel-0.85.0-1.mga11.noarch Interact with git repositories just like git would Mageia Cauldron for armv7hl
rust-group0.13+alloc-devel-0.13.0-1.mga11.noarch Elliptic curve group traits and utilities Mageia Cauldron for armv7hl
rust-group0.13+default-devel-0.13.0-1.mga11.noarch Elliptic curve group traits and utilities Mageia Cauldron for armv7hl
rust-group0.13+rand-devel-0.13.0-1.mga11.noarch Elliptic curve group traits and utilities Mageia Cauldron for armv7hl
rust-group0.13+rand_xorshift-devel-0.13.0-1.mga11.noarch Elliptic curve group traits and utilities Mageia Cauldron for armv7hl
rust-group0.13+tests-devel-0.13.0-1.mga11.noarch Elliptic curve group traits and utilities Mageia Cauldron for armv7hl
rust-group0.13-devel-0.13.0-1.mga11.noarch Elliptic curve group traits and utilities Mageia Cauldron for armv7hl
rust-is_executable+default-devel-1.0.6-1.mga11.noarch There an executable file at the given path? Mageia Cauldron for armv7hl
rust-is_executable-devel-1.0.6-1.mga11.noarch There an executable file at the given path? Mageia Cauldron for armv7hl
rust-keccak0.1+asm-devel-0.1.6-1.mga11.noarch Pure Rust implementation of the Keccak sponge function Mageia Cauldron for armv7hl
rust-keccak0.1+default-devel-0.1.6-1.mga11.noarch Pure Rust implementation of the Keccak sponge function Mageia Cauldron for armv7hl
rust-keccak0.1+no_unroll-devel-0.1.6-1.mga11.noarch Pure Rust implementation of the Keccak sponge function Mageia Cauldron for armv7hl
rust-keccak0.1+simd-devel-0.1.6-1.mga11.noarch Pure Rust implementation of the Keccak sponge function Mageia Cauldron for armv7hl
rust-keccak0.1-devel-0.1.6-1.mga11.noarch Pure Rust implementation of the Keccak sponge function Mageia Cauldron for armv7hl
rust-os_info+default-devel-3.15.0-1.mga11.noarch Detect the operating system type and version Mageia Cauldron for armv7hl
rust-os_info+schemars-devel-3.15.0-1.mga11.noarch Detect the operating system type and version Mageia Cauldron for armv7hl
rust-os_info+serde-devel-3.15.0-1.mga11.noarch Detect the operating system type and version Mageia Cauldron for armv7hl
rust-os_info-devel-3.15.0-1.mga11.noarch Detect the operating system type and version Mageia Cauldron for armv7hl
rust-pem-rfc7468_0.7+alloc-devel-0.7.0-1.mga11.noarch PEM Encoding (RFC 7468) for PKIX, PKCS, and CMS Structures Mageia Cauldron for armv7hl
rust-pem-rfc7468_0.7+default-devel-0.7.0-1.mga11.noarch PEM Encoding (RFC 7468) for PKIX, PKCS, and CMS Structures Mageia Cauldron for armv7hl
rust-pem-rfc7468_0.7+std-devel-0.7.0-1.mga11.noarch PEM Encoding (RFC 7468) for PKIX, PKCS, and CMS Structures Mageia Cauldron for armv7hl
rust-pem-rfc7468_0.7-devel-0.7.0-1.mga11.noarch PEM Encoding (RFC 7468) for PKIX, PKCS, and CMS Structures Mageia Cauldron for armv7hl
rust-pkcs8_0.10+3des-devel-0.10.2-1.mga11.noarch Pure Rust implementation of PKCS#8 (RFC 5028) and PKCS#8v2 (RFC 5958) Mageia Cauldron for armv7hl
rust-pkcs8_0.10+alloc-devel-0.10.2-1.mga11.noarch Pure Rust implementation of PKCS#8 (RFC 5028) and PKCS#8v2 (RFC 5958) Mageia Cauldron for armv7hl
rust-pkcs8_0.10+default-devel-0.10.2-1.mga11.noarch Pure Rust implementation of PKCS#8 (RFC 5028) and PKCS#8v2 (RFC 5958) Mageia Cauldron for armv7hl
rust-pkcs8_0.10+des-insecure-devel-0.10.2-1.mga11.noarch Pure Rust implementation of PKCS#8 (RFC 5028) and PKCS#8v2 (RFC 5958) Mageia Cauldron for armv7hl
rust-pkcs8_0.10+encryption-devel-0.10.2-1.mga11.noarch Pure Rust implementation of PKCS#8 (RFC 5028) and PKCS#8v2 (RFC 5958) Mageia Cauldron for armv7hl
rust-pkcs8_0.10+getrandom-devel-0.10.2-1.mga11.noarch Pure Rust implementation of PKCS#8 (RFC 5028) and PKCS#8v2 (RFC 5958) Mageia Cauldron for armv7hl
rust-pkcs8_0.10+pem-devel-0.10.2-1.mga11.noarch Pure Rust implementation of PKCS#8 (RFC 5028) and PKCS#8v2 (RFC 5958) Mageia Cauldron for armv7hl
rust-pkcs8_0.10+pkcs5-devel-0.10.2-1.mga11.noarch Pure Rust implementation of PKCS#8 (RFC 5028) and PKCS#8v2 (RFC 5958) Mageia Cauldron for armv7hl
rust-pkcs8_0.10+rand_core-devel-0.10.2-1.mga11.noarch Pure Rust implementation of PKCS#8 (RFC 5028) and PKCS#8v2 (RFC 5958) Mageia Cauldron for armv7hl
rust-pkcs8_0.10+sha1-insecure-devel-0.10.2-1.mga11.noarch Pure Rust implementation of PKCS#8 (RFC 5028) and PKCS#8v2 (RFC 5958) Mageia Cauldron for armv7hl
rust-pkcs8_0.10+std-devel-0.10.2-1.mga11.noarch Pure Rust implementation of PKCS#8 (RFC 5028) and PKCS#8v2 (RFC 5958) Mageia Cauldron for armv7hl
rust-pkcs8_0.10+subtle-devel-0.10.2-1.mga11.noarch Pure Rust implementation of PKCS#8 (RFC 5028) and PKCS#8v2 (RFC 5958) Mageia Cauldron for armv7hl
rust-pkcs8_0.10-devel-0.10.2-1.mga11.noarch Pure Rust implementation of PKCS#8 (RFC 5028) and PKCS#8v2 (RFC 5958) Mageia Cauldron for armv7hl
rust-primeorder0.13+alloc-devel-0.13.6-1.mga11.noarch Complete addition formulas for prime order elliptic curves Mageia Cauldron for armv7hl
rust-primeorder0.13+default-devel-0.13.6-1.mga11.noarch Complete addition formulas for prime order elliptic curves Mageia Cauldron for armv7hl
rust-primeorder0.13+dev-devel-0.13.6-1.mga11.noarch Complete addition formulas for prime order elliptic curves Mageia Cauldron for armv7hl
rust-primeorder0.13+serde-devel-0.13.6-1.mga11.noarch Complete addition formulas for prime order elliptic curves Mageia Cauldron for armv7hl
rust-primeorder0.13+serdect-devel-0.13.6-1.mga11.noarch Complete addition formulas for prime order elliptic curves Mageia Cauldron for armv7hl
rust-primeorder0.13+std-devel-0.13.6-1.mga11.noarch Complete addition formulas for prime order elliptic curves Mageia Cauldron for armv7hl
rust-primeorder0.13-devel-0.13.6-1.mga11.noarch Complete addition formulas for prime order elliptic curves Mageia Cauldron for armv7hl
rust-rfc6979_0.4+default-devel-0.4.0-1.mga11.noarch Deterministic Usage of DSA and ECDSA (RFC6979) Mageia Cauldron for armv7hl
rust-rfc6979_0.4-devel-0.4.0-1.mga11.noarch Deterministic Usage of DSA and ECDSA (RFC6979) Mageia Cauldron for armv7hl
rust-sec1_0.7+alloc-devel-0.7.3-1.mga11.noarch Elliptic Curve Cryptography encoding formats (SEC1) Mageia Cauldron for armv7hl
rust-sec1_0.7+default-devel-0.7.3-1.mga11.noarch Elliptic Curve Cryptography encoding formats (SEC1) Mageia Cauldron for armv7hl
rust-sec1_0.7+der-devel-0.7.3-1.mga11.noarch Elliptic Curve Cryptography encoding formats (SEC1) Mageia Cauldron for armv7hl
rust-sec1_0.7+pem-devel-0.7.3-1.mga11.noarch Elliptic Curve Cryptography encoding formats (SEC1) Mageia Cauldron for armv7hl
rust-sec1_0.7+pkcs8-devel-0.7.3-1.mga11.noarch Elliptic Curve Cryptography encoding formats (SEC1) Mageia Cauldron for armv7hl
rust-sec1_0.7+point-devel-0.7.3-1.mga11.noarch Elliptic Curve Cryptography encoding formats (SEC1) Mageia Cauldron for armv7hl
rust-sec1_0.7+serde-devel-0.7.3-1.mga11.noarch Elliptic Curve Cryptography encoding formats (SEC1) Mageia Cauldron for armv7hl
rust-sec1_0.7+std-devel-0.7.3-1.mga11.noarch Elliptic Curve Cryptography encoding formats (SEC1) Mageia Cauldron for armv7hl
rust-sec1_0.7+subtle-devel-0.7.3-1.mga11.noarch Elliptic Curve Cryptography encoding formats (SEC1) Mageia Cauldron for armv7hl
rust-sec1_0.7+zeroize-devel-0.7.3-1.mga11.noarch Elliptic Curve Cryptography encoding formats (SEC1) Mageia Cauldron for armv7hl
rust-sec1_0.7-devel-0.7.3-1.mga11.noarch Elliptic Curve Cryptography encoding formats (SEC1) Mageia Cauldron for armv7hl
rust-sha3_0.10+asm-devel-0.10.9-1.mga11.noarch SHA-3 (Keccak) hash function Mageia Cauldron for armv7hl
rust-sha3_0.10+default-devel-0.10.9-1.mga11.noarch SHA-3 (Keccak) hash function Mageia Cauldron for armv7hl
rust-sha3_0.10+oid-devel-0.10.9-1.mga11.noarch SHA-3 (Keccak) hash function Mageia Cauldron for armv7hl
rust-sha3_0.10+reset-devel-0.10.9-1.mga11.noarch SHA-3 (Keccak) hash function Mageia Cauldron for armv7hl
rust-sha3_0.10+std-devel-0.10.9-1.mga11.noarch SHA-3 (Keccak) hash function Mageia Cauldron for armv7hl
rust-sha3_0.10+zeroize-devel-0.10.9-1.mga11.noarch SHA-3 (Keccak) hash function Mageia Cauldron for armv7hl
rust-sha3_0.10-devel-0.10.9-1.mga11.noarch SHA-3 (Keccak) hash function Mageia Cauldron for armv7hl
rust-spki0.7+alloc-devel-0.7.3-1.mga11.noarch X.509 Subject Public Key Info (RFC5280) describing public keys Mageia Cauldron for armv7hl
rust-spki0.7+arbitrary-devel-0.7.3-1.mga11.noarch X.509 Subject Public Key Info (RFC5280) describing public keys Mageia Cauldron for armv7hl
rust-spki0.7+base64-devel-0.7.3-1.mga11.noarch X.509 Subject Public Key Info (RFC5280) describing public keys Mageia Cauldron for armv7hl
rust-spki0.7+default-devel-0.7.3-1.mga11.noarch X.509 Subject Public Key Info (RFC5280) describing public keys Mageia Cauldron for armv7hl
rust-spki0.7+fingerprint-devel-0.7.3-1.mga11.noarch X.509 Subject Public Key Info (RFC5280) describing public keys Mageia Cauldron for armv7hl
rust-spki0.7+pem-devel-0.7.3-1.mga11.noarch X.509 Subject Public Key Info (RFC5280) describing public keys Mageia Cauldron for armv7hl
rust-spki0.7+sha2-devel-0.7.3-1.mga11.noarch X.509 Subject Public Key Info (RFC5280) describing public keys Mageia Cauldron for armv7hl
rust-spki0.7+std-devel-0.7.3-1.mga11.noarch X.509 Subject Public Key Info (RFC5280) describing public keys Mageia Cauldron for armv7hl
rust-spki0.7-devel-0.7.3-1.mga11.noarch X.509 Subject Public Key Info (RFC5280) describing public keys Mageia Cauldron for armv7hl
twinkle-1.11.0-1.mga11.armv7hl Voice Over IP phone using SIP for QT Mageia Cauldron for armv7hl
twinkle-debuginfo-1.11.0-1.mga11.armv7hl Debug information for package twinkle Mageia Cauldron for armv7hl
twinkle-debugsource-1.11.0-1.mga11.armv7hl Debug sources for package twinkle Mageia Cauldron for armv7hl
evolution-3.62.0-1.mga11.armv7hl Integrated GNOME mail client, calendar and address book Mageia Cauldron for armv7hl
evolution-data-server-3.62.0-1.mga11.armv7hl Evolution Data Server Mageia Cauldron for armv7hl
evolution-data-server-debuginfo-3.62.0-1.mga11.armv7hl Debug information for package evolution-data-server Mageia Cauldron for armv7hl
evolution-data-server-debugsource-3.62.0-1.mga11.armv7hl Debug sources for package evolution-data-server Mageia Cauldron for armv7hl
evolution-data-server-tests-3.62.0-1.mga11.armv7hl Tests for the evolution-data-server package Mageia Cauldron for armv7hl
evolution-data-server-tests-debuginfo-3.62.0-1.mga11.armv7hl Debug information for package evolution-data-server-tests Mageia Cauldron for armv7hl
evolution-debuginfo-3.62.0-1.mga11.armv7hl Debug information for package evolution Mageia Cauldron for armv7hl
evolution-debugsource-3.62.0-1.mga11.armv7hl Debug sources for package evolution Mageia Cauldron for armv7hl
evolution-devel-3.62.0-1.mga11.armv7hl Development files for building against evolution Mageia Cauldron for armv7hl
evolution-ews-3.62.0-1.mga11.armv7hl Exchange Connector for Evolution, compatible with Exchange 2007 and later Mageia Cauldron for armv7hl
evolution-ews-debuginfo-3.62.0-1.mga11.armv7hl Debug information for package evolution-ews Mageia Cauldron for armv7hl
evolution-ews-debugsource-3.62.0-1.mga11.armv7hl Debug sources for package evolution-ews Mageia Cauldron for armv7hl
libcamel1.2_68-3.62.0-1.mga11.armv7hl Shared libraries for using Evolution Data Server Mageia Cauldron for armv7hl
libcamel1.2_68-debuginfo-3.62.0-1.mga11.armv7hl Debug information for package libcamel1.2_68 Mageia Cauldron for armv7hl
libebackend1.2_11-3.62.0-1.mga11.armv7hl Shared libraries for using Evolution Data Server Mageia Cauldron for armv7hl
libebackend1.2_11-debuginfo-3.62.0-1.mga11.armv7hl Debug information for package libebackend1.2_11 Mageia Cauldron for armv7hl
libebook-contacts1.2_5-3.62.0-1.mga11.armv7hl Shared libraries for using Evolution Data Server Mageia Cauldron for armv7hl
libebook-contacts1.2_5-debuginfo-3.62.0-1.mga11.armv7hl Debug information for package libebook-contacts1.2_5 Mageia Cauldron for armv7hl
libebook1.2_21-3.62.0-1.mga11.armv7hl Shared libraries for using Evolution Data Server Mageia Cauldron for armv7hl
libebook1.2_21-debuginfo-3.62.0-1.mga11.armv7hl Debug information for package libebook1.2_21 Mageia Cauldron for armv7hl
libecal2.0_3-3.62.0-1.mga11.armv7hl Shared libraries for using Evolution Data Server Mageia Cauldron for armv7hl
libecal2.0_3-debuginfo-3.62.0-1.mga11.armv7hl Debug information for package libecal2.0_3 Mageia Cauldron for armv7hl
libedata-book1.2_27-3.62.0-1.mga11.armv7hl Shared libraries for using Evolution Data Server Mageia Cauldron for armv7hl
libedata-book1.2_27-debuginfo-3.62.0-1.mga11.armv7hl Debug information for package libedata-book1.2_27 Mageia Cauldron for armv7hl
libedata-cal1.2_2-3.62.0-1.mga11.armv7hl Shared libraries for using Evolution Data Server Mageia Cauldron for armv7hl
libedata-cal1.2_2-debuginfo-3.62.0-1.mga11.armv7hl Debug information for package libedata-cal1.2_2 Mageia Cauldron for armv7hl
libedataserver1.2-devel-3.62.0-1.mga11.armv7hl Development files for building against evolution-data-server Mageia Cauldron for armv7hl
libedataserver1.2_28-3.62.0-1.mga11.armv7hl Shared libraries for using Evolution Data Server Mageia Cauldron for armv7hl
libedataserver1.2_28-debuginfo-3.62.0-1.mga11.armv7hl Debug information for package libedataserver1.2_28 Mageia Cauldron for armv7hl
libedataserverui1.2_4-3.62.0-1.mga11.armv7hl Shared libraries for using Evolution Data Server Mageia Cauldron for armv7hl
libedataserverui1.2_4-debuginfo-3.62.0-1.mga11.armv7hl Debug information for package libedataserverui1.2_4 Mageia Cauldron for armv7hl
libedataserverui4-gir1.0-3.62.0-1.mga11.armv7hl GObject Introspection interface description for EDataServerUI4 Mageia Cauldron for armv7hl
libedataserverui4_1.0_0-3.62.0-1.mga11.armv7hl Shared libraries for using Evolution Data Server Mageia Cauldron for armv7hl
libedataserverui4_1.0_0-debuginfo-3.62.0-1.mga11.armv7hl Debug information for package libedataserverui4_1.0_0 Mageia Cauldron for armv7hl
libevolution-data-server-gir1.2-3.62.0-1.mga11.armv7hl GObject Introspection interface description for evolution-data-server Mageia Cauldron for armv7hl
libgcrypt-debuginfo-1.12.4-1.mga11.armv7hl Debug information for package libgcrypt Mageia Cauldron for armv7hl
libgcrypt-debugsource-1.12.4-1.mga11.armv7hl Debug sources for package libgcrypt Mageia Cauldron for armv7hl
libgcrypt-devel-1.12.4-1.mga11.armv7hl Development files for GNU cryptographic library Mageia Cauldron for armv7hl
libgcrypt-devel-debuginfo-1.12.4-1.mga11.armv7hl Debug information for package libgcrypt-devel Mageia Cauldron for armv7hl
libgcrypt20-1.12.4-1.mga11.armv7hl GNU Cryptographic library Mageia Cauldron for armv7hl
libgcrypt20-debuginfo-1.12.4-1.mga11.armv7hl Debug information for package libgcrypt20 Mageia Cauldron for armv7hl
libroutino-devel-3.4.4-1.mga11.armv7hl Development files for the routino library Mageia Cauldron for armv7hl
libroutino0-3.4.4-1.mga11.armv7hl Shared routino library Mageia Cauldron for armv7hl
libroutino0-debuginfo-3.4.4-1.mga11.armv7hl Debug information for package libroutino0 Mageia Cauldron for armv7hl
libsonivox-devel-4.0.2-1.mga11.armv7hl Development package for sonivox Mageia Cauldron for armv7hl
libsonivox4-4.0.2-1.mga11.armv7hl Fork of the AOSP 'platform_external_sonivox' project Mageia Cauldron for armv7hl
libsonivox4-debuginfo-4.0.2-1.mga11.armv7hl Debug information for package libsonivox4 Mageia Cauldron for armv7hl
libsso-mib-devel-0.10.2-1.mga11.armv7hl Development package for sso-mib Mageia Cauldron for armv7hl
libsso-mib0-0.10.2-1.mga11.armv7hl Shared library for SSO with Entra via Himmelblau Mageia Cauldron for armv7hl
libsso-mib0-debuginfo-0.10.2-1.mga11.armv7hl Debug information for package libsso-mib0 Mageia Cauldron for armv7hl
libstrongswan0-6.1.0-1.mga11.armv7hl Libraries and plugins for strongSwan Mageia Cauldron for armv7hl
libstrongswan0-debuginfo-6.1.0-1.mga11.armv7hl Debug information for package libstrongswan0 Mageia Cauldron for armv7hl
libtaglib-devel-2.3.2-1.mga11.armv7hl Headers and other files for taglib development Mageia Cauldron for armv7hl
libtaglib2-2.3.2-1.mga11.armv7hl Library for reading and editing audio meta data Mageia Cauldron for armv7hl
libtaglib2-debuginfo-2.3.2-1.mga11.armv7hl Debug information for package libtaglib2 Mageia Cauldron for armv7hl
libtaglib_c2-2.3.2-1.mga11.armv7hl A C bindings for taglib library Mageia Cauldron for armv7hl
libtaglib_c2-debuginfo-2.3.2-1.mga11.armv7hl Debug information for package libtaglib_c2 Mageia Cauldron for armv7hl
rapidfuzz-cpp-devel-3.3.4-1.mga11.noarch Development files for the RapidFuzz C++ library Mageia Cauldron for armv7hl
...

Generated by rpm2html 1.8.1

Fabrice Bellet, Thu Oct 22 16:08:23 2026