Index index by Group index by Distribution index by Vendor index by creation date index by Name Mirrors Help Search

index by creation date

RPMs more than 1 months old

rust-pnet_sys-devel-0.35.0-1.mga11.noarch Access to network related system function and calls Mageia Cauldron for armv7hl
rust-pretty_env_logger+default-devel-0.5.0-1.mga11.noarch Visually pretty env_logger Mageia Cauldron for armv7hl
rust-pretty_env_logger-devel-0.5.0-1.mga11.noarch Visually pretty env_logger Mageia Cauldron for armv7hl
rust-tower-test+default-devel-0.4.0-1.mga11.noarch Utilities for writing client and server Service tests Mageia Cauldron for armv7hl
rust-tower-test-devel-0.4.0-1.mga11.noarch Utilities for writing client and server Service tests Mageia Cauldron for armv7hl
rust-zstd-sys+bindgen-devel-2.0.16-2.mga11.noarch Low-level bindings for the zstd compression library Mageia Cauldron for armv7hl
rust-zstd-sys+debug-devel-2.0.16-2.mga11.noarch Low-level bindings for the zstd compression library Mageia Cauldron for armv7hl
rust-zstd-sys+default-devel-2.0.16-2.mga11.noarch Low-level bindings for the zstd compression library Mageia Cauldron for armv7hl
rust-zstd-sys+experimental-devel-2.0.16-2.mga11.noarch Low-level bindings for the zstd compression library Mageia Cauldron for armv7hl
rust-zstd-sys+fat-lto-devel-2.0.16-2.mga11.noarch Low-level bindings for the zstd compression library Mageia Cauldron for armv7hl
rust-zstd-sys+legacy-devel-2.0.16-2.mga11.noarch Low-level bindings for the zstd compression library Mageia Cauldron for armv7hl
rust-zstd-sys+no_asm-devel-2.0.16-2.mga11.noarch Low-level bindings for the zstd compression library Mageia Cauldron for armv7hl
rust-zstd-sys+non-cargo-devel-2.0.16-2.mga11.noarch Low-level bindings for the zstd compression library Mageia Cauldron for armv7hl
rust-zstd-sys+pkg-config-devel-2.0.16-2.mga11.noarch Low-level bindings for the zstd compression library Mageia Cauldron for armv7hl
rust-zstd-sys+seekable-devel-2.0.16-2.mga11.noarch Low-level bindings for the zstd compression library Mageia Cauldron for armv7hl
rust-zstd-sys+std-devel-2.0.16-2.mga11.noarch Low-level bindings for the zstd compression library Mageia Cauldron for armv7hl
rust-zstd-sys+thin-devel-2.0.16-2.mga11.noarch Low-level bindings for the zstd compression library Mageia Cauldron for armv7hl
rust-zstd-sys+thin-lto-devel-2.0.16-2.mga11.noarch Low-level bindings for the zstd compression library Mageia Cauldron for armv7hl
rust-zstd-sys+zdict_builder-devel-2.0.16-2.mga11.noarch Low-level bindings for the zstd compression library Mageia Cauldron for armv7hl
rust-zstd-sys+zstdmt-devel-2.0.16-2.mga11.noarch Low-level bindings for the zstd compression library Mageia Cauldron for armv7hl
rust-zstd-sys-devel-2.0.16-2.mga11.noarch Low-level bindings for the zstd compression library Mageia Cauldron for armv7hl
rygel-46.0-1.mga11.armv7hl A UPnP v2 Media Server Mageia Cauldron for armv7hl
rygel-debuginfo-46.0-1.mga11.armv7hl Debug information for package rygel Mageia Cauldron for armv7hl
rygel-debugsource-46.0-1.mga11.armv7hl Debug sources for package rygel Mageia Cauldron for armv7hl
spdlog-debugsource-1.17.0-1.mga11.armv7hl Debug sources for package spdlog Mageia Cauldron for armv7hl
dump-0.4b56-1.mga11.armv7hl Programs for backing up and restoring filesystems Mageia Cauldron for armv7hl
dump-debuginfo-0.4b56-1.mga11.armv7hl Debug information for package dump Mageia Cauldron for armv7hl
dump-debugsource-0.4b56-1.mga11.armv7hl Debug sources for package dump Mageia Cauldron for armv7hl
fail2ban-1.1.1-1.mga11.noarch Ban IP-addresses that result in too many password failures Mageia Cauldron for armv7hl
fotowall-1.1.4-1.mga11.armv7hl Photo collection creativity tool Mageia Cauldron for armv7hl
fotowall-debuginfo-1.1.4-1.mga11.armv7hl Debug information for package fotowall Mageia Cauldron for armv7hl
fotowall-debugsource-1.1.4-1.mga11.armv7hl Debug sources for package fotowall Mageia Cauldron for armv7hl
freeciv-client-3.2.6-1.mga11.armv7hl FREE CIVilization clone - client Mageia Cauldron for armv7hl
freeciv-client-debuginfo-3.2.6-1.mga11.armv7hl Debug information for package freeciv-client Mageia Cauldron for armv7hl
freeciv-data-3.2.6-1.mga11.noarch FREE CIVilization clone - data files Mageia Cauldron for armv7hl
freeciv-debuginfo-3.2.6-1.mga11.armv7hl Debug information for package freeciv Mageia Cauldron for armv7hl
freeciv-debugsource-3.2.6-1.mga11.armv7hl Debug sources for package freeciv Mageia Cauldron for armv7hl
freeciv-server-3.2.6-1.mga11.armv7hl FREE CIVilization clone - server Mageia Cauldron for armv7hl
freeciv-server-debuginfo-3.2.6-1.mga11.armv7hl Debug information for package freeciv-server Mageia Cauldron for armv7hl
krb5-1.21.3-6.mga11.armv7hl The Kerberos network authentication system Mageia Cauldron for armv7hl
krb5-debuginfo-1.21.3-6.mga11.armv7hl Debug information for package krb5 Mageia Cauldron for armv7hl
krb5-debugsource-1.21.3-6.mga11.armv7hl Debug sources for package krb5 Mageia Cauldron for armv7hl
krb5-pkinit-1.21.3-6.mga11.armv7hl The PKINIT module for Kerberos 5 Mageia Cauldron for armv7hl
krb5-pkinit-debuginfo-1.21.3-6.mga11.armv7hl Debug information for package krb5-pkinit Mageia Cauldron for armv7hl
krb5-server-1.21.3-6.mga11.armv7hl The server programs for Kerberos 5 Mageia Cauldron for armv7hl
krb5-server-debuginfo-1.21.3-6.mga11.armv7hl Debug information for package krb5-server Mageia Cauldron for armv7hl
krb5-server-ldap-1.21.3-6.mga11.armv7hl The LDAP storage plugin for the Kerberos 5 KDC Mageia Cauldron for armv7hl
krb5-server-ldap-debuginfo-1.21.3-6.mga11.armv7hl Debug information for package krb5-server-ldap Mageia Cauldron for armv7hl
krb5-workstation-1.21.3-6.mga11.armv7hl Kerberos 5 programs for use on workstations Mageia Cauldron for armv7hl
krb5-workstation-debuginfo-1.21.3-6.mga11.armv7hl Debug information for package krb5-workstation Mageia Cauldron for armv7hl
libkrb53-1.21.3-6.mga11.armv7hl The shared libraries used by Kerberos 5 Mageia Cauldron for armv7hl
libkrb53-debuginfo-1.21.3-6.mga11.armv7hl Debug information for package libkrb53 Mageia Cauldron for armv7hl
libkrb53-devel-1.21.3-6.mga11.armv7hl Development files needed for compiling Kerberos 5 programs Mageia Cauldron for armv7hl
libkrb53-devel-debuginfo-1.21.3-6.mga11.armv7hl Debug information for package libkrb53-devel Mageia Cauldron for armv7hl
libpcap-debugsource-1.11.0-1.mga11.armv7hl Debug sources for package libpcap Mageia Cauldron for armv7hl
libpcap-devel-1.11.0-1.mga11.armv7hl Static library and header files for the pcap library Mageia Cauldron for armv7hl
libpcap-doc-1.11.0-1.mga11.noarch Manual pages for libpcap Mageia Cauldron for armv7hl
libpcap1-1.11.0-1.mga11.armv7hl A system-independent interface for user-level packet capture Mageia Cauldron for armv7hl
libpcap1-debuginfo-1.11.0-1.mga11.armv7hl Debug information for package libpcap1 Mageia Cauldron for armv7hl
libpostfix1-3.9.15-1.mga11.armv7hl Shared libraries required to run Postfix Mageia Cauldron for armv7hl
libpostfix1-debuginfo-3.9.15-1.mga11.armv7hl Debug information for package libpostfix1 Mageia Cauldron for armv7hl
libquantlib-devel-1.43-1.mga11.armv7hl The header files and the static library Mageia Cauldron for armv7hl
libquantlib1-1.43-1.mga11.armv7hl Shared library for QuantLib Mageia Cauldron for armv7hl
libquantlib1-debuginfo-1.43-1.mga11.armv7hl Debug information for package libquantlib1 Mageia Cauldron for armv7hl
mikmod-3.2.10-1.mga11.armv7hl A MOD music file player Mageia Cauldron for armv7hl
mikmod-debuginfo-3.2.10-1.mga11.armv7hl Debug information for package mikmod Mageia Cauldron for armv7hl
mikmod-debugsource-3.2.10-1.mga11.armv7hl Debug sources for package mikmod Mageia Cauldron for armv7hl
nmap-7.99-2.mga11.armv7hl Network exploration tool and security scanner Mageia Cauldron for armv7hl
nmap-debuginfo-7.99-2.mga11.armv7hl Debug information for package nmap Mageia Cauldron for armv7hl
nmap-debugsource-7.99-2.mga11.armv7hl Debug sources for package nmap Mageia Cauldron for armv7hl
nmap-frontend-7.99-2.mga11.armv7hl Multi-platform graphical Nmap frontend and results viewer Mageia Cauldron for armv7hl
nmap-ncat-7.99-2.mga11.armv7hl Nmap's Netcat replacement Mageia Cauldron for armv7hl
nmap-ncat-debuginfo-7.99-2.mga11.armv7hl Debug information for package nmap-ncat Mageia Cauldron for armv7hl
postfix-3.9.15-1.mga11.armv7hl Postfix Mail Transport Agent Mageia Cauldron for armv7hl
postfix-cdb-3.9.15-1.mga11.armv7hl CDB map support for Postfix Mageia Cauldron for armv7hl
postfix-cdb-debuginfo-3.9.15-1.mga11.armv7hl Debug information for package postfix-cdb Mageia Cauldron for armv7hl
postfix-debuginfo-3.9.15-1.mga11.armv7hl Debug information for package postfix Mageia Cauldron for armv7hl
postfix-debugsource-3.9.15-1.mga11.armv7hl Debug sources for package postfix Mageia Cauldron for armv7hl
postfix-ldap-3.9.15-1.mga11.armv7hl LDAP map support for Postfix Mageia Cauldron for armv7hl
postfix-ldap-debuginfo-3.9.15-1.mga11.armv7hl Debug information for package postfix-ldap Mageia Cauldron for armv7hl
postfix-mysql-3.9.15-1.mga11.armv7hl MYSQL map support for Postfix Mageia Cauldron for armv7hl
postfix-mysql-debuginfo-3.9.15-1.mga11.armv7hl Debug information for package postfix-mysql Mageia Cauldron for armv7hl
postfix-pcre-3.9.15-1.mga11.armv7hl PCRE map support for Postfix Mageia Cauldron for armv7hl
postfix-pcre-debuginfo-3.9.15-1.mga11.armv7hl Debug information for package postfix-pcre Mageia Cauldron for armv7hl
postfix-pgsql-3.9.15-1.mga11.armv7hl Postgres SQL map support for Postfix Mageia Cauldron for armv7hl
postfix-pgsql-debuginfo-3.9.15-1.mga11.armv7hl Debug information for package postfix-pgsql Mageia Cauldron for armv7hl
postfix-sdbm-3.9.15-1.mga11.armv7hl SDBM map support for Postfix Mageia Cauldron for armv7hl
postfix-sdbm-debuginfo-3.9.15-1.mga11.armv7hl Debug information for package postfix-sdbm Mageia Cauldron for armv7hl
postfix-sqlite-3.9.15-1.mga11.armv7hl SQLite map support for Postfix Mageia Cauldron for armv7hl
postfix-sqlite-debuginfo-3.9.15-1.mga11.armv7hl Debug information for package postfix-sqlite Mageia Cauldron for armv7hl
python3-quantlib-1.43-1.mga11.armv7hl Python 3 bindings for Quantlib Mageia Cauldron for armv7hl
quantlib-debuginfo-1.43-1.mga11.armv7hl Debug information for package quantlib Mageia Cauldron for armv7hl
quantlib-debugsource-1.43-1.mga11.armv7hl Debug sources for package quantlib Mageia Cauldron for armv7hl
quantlib-test-suite-1.43-1.mga11.armv7hl The test-suite to check the setup of quantlib installation Mageia Cauldron for armv7hl
quantlib-test-suite-debuginfo-1.43-1.mga11.armv7hl Debug information for package quantlib-test-suite Mageia Cauldron for armv7hl
r-quantlib-1.43-1.mga11.armv7hl R bindings for Quantlib Mageia Cauldron for armv7hl
rmt-0.4b56-1.mga11.armv7hl Provides certain programs with access to remote tape devices Mageia Cauldron for armv7hl
rmt-debuginfo-0.4b56-1.mga11.armv7hl Debug information for package rmt Mageia Cauldron for armv7hl
rust-blake2b_simd+default-devel-1.0.5-1.mga11.noarch Pure Rust BLAKE2b implementation with dynamic SIMD Mageia Cauldron for armv7hl
rust-blake2b_simd+std-devel-1.0.5-1.mga11.noarch Pure Rust BLAKE2b implementation with dynamic SIMD Mageia Cauldron for armv7hl
rust-blake2b_simd+uninline_portable-devel-1.0.5-1.mga11.noarch Pure Rust BLAKE2b implementation with dynamic SIMD Mageia Cauldron for armv7hl
rust-blake2b_simd-devel-1.0.5-1.mga11.noarch Pure Rust BLAKE2b implementation with dynamic SIMD Mageia Cauldron for armv7hl
rust-der0.7+alloc-devel-0.7.10-1.mga11.noarch Pure Rust embedded-friendly implementation of DER for ASN.1 Mageia Cauldron for armv7hl
rust-der0.7+arbitrary-devel-0.7.10-1.mga11.noarch Pure Rust embedded-friendly implementation of DER for ASN.1 Mageia Cauldron for armv7hl
rust-der0.7+bytes-devel-0.7.10-1.mga11.noarch Pure Rust embedded-friendly implementation of DER for ASN.1 Mageia Cauldron for armv7hl
rust-der0.7+default-devel-0.7.10-1.mga11.noarch Pure Rust embedded-friendly implementation of DER for ASN.1 Mageia Cauldron for armv7hl
rust-der0.7+derive-devel-0.7.10-1.mga11.noarch Pure Rust embedded-friendly implementation of DER for ASN.1 Mageia Cauldron for armv7hl
rust-der0.7+flagset-devel-0.7.10-1.mga11.noarch Pure Rust embedded-friendly implementation of DER for ASN.1 Mageia Cauldron for armv7hl
rust-der0.7+oid-devel-0.7.10-1.mga11.noarch Pure Rust embedded-friendly implementation of DER for ASN.1 Mageia Cauldron for armv7hl
rust-der0.7+pem-devel-0.7.10-1.mga11.noarch Pure Rust embedded-friendly implementation of DER for ASN.1 Mageia Cauldron for armv7hl
rust-der0.7+real-devel-0.7.10-1.mga11.noarch Pure Rust embedded-friendly implementation of DER for ASN.1 Mageia Cauldron for armv7hl
rust-der0.7+std-devel-0.7.10-1.mga11.noarch Pure Rust embedded-friendly implementation of DER for ASN.1 Mageia Cauldron for armv7hl
rust-der0.7+time-devel-0.7.10-1.mga11.noarch Pure Rust embedded-friendly implementation of DER for ASN.1 Mageia Cauldron for armv7hl
rust-der0.7+zeroize-devel-0.7.10-1.mga11.noarch Pure Rust embedded-friendly implementation of DER for ASN.1 Mageia Cauldron for armv7hl
rust-der0.7-devel-0.7.10-1.mga11.noarch Pure Rust embedded-friendly implementation of DER for ASN.1 Mageia Cauldron for armv7hl
rust-der_derive0.7+default-devel-0.7.3-1.mga11.noarch Custom derive support for the der crate's Choice and Sequence traits Mageia Cauldron for armv7hl
rust-der_derive0.7-devel-0.7.3-1.mga11.noarch Custom derive support for the der crate's Choice and Sequence traits Mageia Cauldron for armv7hl
rust-digest0.10+alloc-devel-0.10.7-5.mga11.noarch Traits for cryptographic hash functions and message authentication codes Mageia Cauldron for armv7hl
rust-digest0.10+blobby-devel-0.10.7-5.mga11.noarch Traits for cryptographic hash functions and message authentication codes Mageia Cauldron for armv7hl
rust-digest0.10+block-buffer-devel-0.10.7-5.mga11.noarch Traits for cryptographic hash functions and message authentication codes Mageia Cauldron for armv7hl
rust-digest0.10+const-oid-devel-0.10.7-5.mga11.noarch Traits for cryptographic hash functions and message authentication codes Mageia Cauldron for armv7hl
rust-digest0.10+core-api-devel-0.10.7-5.mga11.noarch Traits for cryptographic hash functions and message authentication codes Mageia Cauldron for armv7hl
rust-digest0.10+default-devel-0.10.7-5.mga11.noarch Traits for cryptographic hash functions and message authentication codes Mageia Cauldron for armv7hl
rust-digest0.10+dev-devel-0.10.7-5.mga11.noarch Traits for cryptographic hash functions and message authentication codes Mageia Cauldron for armv7hl
rust-digest0.10+mac-devel-0.10.7-5.mga11.noarch Traits for cryptographic hash functions and message authentication codes Mageia Cauldron for armv7hl
rust-digest0.10+oid-devel-0.10.7-5.mga11.noarch Traits for cryptographic hash functions and message authentication codes Mageia Cauldron for armv7hl
rust-digest0.10+rand_core-devel-0.10.7-5.mga11.noarch Traits for cryptographic hash functions and message authentication codes Mageia Cauldron for armv7hl
rust-digest0.10+std-devel-0.10.7-5.mga11.noarch Traits for cryptographic hash functions and message authentication codes Mageia Cauldron for armv7hl
rust-digest0.10+subtle-devel-0.10.7-5.mga11.noarch Traits for cryptographic hash functions and message authentication codes Mageia Cauldron for armv7hl
rust-digest0.10-devel-0.10.7-5.mga11.noarch Traits for cryptographic hash functions and message authentication codes Mageia Cauldron for armv7hl
rust-ecdsa0.16+alloc-devel-0.16.9-3.mga11.noarch Pure Rust implementation of the Elliptic Curve Digital Signature Algorithm Mageia Cauldron for armv7hl
rust-ecdsa0.16+arithmetic-devel-0.16.9-3.mga11.noarch Pure Rust implementation of the Elliptic Curve Digital Signature Algorithm Mageia Cauldron for armv7hl
rust-ecdsa0.16+default-devel-0.16.9-3.mga11.noarch Pure Rust implementation of the Elliptic Curve Digital Signature Algorithm Mageia Cauldron for armv7hl
rust-ecdsa0.16+der-devel-0.16.9-3.mga11.noarch Pure Rust implementation of the Elliptic Curve Digital Signature Algorithm Mageia Cauldron for armv7hl
rust-ecdsa0.16+dev-devel-0.16.9-3.mga11.noarch Pure Rust implementation of the Elliptic Curve Digital Signature Algorithm Mageia Cauldron for armv7hl
rust-ecdsa0.16+digest-devel-0.16.9-3.mga11.noarch Pure Rust implementation of the Elliptic Curve Digital Signature Algorithm Mageia Cauldron for armv7hl
rust-ecdsa0.16+hazmat-devel-0.16.9-3.mga11.noarch Pure Rust implementation of the Elliptic Curve Digital Signature Algorithm Mageia Cauldron for armv7hl
rust-ecdsa0.16+pem-devel-0.16.9-3.mga11.noarch Pure Rust implementation of the Elliptic Curve Digital Signature Algorithm Mageia Cauldron for armv7hl
rust-ecdsa0.16+pkcs8-devel-0.16.9-3.mga11.noarch Pure Rust implementation of the Elliptic Curve Digital Signature Algorithm Mageia Cauldron for armv7hl
rust-ecdsa0.16+rfc6979-devel-0.16.9-3.mga11.noarch Pure Rust implementation of the Elliptic Curve Digital Signature Algorithm Mageia Cauldron for armv7hl
rust-ecdsa0.16+serde-devel-0.16.9-3.mga11.noarch Pure Rust implementation of the Elliptic Curve Digital Signature Algorithm Mageia Cauldron for armv7hl
rust-ecdsa0.16+serdect-devel-0.16.9-3.mga11.noarch Pure Rust implementation of the Elliptic Curve Digital Signature Algorithm Mageia Cauldron for armv7hl
rust-ecdsa0.16+sha2-devel-0.16.9-3.mga11.noarch Pure Rust implementation of the Elliptic Curve Digital Signature Algorithm Mageia Cauldron for armv7hl
rust-ecdsa0.16+signing-devel-0.16.9-3.mga11.noarch Pure Rust implementation of the Elliptic Curve Digital Signature Algorithm Mageia Cauldron for armv7hl
rust-ecdsa0.16+spki-devel-0.16.9-3.mga11.noarch Pure Rust implementation of the Elliptic Curve Digital Signature Algorithm Mageia Cauldron for armv7hl
rust-ecdsa0.16+std-devel-0.16.9-3.mga11.noarch Pure Rust implementation of the Elliptic Curve Digital Signature Algorithm Mageia Cauldron for armv7hl
rust-ecdsa0.16+verifying-devel-0.16.9-3.mga11.noarch Pure Rust implementation of the Elliptic Curve Digital Signature Algorithm Mageia Cauldron for armv7hl
rust-ecdsa0.16-devel-0.16.9-3.mga11.noarch Pure Rust implementation of the Elliptic Curve Digital Signature Algorithm Mageia Cauldron for armv7hl
rust-elliptic-curve0.13+alloc-devel-0.13.8-3.mga11.noarch General purpose Elliptic Curve Cryptography Mageia Cauldron for armv7hl
rust-elliptic-curve0.13+arithmetic-devel-0.13.8-3.mga11.noarch General purpose Elliptic Curve Cryptography Mageia Cauldron for armv7hl
rust-elliptic-curve0.13+bits-devel-0.13.8-3.mga11.noarch General purpose Elliptic Curve Cryptography Mageia Cauldron for armv7hl
rust-elliptic-curve0.13+default-devel-0.13.8-3.mga11.noarch General purpose Elliptic Curve Cryptography Mageia Cauldron for armv7hl
rust-elliptic-curve0.13+dev-devel-0.13.8-3.mga11.noarch General purpose Elliptic Curve Cryptography Mageia Cauldron for armv7hl
rust-elliptic-curve0.13+digest-devel-0.13.8-3.mga11.noarch General purpose Elliptic Curve Cryptography Mageia Cauldron for armv7hl
rust-elliptic-curve0.13+ecdh-devel-0.13.8-3.mga11.noarch General purpose Elliptic Curve Cryptography Mageia Cauldron for armv7hl
rust-elliptic-curve0.13+ff-devel-0.13.8-3.mga11.noarch General purpose Elliptic Curve Cryptography Mageia Cauldron for armv7hl
rust-elliptic-curve0.13+group-devel-0.13.8-3.mga11.noarch General purpose Elliptic Curve Cryptography Mageia Cauldron for armv7hl
rust-elliptic-curve0.13+hash2curve-devel-0.13.8-3.mga11.noarch General purpose Elliptic Curve Cryptography Mageia Cauldron for armv7hl
rust-elliptic-curve0.13+hazmat-devel-0.13.8-3.mga11.noarch General purpose Elliptic Curve Cryptography Mageia Cauldron for armv7hl
rust-elliptic-curve0.13+jwk-devel-0.13.8-3.mga11.noarch General purpose Elliptic Curve Cryptography Mageia Cauldron for armv7hl
rust-elliptic-curve0.13+pem-devel-0.13.8-3.mga11.noarch General purpose Elliptic Curve Cryptography Mageia Cauldron for armv7hl
rust-elliptic-curve0.13+pkcs8-devel-0.13.8-3.mga11.noarch General purpose Elliptic Curve Cryptography Mageia Cauldron for armv7hl
rust-elliptic-curve0.13+sec1-devel-0.13.8-3.mga11.noarch General purpose Elliptic Curve Cryptography Mageia Cauldron for armv7hl
rust-elliptic-curve0.13+serde-devel-0.13.8-3.mga11.noarch General purpose Elliptic Curve Cryptography Mageia Cauldron for armv7hl
rust-elliptic-curve0.13+std-devel-0.13.8-3.mga11.noarch General purpose Elliptic Curve Cryptography Mageia Cauldron for armv7hl
rust-elliptic-curve0.13+voprf-devel-0.13.8-3.mga11.noarch General purpose Elliptic Curve Cryptography Mageia Cauldron for armv7hl
rust-elliptic-curve0.13-devel-0.13.8-3.mga11.noarch General purpose Elliptic Curve Cryptography Mageia Cauldron for armv7hl
rust-ff0.13+alloc-devel-0.13.1-1.mga11.noarch Library for building and interfacing with finite fields Mageia Cauldron for armv7hl
rust-ff0.13+bits-devel-0.13.1-1.mga11.noarch Library for building and interfacing with finite fields Mageia Cauldron for armv7hl
rust-ff0.13+bitvec-devel-0.13.1-1.mga11.noarch Library for building and interfacing with finite fields Mageia Cauldron for armv7hl
rust-ff0.13+byteorder-devel-0.13.1-1.mga11.noarch Library for building and interfacing with finite fields Mageia Cauldron for armv7hl
rust-ff0.13+default-devel-0.13.1-1.mga11.noarch Library for building and interfacing with finite fields Mageia Cauldron for armv7hl
rust-ff0.13+std-devel-0.13.1-1.mga11.noarch Library for building and interfacing with finite fields Mageia Cauldron for armv7hl
rust-ff0.13-devel-0.13.1-1.mga11.noarch Library for building and interfacing with finite fields Mageia Cauldron for armv7hl
rust-hkdf0.12+default-devel-0.12.4-1.mga11.noarch HMAC-based Extract-and-Expand Key Derivation Function (HKDF) Mageia Cauldron for armv7hl
rust-hkdf0.12+std-devel-0.12.4-1.mga11.noarch HMAC-based Extract-and-Expand Key Derivation Function (HKDF) Mageia Cauldron for armv7hl
rust-hkdf0.12-devel-0.12.4-1.mga11.noarch HMAC-based Extract-and-Expand Key Derivation Function (HKDF) Mageia Cauldron for armv7hl
rust-gix+async-network-client-async-std-devel-0.85.0-1.mga11.noarch Interact with git repositories just like git would Mageia Cauldron for armv7hl
rust-gix+async-network-client-devel-0.85.0-1.mga11.noarch Interact with git repositories just like git would Mageia Cauldron for armv7hl
rust-gix+async-std-devel-0.85.0-1.mga11.noarch Interact with git repositories just like git would Mageia Cauldron for armv7hl
rust-gix+attributes-devel-0.85.0-1.mga11.noarch Interact with git repositories just like git would Mageia Cauldron for armv7hl
rust-gix+auto-chain-error-devel-0.85.0-1.mga11.noarch Interact with git repositories just like git would Mageia Cauldron for armv7hl
rust-gix+basic-devel-0.85.0-1.mga11.noarch Interact with git repositories just like git would Mageia Cauldron for armv7hl
rust-gix+blame-devel-0.85.0-1.mga11.noarch Interact with git repositories just like git would Mageia Cauldron for armv7hl
rust-gix+blob-diff-devel-0.85.0-1.mga11.noarch Interact with git repositories just like git would Mageia Cauldron for armv7hl
rust-gix+blocking-http-transport-curl-devel-0.85.0-1.mga11.noarch Interact with git repositories just like git would Mageia Cauldron for armv7hl
rust-gix+blocking-http-transport-curl-openssl-devel-0.85.0-1.mga11.noarch Interact with git repositories just like git would Mageia Cauldron for armv7hl
rust-gix+blocking-http-transport-reqwest-devel-0.85.0-1.mga11.noarch Interact with git repositories just like git would Mageia Cauldron for armv7hl
rust-gix+blocking-http-transport-reqwest-native-tls-devel-0.85.0-1.mga11.noarch Interact with git repositories just like git would Mageia Cauldron for armv7hl
rust-gix+blocking-http-transport-reqwest-rust-tls-devel-0.85.0-1.mga11.noarch Interact with git repositories just like git would Mageia Cauldron for armv7hl
rust-gix+blocking-http-transport-reqwest-rust-tls-trust-dns-devel-0.85.0-1.mga11.noarch Interact with git repositories just like git would Mageia Cauldron for armv7hl
rust-gix+blocking-network-client-devel-0.85.0-1.mga11.noarch Interact with git repositories just like git would Mageia Cauldron for armv7hl
rust-gix+cache-efficiency-debug-devel-0.85.0-1.mga11.noarch Interact with git repositories just like git would Mageia Cauldron for armv7hl
rust-gix+comfort-devel-0.85.0-1.mga11.noarch Interact with git repositories just like git would Mageia Cauldron for armv7hl
rust-gix+command-devel-0.85.0-1.mga11.noarch Interact with git repositories just like git would Mageia Cauldron for armv7hl
rust-gix+credentials-devel-0.85.0-1.mga11.noarch Interact with git repositories just like git would Mageia Cauldron for armv7hl
rust-gix+default-devel-0.85.0-1.mga11.noarch Interact with git repositories just like git would Mageia Cauldron for armv7hl
rust-gix+dirwalk-devel-0.85.0-1.mga11.noarch Interact with git repositories just like git would Mageia Cauldron for armv7hl
rust-gix+document-features-devel-0.85.0-1.mga11.noarch Interact with git repositories just like git would Mageia Cauldron for armv7hl
rust-gix+excludes-devel-0.85.0-1.mga11.noarch Interact with git repositories just like git would Mageia Cauldron for armv7hl
rust-gix+extras-devel-0.85.0-1.mga11.noarch Interact with git repositories just like git would Mageia Cauldron for armv7hl
rust-gix+gix-archive-devel-0.85.0-1.mga11.noarch Interact with git repositories just like git would Mageia Cauldron for armv7hl
rust-gix+gix-status-devel-0.85.0-1.mga11.noarch Interact with git repositories just like git would Mageia Cauldron for armv7hl
rust-gix+gix-worktree-stream-devel-0.85.0-1.mga11.noarch Interact with git repositories just like git would Mageia Cauldron for armv7hl
rust-gix+hp-tempfile-registry-devel-0.85.0-1.mga11.noarch Interact with git repositories just like git would Mageia Cauldron for armv7hl
rust-gix+index-devel-0.85.0-1.mga11.noarch Interact with git repositories just like git would Mageia Cauldron for armv7hl
rust-gix+interrupt-devel-0.85.0-1.mga11.noarch Interact with git repositories just like git would Mageia Cauldron for armv7hl
rust-gix+mailmap-devel-0.85.0-1.mga11.noarch Interact with git repositories just like git would Mageia Cauldron for armv7hl
rust-gix+max-control-devel-0.85.0-1.mga11.noarch Interact with git repositories just like git would Mageia Cauldron for armv7hl
rust-gix+max-performance-devel-0.85.0-1.mga11.noarch Interact with git repositories just like git would Mageia Cauldron for armv7hl
rust-gix+max-performance-safe-devel-0.85.0-1.mga11.noarch Interact with git repositories just like git would Mageia Cauldron for armv7hl
rust-gix+merge-devel-0.85.0-1.mga11.noarch Interact with git repositories just like git would Mageia Cauldron for armv7hl
rust-gix+need-more-recent-msrv-devel-0.85.0-1.mga11.noarch Interact with git repositories just like git would Mageia Cauldron for armv7hl
rust-gix+pack-cache-lru-dynamic-devel-0.85.0-1.mga11.noarch Interact with git repositories just like git would Mageia Cauldron for armv7hl
rust-gix+pack-cache-lru-static-devel-0.85.0-1.mga11.noarch Interact with git repositories just like git would Mageia Cauldron for armv7hl
rust-gix+parallel-devel-0.85.0-1.mga11.noarch Interact with git repositories just like git would Mageia Cauldron for armv7hl
rust-gix+prodash-devel-0.85.0-1.mga11.noarch Interact with git repositories just like git would Mageia Cauldron for armv7hl
rust-gix+progress-tree-devel-0.85.0-1.mga11.noarch Interact with git repositories just like git would Mageia Cauldron for armv7hl
rust-gix+regex-devel-0.85.0-1.mga11.noarch Interact with git repositories just like git would Mageia Cauldron for armv7hl
rust-gix+revision-devel-0.85.0-1.mga11.noarch Interact with git repositories just like git would Mageia Cauldron for armv7hl
rust-gix+revparse-regex-devel-0.85.0-1.mga11.noarch Interact with git repositories just like git would Mageia Cauldron for armv7hl
rust-gix+serde-devel-0.85.0-1.mga11.noarch Interact with git repositories just like git would Mageia Cauldron for armv7hl
rust-gix+sha1-devel-0.85.0-1.mga11.noarch Interact with git repositories just like git would Mageia Cauldron for armv7hl
rust-gix+sha256-devel-0.85.0-1.mga11.noarch Interact with git repositories just like git would Mageia Cauldron for armv7hl
rust-gix+status-devel-0.85.0-1.mga11.noarch Interact with git repositories just like git would Mageia Cauldron for armv7hl
rust-gix+tracing-detail-devel-0.85.0-1.mga11.noarch Interact with git repositories just like git would Mageia Cauldron for armv7hl
rust-gix+tracing-devel-0.85.0-1.mga11.noarch Interact with git repositories just like git would Mageia Cauldron for armv7hl
rust-gix+tree-editor-devel-0.85.0-1.mga11.noarch Interact with git repositories just like git would Mageia Cauldron for armv7hl
rust-gix+tree-error-devel-0.85.0-1.mga11.noarch Interact with git repositories just like git would Mageia Cauldron for armv7hl
rust-gix+worktree-archive-devel-0.85.0-1.mga11.noarch Interact with git repositories just like git would Mageia Cauldron for armv7hl
rust-gix+worktree-mutation-devel-0.85.0-1.mga11.noarch Interact with git repositories just like git would Mageia Cauldron for armv7hl
rust-gix+worktree-stream-devel-0.85.0-1.mga11.noarch Interact with git repositories just like git would Mageia Cauldron for armv7hl
rust-gix+zlib-ng-devel-0.85.0-1.mga11.noarch Interact with git repositories just like git would Mageia Cauldron for armv7hl
rust-gix+zlib-rs-devel-0.85.0-1.mga11.noarch Interact with git repositories just like git would Mageia Cauldron for armv7hl
rust-gix+zlib-stock-devel-0.85.0-1.mga11.noarch Interact with git repositories just like git would Mageia Cauldron for armv7hl
rust-gix-devel-0.85.0-1.mga11.noarch Interact with git repositories just like git would Mageia Cauldron for armv7hl
rust-group0.13+alloc-devel-0.13.0-1.mga11.noarch Elliptic curve group traits and utilities Mageia Cauldron for armv7hl
rust-group0.13+default-devel-0.13.0-1.mga11.noarch Elliptic curve group traits and utilities Mageia Cauldron for armv7hl
rust-group0.13+rand-devel-0.13.0-1.mga11.noarch Elliptic curve group traits and utilities Mageia Cauldron for armv7hl
rust-group0.13+rand_xorshift-devel-0.13.0-1.mga11.noarch Elliptic curve group traits and utilities Mageia Cauldron for armv7hl
rust-group0.13+tests-devel-0.13.0-1.mga11.noarch Elliptic curve group traits and utilities Mageia Cauldron for armv7hl
rust-group0.13-devel-0.13.0-1.mga11.noarch Elliptic curve group traits and utilities Mageia Cauldron for armv7hl
rust-is_executable+default-devel-1.0.6-1.mga11.noarch There an executable file at the given path? Mageia Cauldron for armv7hl
rust-is_executable-devel-1.0.6-1.mga11.noarch There an executable file at the given path? Mageia Cauldron for armv7hl
rust-keccak0.1+asm-devel-0.1.6-1.mga11.noarch Pure Rust implementation of the Keccak sponge function Mageia Cauldron for armv7hl
rust-keccak0.1+default-devel-0.1.6-1.mga11.noarch Pure Rust implementation of the Keccak sponge function Mageia Cauldron for armv7hl
rust-keccak0.1+no_unroll-devel-0.1.6-1.mga11.noarch Pure Rust implementation of the Keccak sponge function Mageia Cauldron for armv7hl
rust-keccak0.1+simd-devel-0.1.6-1.mga11.noarch Pure Rust implementation of the Keccak sponge function Mageia Cauldron for armv7hl
rust-keccak0.1-devel-0.1.6-1.mga11.noarch Pure Rust implementation of the Keccak sponge function Mageia Cauldron for armv7hl
rust-os_info+default-devel-3.15.0-1.mga11.noarch Detect the operating system type and version Mageia Cauldron for armv7hl
rust-os_info+schemars-devel-3.15.0-1.mga11.noarch Detect the operating system type and version Mageia Cauldron for armv7hl
rust-os_info+serde-devel-3.15.0-1.mga11.noarch Detect the operating system type and version Mageia Cauldron for armv7hl
rust-os_info-devel-3.15.0-1.mga11.noarch Detect the operating system type and version Mageia Cauldron for armv7hl
rust-pem-rfc7468_0.7+alloc-devel-0.7.0-1.mga11.noarch PEM Encoding (RFC 7468) for PKIX, PKCS, and CMS Structures Mageia Cauldron for armv7hl
rust-pem-rfc7468_0.7+default-devel-0.7.0-1.mga11.noarch PEM Encoding (RFC 7468) for PKIX, PKCS, and CMS Structures Mageia Cauldron for armv7hl
rust-pem-rfc7468_0.7+std-devel-0.7.0-1.mga11.noarch PEM Encoding (RFC 7468) for PKIX, PKCS, and CMS Structures Mageia Cauldron for armv7hl
rust-pem-rfc7468_0.7-devel-0.7.0-1.mga11.noarch PEM Encoding (RFC 7468) for PKIX, PKCS, and CMS Structures Mageia Cauldron for armv7hl
rust-pkcs8_0.10+3des-devel-0.10.2-1.mga11.noarch Pure Rust implementation of PKCS#8 (RFC 5028) and PKCS#8v2 (RFC 5958) Mageia Cauldron for armv7hl
rust-pkcs8_0.10+alloc-devel-0.10.2-1.mga11.noarch Pure Rust implementation of PKCS#8 (RFC 5028) and PKCS#8v2 (RFC 5958) Mageia Cauldron for armv7hl
rust-pkcs8_0.10+default-devel-0.10.2-1.mga11.noarch Pure Rust implementation of PKCS#8 (RFC 5028) and PKCS#8v2 (RFC 5958) Mageia Cauldron for armv7hl
rust-pkcs8_0.10+des-insecure-devel-0.10.2-1.mga11.noarch Pure Rust implementation of PKCS#8 (RFC 5028) and PKCS#8v2 (RFC 5958) Mageia Cauldron for armv7hl
rust-pkcs8_0.10+encryption-devel-0.10.2-1.mga11.noarch Pure Rust implementation of PKCS#8 (RFC 5028) and PKCS#8v2 (RFC 5958) Mageia Cauldron for armv7hl
rust-pkcs8_0.10+getrandom-devel-0.10.2-1.mga11.noarch Pure Rust implementation of PKCS#8 (RFC 5028) and PKCS#8v2 (RFC 5958) Mageia Cauldron for armv7hl
rust-pkcs8_0.10+pem-devel-0.10.2-1.mga11.noarch Pure Rust implementation of PKCS#8 (RFC 5028) and PKCS#8v2 (RFC 5958) Mageia Cauldron for armv7hl
rust-pkcs8_0.10+pkcs5-devel-0.10.2-1.mga11.noarch Pure Rust implementation of PKCS#8 (RFC 5028) and PKCS#8v2 (RFC 5958) Mageia Cauldron for armv7hl
rust-pkcs8_0.10+rand_core-devel-0.10.2-1.mga11.noarch Pure Rust implementation of PKCS#8 (RFC 5028) and PKCS#8v2 (RFC 5958) Mageia Cauldron for armv7hl
rust-pkcs8_0.10+sha1-insecure-devel-0.10.2-1.mga11.noarch Pure Rust implementation of PKCS#8 (RFC 5028) and PKCS#8v2 (RFC 5958) Mageia Cauldron for armv7hl
rust-pkcs8_0.10+std-devel-0.10.2-1.mga11.noarch Pure Rust implementation of PKCS#8 (RFC 5028) and PKCS#8v2 (RFC 5958) Mageia Cauldron for armv7hl
rust-pkcs8_0.10+subtle-devel-0.10.2-1.mga11.noarch Pure Rust implementation of PKCS#8 (RFC 5028) and PKCS#8v2 (RFC 5958) Mageia Cauldron for armv7hl
rust-pkcs8_0.10-devel-0.10.2-1.mga11.noarch Pure Rust implementation of PKCS#8 (RFC 5028) and PKCS#8v2 (RFC 5958) Mageia Cauldron for armv7hl
rust-primeorder0.13+alloc-devel-0.13.6-1.mga11.noarch Complete addition formulas for prime order elliptic curves Mageia Cauldron for armv7hl
rust-primeorder0.13+default-devel-0.13.6-1.mga11.noarch Complete addition formulas for prime order elliptic curves Mageia Cauldron for armv7hl
rust-primeorder0.13+dev-devel-0.13.6-1.mga11.noarch Complete addition formulas for prime order elliptic curves Mageia Cauldron for armv7hl
rust-primeorder0.13+serde-devel-0.13.6-1.mga11.noarch Complete addition formulas for prime order elliptic curves Mageia Cauldron for armv7hl
rust-primeorder0.13+serdect-devel-0.13.6-1.mga11.noarch Complete addition formulas for prime order elliptic curves Mageia Cauldron for armv7hl
rust-primeorder0.13+std-devel-0.13.6-1.mga11.noarch Complete addition formulas for prime order elliptic curves Mageia Cauldron for armv7hl
rust-primeorder0.13-devel-0.13.6-1.mga11.noarch Complete addition formulas for prime order elliptic curves Mageia Cauldron for armv7hl
rust-rfc6979_0.4+default-devel-0.4.0-1.mga11.noarch Deterministic Usage of DSA and ECDSA (RFC6979) Mageia Cauldron for armv7hl
rust-rfc6979_0.4-devel-0.4.0-1.mga11.noarch Deterministic Usage of DSA and ECDSA (RFC6979) Mageia Cauldron for armv7hl
rust-sec1_0.7+alloc-devel-0.7.3-1.mga11.noarch Elliptic Curve Cryptography encoding formats (SEC1) Mageia Cauldron for armv7hl
rust-sec1_0.7+default-devel-0.7.3-1.mga11.noarch Elliptic Curve Cryptography encoding formats (SEC1) Mageia Cauldron for armv7hl
rust-sec1_0.7+der-devel-0.7.3-1.mga11.noarch Elliptic Curve Cryptography encoding formats (SEC1) Mageia Cauldron for armv7hl
rust-sec1_0.7+pem-devel-0.7.3-1.mga11.noarch Elliptic Curve Cryptography encoding formats (SEC1) Mageia Cauldron for armv7hl
rust-sec1_0.7+pkcs8-devel-0.7.3-1.mga11.noarch Elliptic Curve Cryptography encoding formats (SEC1) Mageia Cauldron for armv7hl
rust-sec1_0.7+point-devel-0.7.3-1.mga11.noarch Elliptic Curve Cryptography encoding formats (SEC1) Mageia Cauldron for armv7hl
rust-sec1_0.7+serde-devel-0.7.3-1.mga11.noarch Elliptic Curve Cryptography encoding formats (SEC1) Mageia Cauldron for armv7hl
rust-sec1_0.7+std-devel-0.7.3-1.mga11.noarch Elliptic Curve Cryptography encoding formats (SEC1) Mageia Cauldron for armv7hl
rust-sec1_0.7+subtle-devel-0.7.3-1.mga11.noarch Elliptic Curve Cryptography encoding formats (SEC1) Mageia Cauldron for armv7hl
rust-sec1_0.7+zeroize-devel-0.7.3-1.mga11.noarch Elliptic Curve Cryptography encoding formats (SEC1) Mageia Cauldron for armv7hl
rust-sec1_0.7-devel-0.7.3-1.mga11.noarch Elliptic Curve Cryptography encoding formats (SEC1) Mageia Cauldron for armv7hl
rust-sha3_0.10+asm-devel-0.10.9-1.mga11.noarch SHA-3 (Keccak) hash function Mageia Cauldron for armv7hl
rust-sha3_0.10+default-devel-0.10.9-1.mga11.noarch SHA-3 (Keccak) hash function Mageia Cauldron for armv7hl
rust-sha3_0.10+oid-devel-0.10.9-1.mga11.noarch SHA-3 (Keccak) hash function Mageia Cauldron for armv7hl
rust-sha3_0.10+reset-devel-0.10.9-1.mga11.noarch SHA-3 (Keccak) hash function Mageia Cauldron for armv7hl
rust-sha3_0.10+std-devel-0.10.9-1.mga11.noarch SHA-3 (Keccak) hash function Mageia Cauldron for armv7hl
rust-sha3_0.10+zeroize-devel-0.10.9-1.mga11.noarch SHA-3 (Keccak) hash function Mageia Cauldron for armv7hl
rust-sha3_0.10-devel-0.10.9-1.mga11.noarch SHA-3 (Keccak) hash function Mageia Cauldron for armv7hl
rust-spki0.7+alloc-devel-0.7.3-1.mga11.noarch X.509 Subject Public Key Info (RFC5280) describing public keys Mageia Cauldron for armv7hl
rust-spki0.7+arbitrary-devel-0.7.3-1.mga11.noarch X.509 Subject Public Key Info (RFC5280) describing public keys Mageia Cauldron for armv7hl
rust-spki0.7+base64-devel-0.7.3-1.mga11.noarch X.509 Subject Public Key Info (RFC5280) describing public keys Mageia Cauldron for armv7hl
rust-spki0.7+default-devel-0.7.3-1.mga11.noarch X.509 Subject Public Key Info (RFC5280) describing public keys Mageia Cauldron for armv7hl
rust-spki0.7+fingerprint-devel-0.7.3-1.mga11.noarch X.509 Subject Public Key Info (RFC5280) describing public keys Mageia Cauldron for armv7hl
rust-spki0.7+pem-devel-0.7.3-1.mga11.noarch X.509 Subject Public Key Info (RFC5280) describing public keys Mageia Cauldron for armv7hl
rust-spki0.7+sha2-devel-0.7.3-1.mga11.noarch X.509 Subject Public Key Info (RFC5280) describing public keys Mageia Cauldron for armv7hl
rust-spki0.7+std-devel-0.7.3-1.mga11.noarch X.509 Subject Public Key Info (RFC5280) describing public keys Mageia Cauldron for armv7hl
rust-spki0.7-devel-0.7.3-1.mga11.noarch X.509 Subject Public Key Info (RFC5280) describing public keys Mageia Cauldron for armv7hl
twinkle-1.11.0-1.mga11.armv7hl Voice Over IP phone using SIP for QT Mageia Cauldron for armv7hl
twinkle-debuginfo-1.11.0-1.mga11.armv7hl Debug information for package twinkle Mageia Cauldron for armv7hl
twinkle-debugsource-1.11.0-1.mga11.armv7hl Debug sources for package twinkle Mageia Cauldron for armv7hl
libgcrypt-debuginfo-1.12.4-1.mga11.armv7hl Debug information for package libgcrypt Mageia Cauldron for armv7hl
libgcrypt-debugsource-1.12.4-1.mga11.armv7hl Debug sources for package libgcrypt Mageia Cauldron for armv7hl
libgcrypt-devel-1.12.4-1.mga11.armv7hl Development files for GNU cryptographic library Mageia Cauldron for armv7hl
libgcrypt-devel-debuginfo-1.12.4-1.mga11.armv7hl Debug information for package libgcrypt-devel Mageia Cauldron for armv7hl
libgcrypt20-1.12.4-1.mga11.armv7hl GNU Cryptographic library Mageia Cauldron for armv7hl
libgcrypt20-debuginfo-1.12.4-1.mga11.armv7hl Debug information for package libgcrypt20 Mageia Cauldron for armv7hl
libroutino-devel-3.4.4-1.mga11.armv7hl Development files for the routino library Mageia Cauldron for armv7hl
libroutino0-3.4.4-1.mga11.armv7hl Shared routino library Mageia Cauldron for armv7hl
libroutino0-debuginfo-3.4.4-1.mga11.armv7hl Debug information for package libroutino0 Mageia Cauldron for armv7hl
libsonivox-devel-4.0.2-1.mga11.armv7hl Development package for sonivox Mageia Cauldron for armv7hl
libsonivox4-4.0.2-1.mga11.armv7hl Fork of the AOSP 'platform_external_sonivox' project Mageia Cauldron for armv7hl
libsonivox4-debuginfo-4.0.2-1.mga11.armv7hl Debug information for package libsonivox4 Mageia Cauldron for armv7hl
libsso-mib-devel-0.10.2-1.mga11.armv7hl Development package for sso-mib Mageia Cauldron for armv7hl
libsso-mib0-0.10.2-1.mga11.armv7hl Shared library for SSO with Entra via Himmelblau Mageia Cauldron for armv7hl
libsso-mib0-debuginfo-0.10.2-1.mga11.armv7hl Debug information for package libsso-mib0 Mageia Cauldron for armv7hl
libstrongswan0-6.1.0-1.mga11.armv7hl Libraries and plugins for strongSwan Mageia Cauldron for armv7hl
libstrongswan0-debuginfo-6.1.0-1.mga11.armv7hl Debug information for package libstrongswan0 Mageia Cauldron for armv7hl
libtaglib-devel-2.3.2-1.mga11.armv7hl Headers and other files for taglib development Mageia Cauldron for armv7hl
libtaglib2-2.3.2-1.mga11.armv7hl Library for reading and editing audio meta data Mageia Cauldron for armv7hl
libtaglib2-debuginfo-2.3.2-1.mga11.armv7hl Debug information for package libtaglib2 Mageia Cauldron for armv7hl
libtaglib_c2-2.3.2-1.mga11.armv7hl A C bindings for taglib library Mageia Cauldron for armv7hl
libtaglib_c2-debuginfo-2.3.2-1.mga11.armv7hl Debug information for package libtaglib_c2 Mageia Cauldron for armv7hl
rapidfuzz-cpp-devel-3.3.4-1.mga11.noarch Development files for the RapidFuzz C++ library Mageia Cauldron for armv7hl
restinio-0.7.10-1.mga11.armv7hl RESTinio is a header-only C++17 library that gives you an embedded HTTP/Websocket server Mageia Cauldron for armv7hl
routino-3.4.4-1.mga11.armv7hl Router for OpenStreetMap Data Mageia Cauldron for armv7hl
routino-debuginfo-3.4.4-1.mga11.armv7hl Debug information for package routino Mageia Cauldron for armv7hl
routino-debugsource-3.4.4-1.mga11.armv7hl Debug sources for package routino Mageia Cauldron for armv7hl
rust-arc-swap+default-devel-1.9.2-1.mga11.noarch Atomically swappable Arc Mageia Cauldron for armv7hl
rust-arc-swap+experimental-strategies-devel-1.9.2-1.mga11.noarch Atomically swappable Arc Mageia Cauldron for armv7hl
rust-arc-swap+experimental-thread-local-devel-1.9.2-1.mga11.noarch Atomically swappable Arc Mageia Cauldron for armv7hl
rust-arc-swap+internal-test-strategies-devel-1.9.2-1.mga11.noarch Atomically swappable Arc Mageia Cauldron for armv7hl
rust-arc-swap+serde-devel-1.9.2-1.mga11.noarch Atomically swappable Arc Mageia Cauldron for armv7hl
rust-arc-swap+weak-devel-1.9.2-1.mga11.noarch Atomically swappable Arc Mageia Cauldron for armv7hl
rust-arc-swap-devel-1.9.2-1.mga11.noarch Atomically swappable Arc Mageia Cauldron for armv7hl
rust-cc+default-devel-1.4.6-1.mga11.noarch Build-time dependency for Cargo build scripts to invoke the native C compiler Mageia Cauldron for armv7hl
rust-cc+jobserver-devel-1.4.6-1.mga11.noarch Build-time dependency for Cargo build scripts to invoke the native C compiler Mageia Cauldron for armv7hl
rust-cc+parallel-devel-1.4.6-1.mga11.noarch Build-time dependency for Cargo build scripts to invoke the native C compiler Mageia Cauldron for armv7hl
rust-cc-devel-1.4.6-1.mga11.noarch Build-time dependency for Cargo build scripts to invoke the native C compiler Mageia Cauldron for armv7hl
rust-cssparser-color0.5+default-devel-0.5.0-1.mga11.noarch Color implementation based on cssparser Mageia Cauldron for armv7hl
rust-cssparser-color0.5+serde-devel-0.5.0-1.mga11.noarch Color implementation based on cssparser Mageia Cauldron for armv7hl
rust-cssparser-color0.5-devel-0.5.0-1.mga11.noarch Color implementation based on cssparser Mageia Cauldron for armv7hl
rust-cssparser0.37+bench-devel-0.37.0-1.mga11.noarch Rust implementation of CSS Syntax Level 3 Mageia Cauldron for armv7hl
rust-cssparser0.37+default-devel-0.37.0-1.mga11.noarch Rust implementation of CSS Syntax Level 3 Mageia Cauldron for armv7hl
rust-cssparser0.37+fast_match_byte-devel-0.37.0-1.mga11.noarch Rust implementation of CSS Syntax Level 3 Mageia Cauldron for armv7hl
rust-cssparser0.37+fast_match_color-devel-0.37.0-1.mga11.noarch Rust implementation of CSS Syntax Level 3 Mageia Cauldron for armv7hl
rust-cssparser0.37+serde-devel-0.37.0-1.mga11.noarch Rust implementation of CSS Syntax Level 3 Mageia Cauldron for armv7hl
rust-cssparser0.37-devel-0.37.0-1.mga11.noarch Rust implementation of CSS Syntax Level 3 Mageia Cauldron for armv7hl
rust-find-msvc-tools+default-devel-0.1.12-1.mga11.noarch Find windows-specific tools and MSVC versions Mageia Cauldron for armv7hl
rust-find-msvc-tools-devel-0.1.12-1.mga11.noarch Find windows-specific tools and MSVC versions Mageia Cauldron for armv7hl
rust-gix-mailmap+default-devel-0.33.2-1.mga11.noarch Parser for mailmap files for gix Mageia Cauldron for armv7hl
rust-gix-mailmap+document-features-devel-0.33.2-1.mga11.noarch Parser for mailmap files for gix Mageia Cauldron for armv7hl
rust-gix-mailmap+serde-devel-0.33.2-1.mga11.noarch Parser for mailmap files for gix Mageia Cauldron for armv7hl
rust-gix-mailmap-devel-0.33.2-1.mga11.noarch Parser for mailmap files for gix Mageia Cauldron for armv7hl
rust-gix-negotiate+default-devel-0.33.0-1.mga11.noarch Implementation of various negotiation algorithms used by gix Mageia Cauldron for armv7hl
rust-gix-negotiate+sha1-devel-0.33.0-1.mga11.noarch Implementation of various negotiation algorithms used by gix Mageia Cauldron for armv7hl
rust-gix-negotiate+sha256-devel-0.33.0-1.mga11.noarch Implementation of various negotiation algorithms used by gix Mageia Cauldron for armv7hl
rust-gix-negotiate-devel-0.33.0-1.mga11.noarch Implementation of various negotiation algorithms used by gix Mageia Cauldron for armv7hl
rust-gix-odb+default-devel-0.82.0-1.mga11.noarch Implements various git object databases Mageia Cauldron for armv7hl
rust-gix-odb+document-features-devel-0.82.0-1.mga11.noarch Implements various git object databases Mageia Cauldron for armv7hl
rust-gix-odb+parallel-devel-0.82.0-1.mga11.noarch Implements various git object databases Mageia Cauldron for armv7hl
rust-gix-odb+serde-devel-0.82.0-1.mga11.noarch Implements various git object databases Mageia Cauldron for armv7hl
rust-gix-odb+sha1-devel-0.82.0-1.mga11.noarch Implements various git object databases Mageia Cauldron for armv7hl
rust-gix-odb+sha256-devel-0.82.0-1.mga11.noarch Implements various git object databases Mageia Cauldron for armv7hl
rust-gix-odb-devel-0.82.0-1.mga11.noarch Implements various git object databases Mageia Cauldron for armv7hl
rust-gix-pack+default-devel-0.72.0-1.mga11.noarch Implements git packs and related data structures Mageia Cauldron for armv7hl
rust-gix-pack+document-features-devel-0.72.0-1.mga11.noarch Implements git packs and related data structures Mageia Cauldron for armv7hl
rust-gix-pack+generate-devel-0.72.0-1.mga11.noarch Implements git packs and related data structures Mageia Cauldron for armv7hl
rust-gix-pack+object-cache-dynamic-devel-0.72.0-1.mga11.noarch Implements git packs and related data structures Mageia Cauldron for armv7hl
rust-gix-pack+pack-cache-lru-dynamic-devel-0.72.0-1.mga11.noarch Implements git packs and related data structures Mageia Cauldron for armv7hl
rust-gix-pack+pack-cache-lru-static-devel-0.72.0-1.mga11.noarch Implements git packs and related data structures Mageia Cauldron for armv7hl
rust-gix-pack+parallel-devel-0.72.0-1.mga11.noarch Implements git packs and related data structures Mageia Cauldron for armv7hl
rust-gix-pack+serde-devel-0.72.0-1.mga11.noarch Implements git packs and related data structures Mageia Cauldron for armv7hl
rust-gix-pack+sha1-devel-0.72.0-1.mga11.noarch Implements git packs and related data structures Mageia Cauldron for armv7hl
rust-gix-pack+sha256-devel-0.72.0-1.mga11.noarch Implements git packs and related data structures Mageia Cauldron for armv7hl
rust-gix-pack+streaming-input-devel-0.72.0-1.mga11.noarch Implements git packs and related data structures Mageia Cauldron for armv7hl
rust-gix-pack-devel-0.72.0-1.mga11.noarch Implements git packs and related data structures Mageia Cauldron for armv7hl
rust-gix-protocol+async-client-devel-0.63.0-1.mga11.noarch Git protocols implementation Mageia Cauldron for armv7hl
rust-gix-protocol+blocking-client-devel-0.63.0-1.mga11.noarch Git protocols implementation Mageia Cauldron for armv7hl
rust-gix-protocol+default-devel-0.63.0-1.mga11.noarch Git protocols implementation Mageia Cauldron for armv7hl
rust-gix-protocol+document-features-devel-0.63.0-1.mga11.noarch Git protocols implementation Mageia Cauldron for armv7hl
rust-gix-protocol+fetch-devel-0.63.0-1.mga11.noarch Git protocols implementation Mageia Cauldron for armv7hl
rust-gix-protocol+futures-lite-devel-0.63.0-1.mga11.noarch Git protocols implementation Mageia Cauldron for armv7hl
rust-gix-protocol+handshake-devel-0.63.0-1.mga11.noarch Git protocols implementation Mageia Cauldron for armv7hl
rust-gix-protocol+serde-devel-0.63.0-1.mga11.noarch Git protocols implementation Mageia Cauldron for armv7hl
rust-gix-protocol+sha1-devel-0.63.0-1.mga11.noarch Git protocols implementation Mageia Cauldron for armv7hl
rust-gix-protocol+sha256-devel-0.63.0-1.mga11.noarch Git protocols implementation Mageia Cauldron for armv7hl
rust-gix-protocol-devel-0.63.0-1.mga11.noarch Git protocols implementation Mageia Cauldron for armv7hl
rust-gix-refspec+default-devel-0.43.0-1.mga11.noarch Gix implementation for parsing and representing refspecs Mageia Cauldron for armv7hl
rust-gix-refspec+sha1-devel-0.43.0-1.mga11.noarch Gix implementation for parsing and representing refspecs Mageia Cauldron for armv7hl
rust-gix-refspec+sha256-devel-0.43.0-1.mga11.noarch Gix implementation for parsing and representing refspecs Mageia Cauldron for armv7hl
rust-gix-refspec-devel-0.43.0-1.mga11.noarch Gix implementation for parsing and representing refspecs Mageia Cauldron for armv7hl
rust-gix-revision+default-devel-0.47.0-1.mga11.noarch Deal with finding names for revisions and parsing specifications Mageia Cauldron for armv7hl
rust-gix-revision+describe-devel-0.47.0-1.mga11.noarch Deal with finding names for revisions and parsing specifications Mageia Cauldron for armv7hl
rust-gix-revision+document-features-devel-0.47.0-1.mga11.noarch Deal with finding names for revisions and parsing specifications Mageia Cauldron for armv7hl
rust-gix-revision+merge_base-devel-0.47.0-1.mga11.noarch Deal with finding names for revisions and parsing specifications Mageia Cauldron for armv7hl
rust-gix-revision+serde-devel-0.47.0-1.mga11.noarch Deal with finding names for revisions and parsing specifications Mageia Cauldron for armv7hl
rust-gix-revision+sha1-devel-0.47.0-1.mga11.noarch Deal with finding names for revisions and parsing specifications Mageia Cauldron for armv7hl
rust-gix-revision+sha256-devel-0.47.0-1.mga11.noarch Deal with finding names for revisions and parsing specifications Mageia Cauldron for armv7hl
rust-gix-revision-devel-0.47.0-1.mga11.noarch Deal with finding names for revisions and parsing specifications Mageia Cauldron for armv7hl
rust-gix-shallow+default-devel-0.12.1-1.mga11.noarch Handle files specifying the shallow boundary Mageia Cauldron for armv7hl
rust-gix-shallow+serde-devel-0.12.1-1.mga11.noarch Handle files specifying the shallow boundary Mageia Cauldron for armv7hl
rust-gix-shallow+sha1-devel-0.12.1-1.mga11.noarch Handle files specifying the shallow boundary Mageia Cauldron for armv7hl
rust-gix-shallow+sha256-devel-0.12.1-1.mga11.noarch Handle files specifying the shallow boundary Mageia Cauldron for armv7hl
rust-gix-shallow-devel-0.12.1-1.mga11.noarch Handle files specifying the shallow boundary Mageia Cauldron for armv7hl
rust-gix-status+default-devel-0.32.0-1.mga11.noarch Git status implemenation used by gix Mageia Cauldron for armv7hl
rust-gix-status+document-features-devel-0.32.0-1.mga11.noarch Git status implemenation used by gix Mageia Cauldron for armv7hl
rust-gix-status+parallel-devel-0.32.0-1.mga11.noarch Git status implemenation used by gix Mageia Cauldron for armv7hl
rust-gix-status+sha1-devel-0.32.0-1.mga11.noarch Git status implemenation used by gix Mageia Cauldron for armv7hl
rust-gix-status+sha256-devel-0.32.0-1.mga11.noarch Git status implemenation used by gix Mageia Cauldron for armv7hl
rust-gix-status+worktree-rewrites-devel-0.32.0-1.mga11.noarch Git status implemenation used by gix Mageia Cauldron for armv7hl
rust-gix-status-devel-0.32.0-1.mga11.noarch Git status implemenation used by gix Mageia Cauldron for armv7hl
rust-gix-submodule+default-devel-0.32.0-1.mga11.noarch Git submodules implementation Mageia Cauldron for armv7hl
rust-gix-submodule+sha1-devel-0.32.0-1.mga11.noarch Git submodules implementation Mageia Cauldron for armv7hl
rust-gix-submodule+sha256-devel-0.32.0-1.mga11.noarch Git submodules implementation Mageia Cauldron for armv7hl
rust-gix-submodule-devel-0.32.0-1.mga11.noarch Git submodules implementation Mageia Cauldron for armv7hl
rust-gix-worktree-state+default-devel-0.32.0-1.mga11.noarch Set worktrees to a particular state Mageia Cauldron for armv7hl
rust-gix-worktree-state+parallel-devel-0.32.0-1.mga11.noarch Set worktrees to a particular state Mageia Cauldron for armv7hl
rust-gix-worktree-state+sha1-devel-0.32.0-1.mga11.noarch Set worktrees to a particular state Mageia Cauldron for armv7hl
rust-gix-worktree-state+sha256-devel-0.32.0-1.mga11.noarch Set worktrees to a particular state Mageia Cauldron for armv7hl
rust-gix-worktree-state-devel-0.32.0-1.mga11.noarch Set worktrees to a particular state Mageia Cauldron for armv7hl
rust-jobserver+default-devel-0.1.35-1.mga11.noarch Implementation of the GNU Make jobserver for Rust Mageia Cauldron for armv7hl
rust-jobserver-devel-0.1.35-1.mga11.noarch Implementation of the GNU Make jobserver for Rust Mageia Cauldron for armv7hl
rust-libfuzzer-sys+arbitrary-derive-devel-0.4.13-1.mga11.noarch Wrapper around LLVM's libFuzzer runtime Mageia Cauldron for armv7hl
rust-libfuzzer-sys+default-devel-0.4.13-1.mga11.noarch Wrapper around LLVM's libFuzzer runtime Mageia Cauldron for armv7hl
rust-libfuzzer-sys+link_libfuzzer-devel-0.4.13-1.mga11.noarch Wrapper around LLVM's libFuzzer runtime Mageia Cauldron for armv7hl
rust-libfuzzer-sys-devel-0.4.13-1.mga11.noarch Wrapper around LLVM's libFuzzer runtime Mageia Cauldron for armv7hl
rust-markup5ever+default-devel-0.39.0-1.mga11.noarch Common code for xml5ever and html5ever Mageia Cauldron for armv7hl
rust-markup5ever+serde-devel-0.39.0-1.mga11.noarch Common code for xml5ever and html5ever Mageia Cauldron for armv7hl
rust-markup5ever-devel-0.39.0-1.mga11.noarch Common code for xml5ever and html5ever Mageia Cauldron for armv7hl
rust-predicates-tree+default-devel-1.0.13-1.mga11.noarch Render boolean-valued predicate functions results as a tree Mageia Cauldron for armv7hl
rust-predicates-tree-devel-1.0.13-1.mga11.noarch Render boolean-valued predicate functions results as a tree Mageia Cauldron for armv7hl
rust-selectors+bench-devel-0.40.0-2.mga11.noarch CSS Selectors matching for Rust Mageia Cauldron for armv7hl
rust-selectors+default-devel-0.40.0-2.mga11.noarch CSS Selectors matching for Rust Mageia Cauldron for armv7hl
rust-selectors-devel-0.40.0-2.mga11.noarch CSS Selectors matching for Rust Mageia Cauldron for armv7hl
rust-web_atoms+default-devel-0.2.6-1.mga11.noarch Atoms for xml5ever and html5ever Mageia Cauldron for armv7hl
rust-web_atoms+serde-devel-0.2.6-1.mga11.noarch Atoms for xml5ever and html5ever Mageia Cauldron for armv7hl
rust-web_atoms-devel-0.2.6-1.mga11.noarch Atoms for xml5ever and html5ever Mageia Cauldron for armv7hl
rust-xml5ever+default-devel-0.39.0-1.mga11.noarch Push based streaming parser for XML Mageia Cauldron for armv7hl
rust-xml5ever+serde-devel-0.39.0-1.mga11.noarch Push based streaming parser for XML Mageia Cauldron for armv7hl
rust-xml5ever+trace_tokenizer-devel-0.39.0-1.mga11.noarch Push based streaming parser for XML Mageia Cauldron for armv7hl
rust-xml5ever-devel-0.39.0-1.mga11.noarch Push based streaming parser for XML Mageia Cauldron for armv7hl
rust-zlib-rs+__internal-api-devel-0.6.7-1.mga11.noarch Memory-safe zlib implementation written in rust Mageia Cauldron for armv7hl
rust-zlib-rs+avx512-devel-0.6.7-1.mga11.noarch Memory-safe zlib implementation written in rust Mageia Cauldron for armv7hl
rust-zlib-rs+c-allocator-devel-0.6.7-1.mga11.noarch Memory-safe zlib implementation written in rust Mageia Cauldron for armv7hl
rust-zlib-rs+default-devel-0.6.7-1.mga11.noarch Memory-safe zlib implementation written in rust Mageia Cauldron for armv7hl
rust-zlib-rs+lsx-devel-0.6.7-1.mga11.noarch Memory-safe zlib implementation written in rust Mageia Cauldron for armv7hl
rust-zlib-rs+rust-allocator-devel-0.6.7-1.mga11.noarch Memory-safe zlib implementation written in rust Mageia Cauldron for armv7hl
rust-zlib-rs+std-devel-0.6.7-1.mga11.noarch Memory-safe zlib implementation written in rust Mageia Cauldron for armv7hl
rust-zlib-rs+vpclmulqdq-devel-0.6.7-1.mga11.noarch Memory-safe zlib implementation written in rust Mageia Cauldron for armv7hl
rust-zlib-rs-devel-0.6.7-1.mga11.noarch Memory-safe zlib implementation written in rust Mageia Cauldron for armv7hl
sonivox-debugsource-4.0.2-1.mga11.armv7hl Debug sources for package sonivox Mageia Cauldron for armv7hl
sso-mib-debuginfo-0.10.2-1.mga11.armv7hl Debug information for package sso-mib Mageia Cauldron for armv7hl
sso-mib-debugsource-0.10.2-1.mga11.armv7hl Debug sources for package sso-mib Mageia Cauldron for armv7hl
sso-mib-gch-smtp-o365-0.10.2-1.mga11.armv7hl Git credential helper for SMTP on O365 via Himmelblau Mageia Cauldron for armv7hl
sso-mib-gch-smtp-o365-debuginfo-0.10.2-1.mga11.armv7hl Debug information for package sso-mib-gch-smtp-o365 Mageia Cauldron for armv7hl
sso-mib-tool-0.10.2-1.mga11.armv7hl Command line tool for SSO with Entra via Himmelblau Mageia Cauldron for armv7hl
sso-mib-tool-debuginfo-0.10.2-1.mga11.armv7hl Debug information for package sso-mib-tool Mageia Cauldron for armv7hl
strongswan-6.1.0-1.mga11.armv7hl An OpenSource IPsec-based VPN and TNC solution Mageia Cauldron for armv7hl
strongswan-charon-nm-6.1.0-1.mga11.armv7hl NetworkManager plugin for strongSwan Mageia Cauldron for armv7hl
strongswan-charon-nm-debuginfo-6.1.0-1.mga11.armv7hl Debug information for package strongswan-charon-nm Mageia Cauldron for armv7hl
strongswan-debuginfo-6.1.0-1.mga11.armv7hl Debug information for package strongswan Mageia Cauldron for armv7hl
strongswan-debugsource-6.1.0-1.mga11.armv7hl Debug sources for package strongswan Mageia Cauldron for armv7hl
strongswan-tnc-imcvs-6.1.0-1.mga11.armv7hl Trusted network connect (TNC)'s IMC/IMV functionality Mageia Cauldron for armv7hl
strongswan-tnc-imcvs-debuginfo-6.1.0-1.mga11.armv7hl Debug information for package strongswan-tnc-imcvs Mageia Cauldron for armv7hl
swaybg-1.2.2-1.mga11.armv7hl Wallpaper tool for Wayland compositors Mageia Cauldron for armv7hl
swaybg-debuginfo-1.2.2-1.mga11.armv7hl Debug information for package swaybg Mageia Cauldron for armv7hl
swaybg-debugsource-1.2.2-1.mga11.armv7hl Debug sources for package swaybg Mageia Cauldron for armv7hl
taglib-debuginfo-2.3.2-1.mga11.armv7hl Debug information for package taglib Mageia Cauldron for armv7hl
taglib-debugsource-2.3.2-1.mga11.armv7hl Debug sources for package taglib Mageia Cauldron for armv7hl
terminator-2.1.6-1.mga11.noarch A simple way to run multiple terminals in a single window Mageia Cauldron for armv7hl
xdg-desktop-portal-1.22.1-2.mga11.armv7hl Portal frontend service to flatpak Mageia Cauldron for armv7hl
xdg-desktop-portal-debuginfo-1.22.1-2.mga11.armv7hl Debug information for package xdg-desktop-portal Mageia Cauldron for armv7hl
xdg-desktop-portal-debugsource-1.22.1-2.mga11.armv7hl Debug sources for package xdg-desktop-portal Mageia Cauldron for armv7hl
xdg-desktop-portal-devel-1.22.1-2.mga11.armv7hl Development files for xdg-desktop-portal Mageia Cauldron for armv7hl
enter-tex-3.49.0-3.mga11.armv7hl Integrated LaTeX Environment for the GNOME desktop Mageia Cauldron for armv7hl
enter-tex-debuginfo-3.49.0-3.mga11.armv7hl Debug information for package enter-tex Mageia Cauldron for armv7hl
enter-tex-debugsource-3.49.0-3.mga11.armv7hl Debug sources for package enter-tex Mageia Cauldron for armv7hl
krita-plugin-gmic-3.7.4.1-2.mga11.armv7hl G'MIC plugin for Krita Mageia Cauldron for armv7hl
krita-plugin-gmic-debuginfo-3.7.4.1-2.mga11.armv7hl Debug information for package krita-plugin-gmic Mageia Cauldron for armv7hl
krita-plugin-gmic-debugsource-3.7.4.1-2.mga11.armv7hl Debug sources for package krita-plugin-gmic Mageia Cauldron for armv7hl
rust-cssparser+bench-devel-0.38.0-1.mga11.noarch Rust implementation of CSS Syntax Level 3 Mageia Cauldron for armv7hl
rust-cssparser+default-devel-0.38.0-1.mga11.noarch Rust implementation of CSS Syntax Level 3 Mageia Cauldron for armv7hl
rust-cssparser+fast_match_byte-devel-0.38.0-1.mga11.noarch Rust implementation of CSS Syntax Level 3 Mageia Cauldron for armv7hl
rust-cssparser+fast_match_color-devel-0.38.0-1.mga11.noarch Rust implementation of CSS Syntax Level 3 Mageia Cauldron for armv7hl
rust-cssparser+serde-devel-0.38.0-1.mga11.noarch Rust implementation of CSS Syntax Level 3 Mageia Cauldron for armv7hl
rust-cssparser-color+default-devel-0.6.0-1.mga11.noarch Color implementation based on cssparser Mageia Cauldron for armv7hl
rust-cssparser-color+serde-devel-0.6.0-1.mga11.noarch Color implementation based on cssparser Mageia Cauldron for armv7hl
rust-cssparser-color+skip_long_tests-devel-0.6.0-1.mga11.noarch Color implementation based on cssparser Mageia Cauldron for armv7hl
rust-cssparser-color-devel-0.6.0-1.mga11.noarch Color implementation based on cssparser Mageia Cauldron for armv7hl
rust-cssparser-devel-0.38.0-1.mga11.noarch Rust implementation of CSS Syntax Level 3 Mageia Cauldron for armv7hl
rust-cssparser-macros+default-devel-0.7.1-1.mga11.noarch Procedural macros for cssparser Mageia Cauldron for armv7hl
rust-cssparser-macros-devel-0.7.1-1.mga11.noarch Procedural macros for cssparser Mageia Cauldron for armv7hl
...

Generated by rpm2html 1.8.1

Fabrice Bellet, Thu Oct 29 08:21:00 2026