Index index by Group index by Distribution index by Vendor index by creation date index by Name Mirrors Help Search

index by creation date

RPMs less than one month old

rust-glycin+gdk4-devel-4.0.0-2.mga11.noarch Sandboxed image decoding Mageia Cauldron for armv7hl
rust-glycin+glycin-builtin-devel-4.0.0-2.mga11.noarch Sandboxed image decoding Mageia Cauldron for armv7hl
rust-glycin+glycin-external-devel-4.0.0-2.mga11.noarch Sandboxed image decoding Mageia Cauldron for armv7hl
rust-glycin+gobject-devel-4.0.0-2.mga11.noarch Sandboxed image decoding Mageia Cauldron for armv7hl
rust-glycin+tests-devel-4.0.0-2.mga11.noarch Sandboxed image decoding Mageia Cauldron for armv7hl
rust-glycin+tokio-devel-4.0.0-2.mga11.noarch Sandboxed image decoding Mageia Cauldron for armv7hl
rust-glycin-devel-4.0.0-2.mga11.noarch Sandboxed image decoding Mageia Cauldron for armv7hl
rust-glycin-utils+async-io-devel-5.0.1-1.mga11.noarch Sandboxed image decoding Mageia Cauldron for armv7hl
rust-glycin-utils+builtin-devel-5.0.1-1.mga11.noarch Sandboxed image decoding Mageia Cauldron for armv7hl
rust-glycin-utils+default-devel-5.0.1-1.mga11.noarch Sandboxed image decoding Mageia Cauldron for armv7hl
rust-glycin-utils+external-devel-5.0.1-1.mga11.noarch Sandboxed image decoding Mageia Cauldron for armv7hl
rust-glycin-utils+glib-devel-5.0.1-1.mga11.noarch Sandboxed image decoding Mageia Cauldron for armv7hl
rust-glycin-utils+gobject-devel-5.0.1-1.mga11.noarch Sandboxed image decoding Mageia Cauldron for armv7hl
rust-glycin-utils+image-rs-devel-5.0.1-1.mga11.noarch Sandboxed image decoding Mageia Cauldron for armv7hl
rust-glycin-utils+loader-utils-devel-5.0.1-1.mga11.noarch Sandboxed image decoding Mageia Cauldron for armv7hl
rust-glycin-utils+tokio-devel-5.0.1-1.mga11.noarch Sandboxed image decoding Mageia Cauldron for armv7hl
rust-glycin-utils-devel-5.0.1-1.mga11.noarch Sandboxed image decoding Mageia Cauldron for armv7hl
rust-harfbuzz-traits+default-devel-0.6.0-1.mga11.noarch Rust Traits for the HarfBuzz text shaping engine Mageia Cauldron for armv7hl
rust-harfbuzz-traits-devel-0.6.0-1.mga11.noarch Rust Traits for the HarfBuzz text shaping engine Mageia Cauldron for armv7hl
rust-hyper-util+client-devel-0.1.20-1.mga11.noarch Hyper utilities Mageia Cauldron for armv7hl
rust-hyper-util+client-legacy-devel-0.1.20-1.mga11.noarch Hyper utilities Mageia Cauldron for armv7hl
rust-hyper-util+client-pool-devel-0.1.20-1.mga11.noarch Hyper utilities Mageia Cauldron for armv7hl
rust-hyper-util+client-proxy-devel-0.1.20-1.mga11.noarch Hyper utilities Mageia Cauldron for armv7hl
rust-hyper-util+client-proxy-system-devel-0.1.20-1.mga11.noarch Hyper utilities Mageia Cauldron for armv7hl
rust-hyper-util+default-devel-0.1.20-1.mga11.noarch Hyper utilities Mageia Cauldron for armv7hl
rust-hyper-util+full-devel-0.1.20-1.mga11.noarch Hyper utilities Mageia Cauldron for armv7hl
rust-hyper-util+http1-devel-0.1.20-1.mga11.noarch Hyper utilities Mageia Cauldron for armv7hl
rust-hyper-util+http2-devel-0.1.20-1.mga11.noarch Hyper utilities Mageia Cauldron for armv7hl
rust-hyper-util+server-auto-devel-0.1.20-1.mga11.noarch Hyper utilities Mageia Cauldron for armv7hl
rust-hyper-util+server-devel-0.1.20-1.mga11.noarch Hyper utilities Mageia Cauldron for armv7hl
rust-hyper-util+server-graceful-devel-0.1.20-1.mga11.noarch Hyper utilities Mageia Cauldron for armv7hl
rust-hyper-util+service-devel-0.1.20-1.mga11.noarch Hyper utilities Mageia Cauldron for armv7hl
rust-hyper-util+tokio-devel-0.1.20-1.mga11.noarch Hyper utilities Mageia Cauldron for armv7hl
rust-hyper-util+tracing-devel-0.1.20-1.mga11.noarch Hyper utilities Mageia Cauldron for armv7hl
rust-hyper-util-devel-0.1.20-1.mga11.noarch Hyper utilities Mageia Cauldron for armv7hl
rust-implib+default-devel-0.6.0-2.mga11.noarch Generate Windows import library from module definition file Mageia Cauldron for armv7hl
rust-implib+gnu-devel-0.6.0-2.mga11.noarch Generate Windows import library from module definition file Mageia Cauldron for armv7hl
rust-implib+msvc-devel-0.6.0-2.mga11.noarch Generate Windows import library from module definition file Mageia Cauldron for armv7hl
rust-implib-devel-0.6.0-2.mga11.noarch Generate Windows import library from module definition file Mageia Cauldron for armv7hl
rust-native-tls+alpn-accept-devel-0.2.18-1.mga11.noarch Wrapper over a platform's native TLS implementation Mageia Cauldron for armv7hl
rust-native-tls+alpn-devel-0.2.18-1.mga11.noarch Wrapper over a platform's native TLS implementation Mageia Cauldron for armv7hl
rust-native-tls+default-devel-0.2.18-1.mga11.noarch Wrapper over a platform's native TLS implementation Mageia Cauldron for armv7hl
rust-native-tls-devel-0.2.18-1.mga11.noarch Wrapper over a platform's native TLS implementation Mageia Cauldron for armv7hl
rust-no-std-net+default-devel-0.6.0-1.mga11.noarch Rust's std::net... without the 'std' Mageia Cauldron for armv7hl
rust-no-std-net+i128-devel-0.6.0-1.mga11.noarch Rust's std::net... without the 'std' Mageia Cauldron for armv7hl
rust-no-std-net+serde-devel-0.6.0-1.mga11.noarch Rust's std::net... without the 'std' Mageia Cauldron for armv7hl
rust-no-std-net+std-devel-0.6.0-1.mga11.noarch Rust's std::net... without the 'std' Mageia Cauldron for armv7hl
rust-no-std-net-devel-0.6.0-1.mga11.noarch Rust's std::net... without the 'std' Mageia Cauldron for armv7hl
rust-object0.39+all-devel-0.39.1-1.mga11.noarch Unified interface for reading and writing object file formats Mageia Cauldron for armv7hl
rust-object0.39+archive-devel-0.39.1-1.mga11.noarch Unified interface for reading and writing object file formats Mageia Cauldron for armv7hl
rust-object0.39+build-devel-0.39.1-1.mga11.noarch Unified interface for reading and writing object file formats Mageia Cauldron for armv7hl
rust-object0.39+build_core-devel-0.39.1-1.mga11.noarch Unified interface for reading and writing object file formats Mageia Cauldron for armv7hl
rust-object0.39+cargo-all-devel-0.39.1-1.mga11.noarch Unified interface for reading and writing object file formats Mageia Cauldron for armv7hl
rust-object0.39+coff-devel-0.39.1-1.mga11.noarch Unified interface for reading and writing object file formats Mageia Cauldron for armv7hl
rust-object0.39+compression-devel-0.39.1-1.mga11.noarch Unified interface for reading and writing object file formats Mageia Cauldron for armv7hl
rust-object0.39+default-devel-0.39.1-1.mga11.noarch Unified interface for reading and writing object file formats Mageia Cauldron for armv7hl
rust-object0.39+doc-devel-0.39.1-1.mga11.noarch Unified interface for reading and writing object file formats Mageia Cauldron for armv7hl
rust-object0.39+elf-devel-0.39.1-1.mga11.noarch Unified interface for reading and writing object file formats Mageia Cauldron for armv7hl
rust-object0.39+macho-devel-0.39.1-1.mga11.noarch Unified interface for reading and writing object file formats Mageia Cauldron for armv7hl
rust-object0.39+pe-devel-0.39.1-1.mga11.noarch Unified interface for reading and writing object file formats Mageia Cauldron for armv7hl
rust-object0.39+read-devel-0.39.1-1.mga11.noarch Unified interface for reading and writing object file formats Mageia Cauldron for armv7hl
rust-object0.39+read_core-devel-0.39.1-1.mga11.noarch Unified interface for reading and writing object file formats Mageia Cauldron for armv7hl
rust-object0.39+std-devel-0.39.1-1.mga11.noarch Unified interface for reading and writing object file formats Mageia Cauldron for armv7hl
rust-object0.39+unaligned-devel-0.39.1-1.mga11.noarch Unified interface for reading and writing object file formats Mageia Cauldron for armv7hl
rust-object0.39+unstable-all-devel-0.39.1-1.mga11.noarch Unified interface for reading and writing object file formats Mageia Cauldron for armv7hl
rust-object0.39+unstable-devel-0.39.1-1.mga11.noarch Unified interface for reading and writing object file formats Mageia Cauldron for armv7hl
rust-object0.39+write-devel-0.39.1-1.mga11.noarch Unified interface for reading and writing object file formats Mageia Cauldron for armv7hl
rust-object0.39+write_core-devel-0.39.1-1.mga11.noarch Unified interface for reading and writing object file formats Mageia Cauldron for armv7hl
rust-object0.39+write_std-devel-0.39.1-1.mga11.noarch Unified interface for reading and writing object file formats Mageia Cauldron for armv7hl
rust-object0.39+xcoff-devel-0.39.1-1.mga11.noarch Unified interface for reading and writing object file formats Mageia Cauldron for armv7hl
rust-object0.39-devel-0.39.1-1.mga11.noarch Unified interface for reading and writing object file formats Mageia Cauldron for armv7hl
rust-openssl-macros+default-devel-0.1.1-3.mga11.noarch Internal macros used by the openssl crate Mageia Cauldron for armv7hl
rust-openssl-macros-devel-0.1.1-3.mga11.noarch Internal macros used by the openssl crate Mageia Cauldron for armv7hl
rust-tower-test+default-devel-0.4.0-1.mga11.noarch Utilities for writing client and server Service tests Mageia Cauldron for armv7hl
rust-tower-test-devel-0.4.0-1.mga11.noarch Utilities for writing client and server Service tests Mageia Cauldron for armv7hl
rust-zstd-sys+bindgen-devel-2.0.16-2.mga11.noarch Low-level bindings for the zstd compression library Mageia Cauldron for armv7hl
rust-zstd-sys+debug-devel-2.0.16-2.mga11.noarch Low-level bindings for the zstd compression library Mageia Cauldron for armv7hl
rust-zstd-sys+default-devel-2.0.16-2.mga11.noarch Low-level bindings for the zstd compression library Mageia Cauldron for armv7hl
rust-zstd-sys+experimental-devel-2.0.16-2.mga11.noarch Low-level bindings for the zstd compression library Mageia Cauldron for armv7hl
rust-zstd-sys+fat-lto-devel-2.0.16-2.mga11.noarch Low-level bindings for the zstd compression library Mageia Cauldron for armv7hl
rust-zstd-sys+legacy-devel-2.0.16-2.mga11.noarch Low-level bindings for the zstd compression library Mageia Cauldron for armv7hl
rust-zstd-sys+no_asm-devel-2.0.16-2.mga11.noarch Low-level bindings for the zstd compression library Mageia Cauldron for armv7hl
rust-zstd-sys+non-cargo-devel-2.0.16-2.mga11.noarch Low-level bindings for the zstd compression library Mageia Cauldron for armv7hl
rust-zstd-sys+pkg-config-devel-2.0.16-2.mga11.noarch Low-level bindings for the zstd compression library Mageia Cauldron for armv7hl
rust-zstd-sys+seekable-devel-2.0.16-2.mga11.noarch Low-level bindings for the zstd compression library Mageia Cauldron for armv7hl
rust-zstd-sys+std-devel-2.0.16-2.mga11.noarch Low-level bindings for the zstd compression library Mageia Cauldron for armv7hl
rust-zstd-sys+thin-devel-2.0.16-2.mga11.noarch Low-level bindings for the zstd compression library Mageia Cauldron for armv7hl
rust-zstd-sys+thin-lto-devel-2.0.16-2.mga11.noarch Low-level bindings for the zstd compression library Mageia Cauldron for armv7hl
rust-zstd-sys+zdict_builder-devel-2.0.16-2.mga11.noarch Low-level bindings for the zstd compression library Mageia Cauldron for armv7hl
rust-zstd-sys+zstdmt-devel-2.0.16-2.mga11.noarch Low-level bindings for the zstd compression library Mageia Cauldron for armv7hl
rust-zstd-sys-devel-2.0.16-2.mga11.noarch Low-level bindings for the zstd compression library Mageia Cauldron for armv7hl
appstream-1.2.0-1.mga11.armv7hl Utilities to generate, maintain and access the AppStream database Mageia Cauldron for armv7hl
appstream-compose-1.2.0-1.mga11.armv7hl Library for generating AppStream data Mageia Cauldron for armv7hl
librygel-devel-46.0-1.mga11.armv7hl Development package for rygel Mageia Cauldron for armv7hl
librygel-gir2.8-46.0-1.mga11.armv7hl GObject Introspection interface library for rygel Mageia Cauldron for armv7hl
librygel2.8_0-46.0-1.mga11.armv7hl Shared libraries for rygel Mageia Cauldron for armv7hl
libspdlog-devel-1.17.0-1.mga11.armv7hl Development files for spdlog Mageia Cauldron for armv7hl
libspdlog1.17-1.17.0-1.mga11.armv7hl Library for spdlog Mageia Cauldron for armv7hl
libunwind1-22.1.8-3.mga11.armv7hl LLVM libunwind Mageia Cauldron for armv7hl
lld-22.1.8-3.mga11.armv7hl The LLVM Linker Mageia Cauldron for armv7hl
lldb-22.1.8-3.mga11.armv7hl Next generation high-performance debugger Mageia Cauldron for armv7hl
llvm-22.1.8-3.mga11.armv7hl The Low Level Virtual Machine Mageia Cauldron for armv7hl
llvm-cmake-utils-22.1.8-3.mga11.armv7hl CMake utilities shared across LLVM subprojects Mageia Cauldron for armv7hl
llvm-doc-22.1.8-3.mga11.noarch Documentation for LLVM Mageia Cauldron for armv7hl
llvm-googletest-22.1.8-3.mga11.armv7hl LLVM's modified googletest sources Mageia Cauldron for armv7hl
llvm-test-22.1.8-3.mga11.armv7hl LLVM regression tests Mageia Cauldron for armv7hl
mangohud-0.8.4-2.mga11.armv7hl A Vulkan overlay layer for monitoring FPS, temperatures, CPU/GPU load and more Mageia Cauldron for armv7hl
mangohud-mangoplot-0.8.4-2.mga11.noarch Local visualization "mangoplot" for mangohud Mageia Cauldron for armv7hl
mkvtoolnix-102.0-1.mga11.armv7hl Matroska multimedia file utils Mageia Cauldron for armv7hl
mkvtoolnix-gui-102.0-1.mga11.armv7hl QT Graphical interface for Matroska container manipulation Mageia Cauldron for armv7hl
mpd-0.24.15-3.mga11.armv7hl MPD, the Music Player Daemon Mageia Cauldron for armv7hl
ncmpc-0.54-2.mga11.armv7hl Ncurses client for MPD Mageia Cauldron for armv7hl
nheko-0.12.1-4.mga11.armv7hl Desktop client for the Matrix protocol Mageia Cauldron for armv7hl
packagekit-1.4.0-1.mga11.armv7hl A DBUS packaging abstraction layer Mageia Cauldron for armv7hl
packagekit-command-not-found-1.4.0-1.mga11.armv7hl Ask the user to install command line programs automatically Mageia Cauldron for armv7hl
packagekit-cron-1.4.0-1.mga11.armv7hl Cron job and related utilities for PackageKit Mageia Cauldron for armv7hl
packagekit-gstreamer-plugin-1.4.0-1.mga11.armv7hl Install GStreamer codecs using PackageKit Mageia Cauldron for armv7hl
packagekit-gtk3-module-1.4.0-1.mga11.armv7hl Install fonts automatically using PackageKit Mageia Cauldron for armv7hl
bleachbit-6.0.4-1.mga11.noarch Remove unnecessary files, free space, and maintain privacy Mageia Cauldron for armv7hl
cronopete-5.0.0-1.mga11.armv7hl A backup utility for Linux based on Apple TimeMachine Mageia Cauldron for armv7hl
perl-Data-TreeDumper-Renderer-GTK-0.30.0-4.mga11.noarch Gtk3::TreeView renderer for Data::TreeDumper Mageia Cauldron for armv7hl
dump-0.4b56-1.mga11.armv7hl Programs for backing up and restoring filesystems Mageia Cauldron for armv7hl
fail2ban-1.1.1-1.mga11.noarch Ban IP-addresses that result in too many password failures Mageia Cauldron for armv7hl
ffmpegthumbnailer-2.3.1-1.mga11.armv7hl Lightweight video thumbnailer Mageia Cauldron for armv7hl
fotowall-1.1.4-1.mga11.armv7hl Photo collection creativity tool Mageia Cauldron for armv7hl
freeciv-client-3.2.6-1.mga11.armv7hl FREE CIVilization clone - client Mageia Cauldron for armv7hl
freeciv-data-3.2.6-1.mga11.noarch FREE CIVilization clone - data files Mageia Cauldron for armv7hl
freeciv-server-3.2.6-1.mga11.armv7hl FREE CIVilization clone - server Mageia Cauldron for armv7hl
gegl-0.4.72-2.mga11.armv7hl GEGL (Generic Graphics Library) - graph based image processing framework Mageia Cauldron for armv7hl
ghex-50.4-1.mga11.armv7hl GNOME Hexadecimal Editor Mageia Cauldron for armv7hl
gimp-3.2.6-1.1.mga11.armv7hl The GNU Image Manipulation Program Mageia Cauldron for armv7hl
gimp-python-3.2.6-1.1.mga11.armv7hl GIMP python extension Mageia Cauldron for armv7hl
git-clang-format-22.1.8-3.mga11.armv7hl Integration of clang-format for git Mageia Cauldron for armv7hl
gnome-chess-50.1-1.mga11.armv7hl GNOME Chess game Mageia Cauldron for armv7hl
gnote-50.2-1.mga11.armv7hl Note-taking application Mageia Cauldron for armv7hl
gscan2pdf-2.13.5-4.mga11.noarch Produces multipage PDFs from a scan Mageia Cauldron for armv7hl
gst123-0.5.0-1.mga11.armv7hl Command line audio player based on GStreamer Mageia Cauldron for armv7hl
krb5-1.21.3-6.mga11.armv7hl The Kerberos network authentication system Mageia Cauldron for armv7hl
krb5-pkinit-1.21.3-6.mga11.armv7hl The PKINIT module for Kerberos 5 Mageia Cauldron for armv7hl
krb5-server-1.21.3-6.mga11.armv7hl The server programs for Kerberos 5 Mageia Cauldron for armv7hl
krb5-server-ldap-1.21.3-6.mga11.armv7hl The LDAP storage plugin for the Kerberos 5 KDC Mageia Cauldron for armv7hl
krb5-workstation-1.21.3-6.mga11.armv7hl Kerberos 5 programs for use on workstations Mageia Cauldron for armv7hl
kronosnet-wireshark-1.35-1.mga11.armv7hl Wireshark dissector plugin for kronosnet Mageia Cauldron for armv7hl
libappstream-compose-devel-1.2.0-1.mga11.armv7hl Development files for appstream-compose Mageia Cauldron for armv7hl
libappstream-compose-gir1.0-1.2.0-1.mga11.armv7hl GObject Introspection Library for appstream-compose Mageia Cauldron for armv7hl
libappstream-compose1-1.2.0-1.mga11.armv7hl Library for appstream-compose Mageia Cauldron for armv7hl
libappstream-devel-1.2.0-1.mga11.armv7hl Development files for appstream Mageia Cauldron for armv7hl
libappstream-gir1.0-1.2.0-1.mga11.armv7hl GObject Introspection Library for appstream Mageia Cauldron for armv7hl
libappstream5-1.2.0-1.mga11.armv7hl Library for appstream Mageia Cauldron for armv7hl
libappstreamqt-devel-1.2.0-1.mga11.armv7hl Development files for appstream Qt6 bindings Mageia Cauldron for armv7hl
libappstreamqt_3-1.2.0-1.mga11.armv7hl Qt6 bindings for appstream Mageia Cauldron for armv7hl
libffmpegthumbnailer-devel-2.3.1-1.mga11.armv7hl Development files for ffmpegthumbnailer Mageia Cauldron for armv7hl
libffmpegthumbnailer4-2.3.1-1.mga11.armv7hl Main library for ffmpegthumbnailer Mageia Cauldron for armv7hl
libgegl-devel-0.4.72-2.mga11.armv7hl Header files for gegl Mageia Cauldron for armv7hl
libgegl-gir0.4-0.4.72-2.mga11.armv7hl GObject Introspection interface description for gegl Mageia Cauldron for armv7hl
libgegl-npd0.4_0-0.4.72-2.mga11.armv7hl N-point image deformation library Mageia Cauldron for armv7hl
libgegl-sc0.4_0-0.4.72-2.mga11.armv7hl GEGL Seamless Cloning Mageia Cauldron for armv7hl
libgegl0.4-plugins-0.4.72-2.mga11.armv7hl GEGL plugins Mageia Cauldron for armv7hl
libgegl0.4_0-0.4.72-2.mga11.armv7hl A library for gegl Mageia Cauldron for armv7hl
libgimp-gir3.0-3.2.6-1.1.mga11.armv7hl GObject Introspection interface description for Gimp Mageia Cauldron for armv7hl
libgimp3.0-devel-3.2.6-1.1.mga11.armv7hl GIMP plugin and extension development kit Mageia Cauldron for armv7hl
libgimp3.0_0-3.2.6-1.1.mga11.armv7hl GIMP libraries Mageia Cauldron for armv7hl
libgnote50_0-50.2-1.mga11.armv7hl Note-taking application library Mageia Cauldron for armv7hl
libgtkhex-devel-50.4-1.mga11.armv7hl Development files for the GNOME Hexadecimal Editor library Mageia Cauldron for armv7hl
libgtkhex4_1-50.4-1.mga11.armv7hl Shared library of the GNOME Hexadecimal Editor Mageia Cauldron for armv7hl
libkddockwidgets-devel-2.4.1-2.mga11.armv7hl Development files for libkddockwidgets (Qt5) Mageia Cauldron for armv7hl
libkddockwidgets-qt6-devel-2.4.1-2.mga11.armv7hl Development files for libkddockwidgets (Qt6) Mageia Cauldron for armv7hl
libkddockwidgets-qt6_3-2.4.1-2.mga11.armv7hl Qt6 dock widget library, suitable for replacing QDockWidget Mageia Cauldron for armv7hl
libkddockwidgets3-2.4.1-2.mga11.armv7hl Qt5 dock widget library, suitable for replacing QDockWidget Mageia Cauldron for armv7hl
libgtkmm4.0-devel-4.24.0-1.mga11.armv7hl Headers and development files of gtkmm Mageia Cauldron for armv7hl
libgtkmm4.0_0-4.24.0-1.mga11.armv7hl C++ interface for popular GUI library gtk+ Mageia Cauldron for armv7hl
libhex-gir4-50.4-1.mga11.armv7hl GObject Introspection interface description for Hex Mageia Cauldron for armv7hl
libknet1-1.35-1.mga11.armv7hl Kronosnet core switching implementation Mageia Cauldron for armv7hl
libknet1-compress-bzip2-plugin-1.35-1.mga11.armv7hl Provides libknet1 bzip2 support Mageia Cauldron for armv7hl
libknet1-compress-lz4-plugin-1.35-1.mga11.armv7hl Provides libknet1 lz4 and lz4hc support Mageia Cauldron for armv7hl
libknet1-compress-lzma-plugin-1.35-1.mga11.armv7hl Provides libknet1 lzma support Mageia Cauldron for armv7hl
libknet1-compress-lzo2-plugin-1.35-1.mga11.armv7hl Provides libknet1 lzo2 support Mageia Cauldron for armv7hl
libknet1-compress-plugins-all-1.35-1.mga11.armv7hl Provides libknet1 compress plugins meta package Mageia Cauldron for armv7hl
libknet1-compress-zlib-plugin-1.35-1.mga11.armv7hl Provides libknet1 zlib support Mageia Cauldron for armv7hl
libknet1-compress-zstd-plugin-1.35-1.mga11.armv7hl Provides libknet1 zstd support Mageia Cauldron for armv7hl
libknet1-crypto-nss-plugin-1.35-1.mga11.armv7hl Provides libknet1 nss support Mageia Cauldron for armv7hl
libknet1-crypto-openssl-plugin-1.35-1.mga11.armv7hl Provides libknet1 openssl support Mageia Cauldron for armv7hl
libknet1-crypto-plugins-all-1.35-1.mga11.armv7hl Provides libknet1 crypto plugins meta package Mageia Cauldron for armv7hl
libknet1-devel-1.35-1.mga11.armv7hl Kronosnet core switching implementation (developer files) Mageia Cauldron for armv7hl
libknet1-plugins-all-1.35-1.mga11.armv7hl Provides libknet1 plugins meta package Mageia Cauldron for armv7hl
libkrb53-1.21.3-6.mga11.armv7hl The shared libraries used by Kerberos 5 Mageia Cauldron for armv7hl
libkrb53-devel-1.21.3-6.mga11.armv7hl Development files needed for compiling Kerberos 5 programs Mageia Cauldron for armv7hl
postfix-3.9.15-1.mga11.armv7hl Postfix Mail Transport Agent Mageia Cauldron for armv7hl
postfix-cdb-3.9.15-1.mga11.armv7hl CDB map support for Postfix Mageia Cauldron for armv7hl
postfix-ldap-3.9.15-1.mga11.armv7hl LDAP map support for Postfix Mageia Cauldron for armv7hl
postfix-mysql-3.9.15-1.mga11.armv7hl MYSQL map support for Postfix Mageia Cauldron for armv7hl
postfix-pcre-3.9.15-1.mga11.armv7hl PCRE map support for Postfix Mageia Cauldron for armv7hl
postfix-pgsql-3.9.15-1.mga11.armv7hl Postgres SQL map support for Postfix Mageia Cauldron for armv7hl
postfix-sdbm-3.9.15-1.mga11.armv7hl SDBM map support for Postfix Mageia Cauldron for armv7hl
postfix-sqlite-3.9.15-1.mga11.armv7hl SQLite map support for Postfix Mageia Cauldron for armv7hl
rust-hkdf0.12+default-devel-0.12.4-1.mga11.noarch HMAC-based Extract-and-Expand Key Derivation Function (HKDF) Mageia Cauldron for armv7hl
rust-hkdf0.12+std-devel-0.12.4-1.mga11.noarch HMAC-based Extract-and-Expand Key Derivation Function (HKDF) Mageia Cauldron for armv7hl
rust-hkdf0.12-devel-0.12.4-1.mga11.noarch HMAC-based Extract-and-Expand Key Derivation Function (HKDF) Mageia Cauldron for armv7hl
rust-p384_0.13+alloc-devel-0.13.1-1.mga11.noarch Implementation of the NIST P-384 (secp384r1) elliptic curve Mageia Cauldron for armv7hl
rust-p384_0.13+arithmetic-devel-0.13.1-1.mga11.noarch Implementation of the NIST P-384 (secp384r1) elliptic curve Mageia Cauldron for armv7hl
rust-p384_0.13+bits-devel-0.13.1-1.mga11.noarch Implementation of the NIST P-384 (secp384r1) elliptic curve Mageia Cauldron for armv7hl
rust-p384_0.13+default-devel-0.13.1-1.mga11.noarch Implementation of the NIST P-384 (secp384r1) elliptic curve Mageia Cauldron for armv7hl
rust-p384_0.13+digest-devel-0.13.1-1.mga11.noarch Implementation of the NIST P-384 (secp384r1) elliptic curve Mageia Cauldron for armv7hl
rust-p384_0.13+ecdh-devel-0.13.1-1.mga11.noarch Implementation of the NIST P-384 (secp384r1) elliptic curve Mageia Cauldron for armv7hl
rust-p384_0.13+ecdsa-core-devel-0.13.1-1.mga11.noarch Implementation of the NIST P-384 (secp384r1) elliptic curve Mageia Cauldron for armv7hl
rust-p384_0.13+ecdsa-devel-0.13.1-1.mga11.noarch Implementation of the NIST P-384 (secp384r1) elliptic curve Mageia Cauldron for armv7hl
rust-p384_0.13+expose-field-devel-0.13.1-1.mga11.noarch Implementation of the NIST P-384 (secp384r1) elliptic curve Mageia Cauldron for armv7hl
rust-p384_0.13+hash2curve-devel-0.13.1-1.mga11.noarch Implementation of the NIST P-384 (secp384r1) elliptic curve Mageia Cauldron for armv7hl
rust-p384_0.13+hex-literal-devel-0.13.1-1.mga11.noarch Implementation of the NIST P-384 (secp384r1) elliptic curve Mageia Cauldron for armv7hl
rust-p384_0.13+jwk-devel-0.13.1-1.mga11.noarch Implementation of the NIST P-384 (secp384r1) elliptic curve Mageia Cauldron for armv7hl
rust-p384_0.13+pem-devel-0.13.1-1.mga11.noarch Implementation of the NIST P-384 (secp384r1) elliptic curve Mageia Cauldron for armv7hl
rust-p384_0.13+pkcs8-devel-0.13.1-1.mga11.noarch Implementation of the NIST P-384 (secp384r1) elliptic curve Mageia Cauldron for armv7hl
rust-p384_0.13+serde-devel-0.13.1-1.mga11.noarch Implementation of the NIST P-384 (secp384r1) elliptic curve Mageia Cauldron for armv7hl
rust-p384_0.13+serdect-devel-0.13.1-1.mga11.noarch Implementation of the NIST P-384 (secp384r1) elliptic curve Mageia Cauldron for armv7hl
rust-p384_0.13+sha2-devel-0.13.1-1.mga11.noarch Implementation of the NIST P-384 (secp384r1) elliptic curve Mageia Cauldron for armv7hl
rust-p384_0.13+sha384-devel-0.13.1-1.mga11.noarch Implementation of the NIST P-384 (secp384r1) elliptic curve Mageia Cauldron for armv7hl
rust-p384_0.13+std-devel-0.13.1-1.mga11.noarch Implementation of the NIST P-384 (secp384r1) elliptic curve Mageia Cauldron for armv7hl
rust-p384_0.13+test-vectors-devel-0.13.1-1.mga11.noarch Implementation of the NIST P-384 (secp384r1) elliptic curve Mageia Cauldron for armv7hl
rust-p384_0.13+voprf-devel-0.13.1-1.mga11.noarch Implementation of the NIST P-384 (secp384r1) elliptic curve Mageia Cauldron for armv7hl
rust-p384_0.13-devel-0.13.1-1.mga11.noarch Implementation of the NIST P-384 (secp384r1) elliptic curve Mageia Cauldron for armv7hl
rust-pasetors+default-devel-0.7.8-2.mga11.noarch PASETO: Platform-Agnostic Security Tokens (in Rust) Mageia Cauldron for armv7hl
rust-pasetors+ed25519-compact-devel-0.7.8-2.mga11.noarch PASETO: Platform-Agnostic Security Tokens (in Rust) Mageia Cauldron for armv7hl
rust-pasetors+orion-devel-0.7.8-2.mga11.noarch PASETO: Platform-Agnostic Security Tokens (in Rust) Mageia Cauldron for armv7hl
rust-pasetors+p384-devel-0.7.8-2.mga11.noarch PASETO: Platform-Agnostic Security Tokens (in Rust) Mageia Cauldron for armv7hl
rust-pasetors+paserk-devel-0.7.8-2.mga11.noarch PASETO: Platform-Agnostic Security Tokens (in Rust) Mageia Cauldron for armv7hl
rust-pasetors+rand_core-devel-0.7.8-2.mga11.noarch PASETO: Platform-Agnostic Security Tokens (in Rust) Mageia Cauldron for armv7hl
rust-pasetors+regex-devel-0.7.8-2.mga11.noarch PASETO: Platform-Agnostic Security Tokens (in Rust) Mageia Cauldron for armv7hl
rust-pasetors+serde-devel-0.7.8-2.mga11.noarch PASETO: Platform-Agnostic Security Tokens (in Rust) Mageia Cauldron for armv7hl
rust-pasetors+serde_json-devel-0.7.8-2.mga11.noarch PASETO: Platform-Agnostic Security Tokens (in Rust) Mageia Cauldron for armv7hl
rust-pasetors+sha2-devel-0.7.8-2.mga11.noarch PASETO: Platform-Agnostic Security Tokens (in Rust) Mageia Cauldron for armv7hl
rust-pasetors+std-devel-0.7.8-2.mga11.noarch PASETO: Platform-Agnostic Security Tokens (in Rust) Mageia Cauldron for armv7hl
rust-pasetors+time-devel-0.7.8-2.mga11.noarch PASETO: Platform-Agnostic Security Tokens (in Rust) Mageia Cauldron for armv7hl
rust-pasetors+v2-devel-0.7.8-2.mga11.noarch PASETO: Platform-Agnostic Security Tokens (in Rust) Mageia Cauldron for armv7hl
rust-pasetors+v3-devel-0.7.8-2.mga11.noarch PASETO: Platform-Agnostic Security Tokens (in Rust) Mageia Cauldron for armv7hl
rust-pasetors+v4-devel-0.7.8-2.mga11.noarch PASETO: Platform-Agnostic Security Tokens (in Rust) Mageia Cauldron for armv7hl
rust-pasetors-devel-0.7.8-2.mga11.noarch PASETO: Platform-Agnostic Security Tokens (in Rust) Mageia Cauldron for armv7hl
rust-pnet_base+default-devel-0.35.0-1.mga11.noarch Fundamental base types and code used by pnet Mageia Cauldron for armv7hl
rust-pnet_base+serde-devel-0.35.0-1.mga11.noarch Fundamental base types and code used by pnet Mageia Cauldron for armv7hl
rust-pnet_base+std-devel-0.35.0-1.mga11.noarch Fundamental base types and code used by pnet Mageia Cauldron for armv7hl
rust-pnet_base-devel-0.35.0-1.mga11.noarch Fundamental base types and code used by pnet Mageia Cauldron for armv7hl
rust-pnet_datalink+default-devel-0.35.0-1.mga11.noarch Cross-platform, datalink layer networking Mageia Cauldron for armv7hl
rust-pnet_datalink+netmap-devel-0.35.0-1.mga11.noarch Cross-platform, datalink layer networking Mageia Cauldron for armv7hl
rust-pnet_datalink+netmap_sys-devel-0.35.0-1.mga11.noarch Cross-platform, datalink layer networking Mageia Cauldron for armv7hl
rust-pnet_datalink+pcap-devel-0.35.0-1.mga11.noarch Cross-platform, datalink layer networking Mageia Cauldron for armv7hl
rust-pnet_datalink+serde-devel-0.35.0-1.mga11.noarch Cross-platform, datalink layer networking Mageia Cauldron for armv7hl
rust-pnet_datalink+std-devel-0.35.0-1.mga11.noarch Cross-platform, datalink layer networking Mageia Cauldron for armv7hl
rust-pnet_datalink-devel-0.35.0-1.mga11.noarch Cross-platform, datalink layer networking Mageia Cauldron for armv7hl
rust-pnet_sys+default-devel-0.35.0-1.mga11.noarch Access to network related system function and calls Mageia Cauldron for armv7hl
rust-pnet_sys-devel-0.35.0-1.mga11.noarch Access to network related system function and calls Mageia Cauldron for armv7hl
rust-pretty_env_logger+default-devel-0.5.0-1.mga11.noarch Visually pretty env_logger Mageia Cauldron for armv7hl
rust-pretty_env_logger-devel-0.5.0-1.mga11.noarch Visually pretty env_logger Mageia Cauldron for armv7hl
rygel-46.0-1.mga11.armv7hl A UPnP v2 Media Server Mageia Cauldron for armv7hl
workrave-1.11.1-2.mga11.armv7hl Assists in recovery and prevention of Repetitive Strain Injury (RSI) Mageia Cauldron for armv7hl
workrave-cinnamon-applet-1.11.1-2.mga11.armv7hl Workrave Cinnamon Desktop applet Mageia Cauldron for armv7hl
workrave-gnome-applet-1.11.1-2.mga11.armv7hl Workrave GNOME Desktop applet Mageia Cauldron for armv7hl
workrave-gnome-flashback-applet-1.11.1-2.mga11.armv7hl Workrave GNOME Flashback applet Mageia Cauldron for armv7hl
workrave-mate-applet-1.11.1-2.mga11.armv7hl Workrave MATE Panel applet Mageia Cauldron for armv7hl
workrave-xfce4-applet-1.11.1-2.mga11.armv7hl Workrave Xfce4 Panel plugin applet Mageia Cauldron for armv7hl
python3-quantlib-1.43-1.mga11.armv7hl Python 3 bindings for Quantlib Mageia Cauldron for armv7hl
quantlib-test-suite-1.43-1.mga11.armv7hl The test-suite to check the setup of quantlib installation Mageia Cauldron for armv7hl
r-quantlib-1.43-1.mga11.armv7hl R bindings for Quantlib Mageia Cauldron for armv7hl
rmt-0.4b56-1.mga11.armv7hl Provides certain programs with access to remote tape devices Mageia Cauldron for armv7hl
rust-blake2b_simd+default-devel-1.0.5-1.mga11.noarch Pure Rust BLAKE2b implementation with dynamic SIMD Mageia Cauldron for armv7hl
rust-blake2b_simd+std-devel-1.0.5-1.mga11.noarch Pure Rust BLAKE2b implementation with dynamic SIMD Mageia Cauldron for armv7hl
rust-blake2b_simd+uninline_portable-devel-1.0.5-1.mga11.noarch Pure Rust BLAKE2b implementation with dynamic SIMD Mageia Cauldron for armv7hl
rust-blake2b_simd-devel-1.0.5-1.mga11.noarch Pure Rust BLAKE2b implementation with dynamic SIMD Mageia Cauldron for armv7hl
rust-der0.7+alloc-devel-0.7.10-1.mga11.noarch Pure Rust embedded-friendly implementation of DER for ASN.1 Mageia Cauldron for armv7hl
rust-der0.7+arbitrary-devel-0.7.10-1.mga11.noarch Pure Rust embedded-friendly implementation of DER for ASN.1 Mageia Cauldron for armv7hl
rust-der0.7+bytes-devel-0.7.10-1.mga11.noarch Pure Rust embedded-friendly implementation of DER for ASN.1 Mageia Cauldron for armv7hl
rust-der0.7+default-devel-0.7.10-1.mga11.noarch Pure Rust embedded-friendly implementation of DER for ASN.1 Mageia Cauldron for armv7hl
rust-der0.7+derive-devel-0.7.10-1.mga11.noarch Pure Rust embedded-friendly implementation of DER for ASN.1 Mageia Cauldron for armv7hl
rust-der0.7+flagset-devel-0.7.10-1.mga11.noarch Pure Rust embedded-friendly implementation of DER for ASN.1 Mageia Cauldron for armv7hl
rust-der0.7+oid-devel-0.7.10-1.mga11.noarch Pure Rust embedded-friendly implementation of DER for ASN.1 Mageia Cauldron for armv7hl
rust-der0.7+pem-devel-0.7.10-1.mga11.noarch Pure Rust embedded-friendly implementation of DER for ASN.1 Mageia Cauldron for armv7hl
rust-der0.7+real-devel-0.7.10-1.mga11.noarch Pure Rust embedded-friendly implementation of DER for ASN.1 Mageia Cauldron for armv7hl
rust-der0.7+std-devel-0.7.10-1.mga11.noarch Pure Rust embedded-friendly implementation of DER for ASN.1 Mageia Cauldron for armv7hl
rust-der0.7+time-devel-0.7.10-1.mga11.noarch Pure Rust embedded-friendly implementation of DER for ASN.1 Mageia Cauldron for armv7hl
rust-der0.7+zeroize-devel-0.7.10-1.mga11.noarch Pure Rust embedded-friendly implementation of DER for ASN.1 Mageia Cauldron for armv7hl
rust-der0.7-devel-0.7.10-1.mga11.noarch Pure Rust embedded-friendly implementation of DER for ASN.1 Mageia Cauldron for armv7hl
rust-der_derive0.7+default-devel-0.7.3-1.mga11.noarch Custom derive support for the der crate's Choice and Sequence traits Mageia Cauldron for armv7hl
rust-der_derive0.7-devel-0.7.3-1.mga11.noarch Custom derive support for the der crate's Choice and Sequence traits Mageia Cauldron for armv7hl
rust-digest0.10+alloc-devel-0.10.7-5.mga11.noarch Traits for cryptographic hash functions and message authentication codes Mageia Cauldron for armv7hl
rust-digest0.10+blobby-devel-0.10.7-5.mga11.noarch Traits for cryptographic hash functions and message authentication codes Mageia Cauldron for armv7hl
rust-digest0.10+block-buffer-devel-0.10.7-5.mga11.noarch Traits for cryptographic hash functions and message authentication codes Mageia Cauldron for armv7hl
rust-digest0.10+const-oid-devel-0.10.7-5.mga11.noarch Traits for cryptographic hash functions and message authentication codes Mageia Cauldron for armv7hl
rust-digest0.10+core-api-devel-0.10.7-5.mga11.noarch Traits for cryptographic hash functions and message authentication codes Mageia Cauldron for armv7hl
rust-digest0.10+default-devel-0.10.7-5.mga11.noarch Traits for cryptographic hash functions and message authentication codes Mageia Cauldron for armv7hl
rust-digest0.10+dev-devel-0.10.7-5.mga11.noarch Traits for cryptographic hash functions and message authentication codes Mageia Cauldron for armv7hl
rust-digest0.10+mac-devel-0.10.7-5.mga11.noarch Traits for cryptographic hash functions and message authentication codes Mageia Cauldron for armv7hl
rust-digest0.10+oid-devel-0.10.7-5.mga11.noarch Traits for cryptographic hash functions and message authentication codes Mageia Cauldron for armv7hl
rust-digest0.10+rand_core-devel-0.10.7-5.mga11.noarch Traits for cryptographic hash functions and message authentication codes Mageia Cauldron for armv7hl
rust-digest0.10+std-devel-0.10.7-5.mga11.noarch Traits for cryptographic hash functions and message authentication codes Mageia Cauldron for armv7hl
rust-digest0.10+subtle-devel-0.10.7-5.mga11.noarch Traits for cryptographic hash functions and message authentication codes Mageia Cauldron for armv7hl
rust-digest0.10-devel-0.10.7-5.mga11.noarch Traits for cryptographic hash functions and message authentication codes Mageia Cauldron for armv7hl
rust-ecdsa0.16+alloc-devel-0.16.9-3.mga11.noarch Pure Rust implementation of the Elliptic Curve Digital Signature Algorithm Mageia Cauldron for armv7hl
rust-ecdsa0.16+arithmetic-devel-0.16.9-3.mga11.noarch Pure Rust implementation of the Elliptic Curve Digital Signature Algorithm Mageia Cauldron for armv7hl
rust-ecdsa0.16+default-devel-0.16.9-3.mga11.noarch Pure Rust implementation of the Elliptic Curve Digital Signature Algorithm Mageia Cauldron for armv7hl
rust-ecdsa0.16+der-devel-0.16.9-3.mga11.noarch Pure Rust implementation of the Elliptic Curve Digital Signature Algorithm Mageia Cauldron for armv7hl
rust-ecdsa0.16+dev-devel-0.16.9-3.mga11.noarch Pure Rust implementation of the Elliptic Curve Digital Signature Algorithm Mageia Cauldron for armv7hl
rust-ecdsa0.16+digest-devel-0.16.9-3.mga11.noarch Pure Rust implementation of the Elliptic Curve Digital Signature Algorithm Mageia Cauldron for armv7hl
rust-ecdsa0.16+hazmat-devel-0.16.9-3.mga11.noarch Pure Rust implementation of the Elliptic Curve Digital Signature Algorithm Mageia Cauldron for armv7hl
rust-ecdsa0.16+pem-devel-0.16.9-3.mga11.noarch Pure Rust implementation of the Elliptic Curve Digital Signature Algorithm Mageia Cauldron for armv7hl
rust-ecdsa0.16+pkcs8-devel-0.16.9-3.mga11.noarch Pure Rust implementation of the Elliptic Curve Digital Signature Algorithm Mageia Cauldron for armv7hl
rust-ecdsa0.16+rfc6979-devel-0.16.9-3.mga11.noarch Pure Rust implementation of the Elliptic Curve Digital Signature Algorithm Mageia Cauldron for armv7hl
rust-ecdsa0.16+serde-devel-0.16.9-3.mga11.noarch Pure Rust implementation of the Elliptic Curve Digital Signature Algorithm Mageia Cauldron for armv7hl
rust-ecdsa0.16+serdect-devel-0.16.9-3.mga11.noarch Pure Rust implementation of the Elliptic Curve Digital Signature Algorithm Mageia Cauldron for armv7hl
rust-ecdsa0.16+sha2-devel-0.16.9-3.mga11.noarch Pure Rust implementation of the Elliptic Curve Digital Signature Algorithm Mageia Cauldron for armv7hl
rust-ecdsa0.16+signing-devel-0.16.9-3.mga11.noarch Pure Rust implementation of the Elliptic Curve Digital Signature Algorithm Mageia Cauldron for armv7hl
rust-ecdsa0.16+spki-devel-0.16.9-3.mga11.noarch Pure Rust implementation of the Elliptic Curve Digital Signature Algorithm Mageia Cauldron for armv7hl
rust-ecdsa0.16+std-devel-0.16.9-3.mga11.noarch Pure Rust implementation of the Elliptic Curve Digital Signature Algorithm Mageia Cauldron for armv7hl
rust-ecdsa0.16+verifying-devel-0.16.9-3.mga11.noarch Pure Rust implementation of the Elliptic Curve Digital Signature Algorithm Mageia Cauldron for armv7hl
rust-ecdsa0.16-devel-0.16.9-3.mga11.noarch Pure Rust implementation of the Elliptic Curve Digital Signature Algorithm Mageia Cauldron for armv7hl
rust-elliptic-curve0.13+alloc-devel-0.13.8-3.mga11.noarch General purpose Elliptic Curve Cryptography Mageia Cauldron for armv7hl
rust-elliptic-curve0.13+arithmetic-devel-0.13.8-3.mga11.noarch General purpose Elliptic Curve Cryptography Mageia Cauldron for armv7hl
rust-elliptic-curve0.13+bits-devel-0.13.8-3.mga11.noarch General purpose Elliptic Curve Cryptography Mageia Cauldron for armv7hl
rust-elliptic-curve0.13+default-devel-0.13.8-3.mga11.noarch General purpose Elliptic Curve Cryptography Mageia Cauldron for armv7hl
rust-elliptic-curve0.13+dev-devel-0.13.8-3.mga11.noarch General purpose Elliptic Curve Cryptography Mageia Cauldron for armv7hl
rust-elliptic-curve0.13+digest-devel-0.13.8-3.mga11.noarch General purpose Elliptic Curve Cryptography Mageia Cauldron for armv7hl
rust-elliptic-curve0.13+ecdh-devel-0.13.8-3.mga11.noarch General purpose Elliptic Curve Cryptography Mageia Cauldron for armv7hl
rust-elliptic-curve0.13+ff-devel-0.13.8-3.mga11.noarch General purpose Elliptic Curve Cryptography Mageia Cauldron for armv7hl
rust-elliptic-curve0.13+group-devel-0.13.8-3.mga11.noarch General purpose Elliptic Curve Cryptography Mageia Cauldron for armv7hl
rust-elliptic-curve0.13+hash2curve-devel-0.13.8-3.mga11.noarch General purpose Elliptic Curve Cryptography Mageia Cauldron for armv7hl
rust-elliptic-curve0.13+hazmat-devel-0.13.8-3.mga11.noarch General purpose Elliptic Curve Cryptography Mageia Cauldron for armv7hl
rust-elliptic-curve0.13+jwk-devel-0.13.8-3.mga11.noarch General purpose Elliptic Curve Cryptography Mageia Cauldron for armv7hl
rust-elliptic-curve0.13+pem-devel-0.13.8-3.mga11.noarch General purpose Elliptic Curve Cryptography Mageia Cauldron for armv7hl
rust-elliptic-curve0.13+pkcs8-devel-0.13.8-3.mga11.noarch General purpose Elliptic Curve Cryptography Mageia Cauldron for armv7hl
rust-elliptic-curve0.13+sec1-devel-0.13.8-3.mga11.noarch General purpose Elliptic Curve Cryptography Mageia Cauldron for armv7hl
rust-elliptic-curve0.13+serde-devel-0.13.8-3.mga11.noarch General purpose Elliptic Curve Cryptography Mageia Cauldron for armv7hl
rust-elliptic-curve0.13+std-devel-0.13.8-3.mga11.noarch General purpose Elliptic Curve Cryptography Mageia Cauldron for armv7hl
rust-elliptic-curve0.13+voprf-devel-0.13.8-3.mga11.noarch General purpose Elliptic Curve Cryptography Mageia Cauldron for armv7hl
rust-elliptic-curve0.13-devel-0.13.8-3.mga11.noarch General purpose Elliptic Curve Cryptography Mageia Cauldron for armv7hl
rust-ff0.13+alloc-devel-0.13.1-1.mga11.noarch Library for building and interfacing with finite fields Mageia Cauldron for armv7hl
rust-ff0.13+bits-devel-0.13.1-1.mga11.noarch Library for building and interfacing with finite fields Mageia Cauldron for armv7hl
rust-ff0.13+bitvec-devel-0.13.1-1.mga11.noarch Library for building and interfacing with finite fields Mageia Cauldron for armv7hl
rust-ff0.13+byteorder-devel-0.13.1-1.mga11.noarch Library for building and interfacing with finite fields Mageia Cauldron for armv7hl
rust-ff0.13+default-devel-0.13.1-1.mga11.noarch Library for building and interfacing with finite fields Mageia Cauldron for armv7hl
rust-ff0.13+std-devel-0.13.1-1.mga11.noarch Library for building and interfacing with finite fields Mageia Cauldron for armv7hl
rust-ff0.13-devel-0.13.1-1.mga11.noarch Library for building and interfacing with finite fields Mageia Cauldron for armv7hl
rust-gix+async-network-client-async-std-devel-0.85.0-1.mga11.noarch Interact with git repositories just like git would Mageia Cauldron for armv7hl
rust-gix+async-network-client-devel-0.85.0-1.mga11.noarch Interact with git repositories just like git would Mageia Cauldron for armv7hl
rust-gix+async-std-devel-0.85.0-1.mga11.noarch Interact with git repositories just like git would Mageia Cauldron for armv7hl
rust-gix+attributes-devel-0.85.0-1.mga11.noarch Interact with git repositories just like git would Mageia Cauldron for armv7hl
rust-gix+auto-chain-error-devel-0.85.0-1.mga11.noarch Interact with git repositories just like git would Mageia Cauldron for armv7hl
rust-gix+basic-devel-0.85.0-1.mga11.noarch Interact with git repositories just like git would Mageia Cauldron for armv7hl
rust-gix+blame-devel-0.85.0-1.mga11.noarch Interact with git repositories just like git would Mageia Cauldron for armv7hl
rust-gix+blob-diff-devel-0.85.0-1.mga11.noarch Interact with git repositories just like git would Mageia Cauldron for armv7hl
rust-gix+blocking-http-transport-curl-devel-0.85.0-1.mga11.noarch Interact with git repositories just like git would Mageia Cauldron for armv7hl
rust-gix+blocking-http-transport-curl-openssl-devel-0.85.0-1.mga11.noarch Interact with git repositories just like git would Mageia Cauldron for armv7hl
rust-gix+blocking-http-transport-reqwest-devel-0.85.0-1.mga11.noarch Interact with git repositories just like git would Mageia Cauldron for armv7hl
rust-gix+blocking-http-transport-reqwest-native-tls-devel-0.85.0-1.mga11.noarch Interact with git repositories just like git would Mageia Cauldron for armv7hl
rust-gix+blocking-http-transport-reqwest-rust-tls-devel-0.85.0-1.mga11.noarch Interact with git repositories just like git would Mageia Cauldron for armv7hl
rust-gix+blocking-http-transport-reqwest-rust-tls-trust-dns-devel-0.85.0-1.mga11.noarch Interact with git repositories just like git would Mageia Cauldron for armv7hl
rust-gix+blocking-network-client-devel-0.85.0-1.mga11.noarch Interact with git repositories just like git would Mageia Cauldron for armv7hl
rust-gix+cache-efficiency-debug-devel-0.85.0-1.mga11.noarch Interact with git repositories just like git would Mageia Cauldron for armv7hl
rust-gix+comfort-devel-0.85.0-1.mga11.noarch Interact with git repositories just like git would Mageia Cauldron for armv7hl
rust-gix+command-devel-0.85.0-1.mga11.noarch Interact with git repositories just like git would Mageia Cauldron for armv7hl
rust-gix+credentials-devel-0.85.0-1.mga11.noarch Interact with git repositories just like git would Mageia Cauldron for armv7hl
rust-gix+default-devel-0.85.0-1.mga11.noarch Interact with git repositories just like git would Mageia Cauldron for armv7hl
rust-gix+dirwalk-devel-0.85.0-1.mga11.noarch Interact with git repositories just like git would Mageia Cauldron for armv7hl
rust-gix+document-features-devel-0.85.0-1.mga11.noarch Interact with git repositories just like git would Mageia Cauldron for armv7hl
rust-gix+excludes-devel-0.85.0-1.mga11.noarch Interact with git repositories just like git would Mageia Cauldron for armv7hl
rust-gix+extras-devel-0.85.0-1.mga11.noarch Interact with git repositories just like git would Mageia Cauldron for armv7hl
rust-gix+gix-archive-devel-0.85.0-1.mga11.noarch Interact with git repositories just like git would Mageia Cauldron for armv7hl
rust-gix+gix-status-devel-0.85.0-1.mga11.noarch Interact with git repositories just like git would Mageia Cauldron for armv7hl
rust-gix+gix-worktree-stream-devel-0.85.0-1.mga11.noarch Interact with git repositories just like git would Mageia Cauldron for armv7hl
rust-gix+hp-tempfile-registry-devel-0.85.0-1.mga11.noarch Interact with git repositories just like git would Mageia Cauldron for armv7hl
rust-gix+index-devel-0.85.0-1.mga11.noarch Interact with git repositories just like git would Mageia Cauldron for armv7hl
rust-gix+interrupt-devel-0.85.0-1.mga11.noarch Interact with git repositories just like git would Mageia Cauldron for armv7hl
rust-gix+mailmap-devel-0.85.0-1.mga11.noarch Interact with git repositories just like git would Mageia Cauldron for armv7hl
rust-gix+max-control-devel-0.85.0-1.mga11.noarch Interact with git repositories just like git would Mageia Cauldron for armv7hl
rust-gix+max-performance-devel-0.85.0-1.mga11.noarch Interact with git repositories just like git would Mageia Cauldron for armv7hl
rust-gix+max-performance-safe-devel-0.85.0-1.mga11.noarch Interact with git repositories just like git would Mageia Cauldron for armv7hl
rust-gix+merge-devel-0.85.0-1.mga11.noarch Interact with git repositories just like git would Mageia Cauldron for armv7hl
rust-gix+need-more-recent-msrv-devel-0.85.0-1.mga11.noarch Interact with git repositories just like git would Mageia Cauldron for armv7hl
rust-gix+pack-cache-lru-dynamic-devel-0.85.0-1.mga11.noarch Interact with git repositories just like git would Mageia Cauldron for armv7hl
rust-gix+pack-cache-lru-static-devel-0.85.0-1.mga11.noarch Interact with git repositories just like git would Mageia Cauldron for armv7hl
rust-gix+parallel-devel-0.85.0-1.mga11.noarch Interact with git repositories just like git would Mageia Cauldron for armv7hl
rust-gix+prodash-devel-0.85.0-1.mga11.noarch Interact with git repositories just like git would Mageia Cauldron for armv7hl
rust-gix+progress-tree-devel-0.85.0-1.mga11.noarch Interact with git repositories just like git would Mageia Cauldron for armv7hl
rust-gix+regex-devel-0.85.0-1.mga11.noarch Interact with git repositories just like git would Mageia Cauldron for armv7hl
rust-gix+revision-devel-0.85.0-1.mga11.noarch Interact with git repositories just like git would Mageia Cauldron for armv7hl
rust-gix+revparse-regex-devel-0.85.0-1.mga11.noarch Interact with git repositories just like git would Mageia Cauldron for armv7hl
rust-gix+serde-devel-0.85.0-1.mga11.noarch Interact with git repositories just like git would Mageia Cauldron for armv7hl
rust-gix+sha1-devel-0.85.0-1.mga11.noarch Interact with git repositories just like git would Mageia Cauldron for armv7hl
rust-gix+sha256-devel-0.85.0-1.mga11.noarch Interact with git repositories just like git would Mageia Cauldron for armv7hl
rust-gix+status-devel-0.85.0-1.mga11.noarch Interact with git repositories just like git would Mageia Cauldron for armv7hl
rust-gix+tracing-detail-devel-0.85.0-1.mga11.noarch Interact with git repositories just like git would Mageia Cauldron for armv7hl
rust-gix+tracing-devel-0.85.0-1.mga11.noarch Interact with git repositories just like git would Mageia Cauldron for armv7hl
rust-gix+tree-editor-devel-0.85.0-1.mga11.noarch Interact with git repositories just like git would Mageia Cauldron for armv7hl
rust-gix+tree-error-devel-0.85.0-1.mga11.noarch Interact with git repositories just like git would Mageia Cauldron for armv7hl
rust-gix+worktree-archive-devel-0.85.0-1.mga11.noarch Interact with git repositories just like git would Mageia Cauldron for armv7hl
rust-gix+worktree-mutation-devel-0.85.0-1.mga11.noarch Interact with git repositories just like git would Mageia Cauldron for armv7hl
rust-gix+worktree-stream-devel-0.85.0-1.mga11.noarch Interact with git repositories just like git would Mageia Cauldron for armv7hl
rust-gix+zlib-ng-devel-0.85.0-1.mga11.noarch Interact with git repositories just like git would Mageia Cauldron for armv7hl
rust-gix+zlib-rs-devel-0.85.0-1.mga11.noarch Interact with git repositories just like git would Mageia Cauldron for armv7hl
rust-gix+zlib-stock-devel-0.85.0-1.mga11.noarch Interact with git repositories just like git would Mageia Cauldron for armv7hl
rust-gix-devel-0.85.0-1.mga11.noarch Interact with git repositories just like git would Mageia Cauldron for armv7hl
rust-group0.13+alloc-devel-0.13.0-1.mga11.noarch Elliptic curve group traits and utilities Mageia Cauldron for armv7hl
rust-group0.13+default-devel-0.13.0-1.mga11.noarch Elliptic curve group traits and utilities Mageia Cauldron for armv7hl
rust-group0.13+rand-devel-0.13.0-1.mga11.noarch Elliptic curve group traits and utilities Mageia Cauldron for armv7hl
rust-group0.13+rand_xorshift-devel-0.13.0-1.mga11.noarch Elliptic curve group traits and utilities Mageia Cauldron for armv7hl
rust-group0.13+tests-devel-0.13.0-1.mga11.noarch Elliptic curve group traits and utilities Mageia Cauldron for armv7hl
rust-group0.13-devel-0.13.0-1.mga11.noarch Elliptic curve group traits and utilities Mageia Cauldron for armv7hl
rust-is_executable+default-devel-1.0.6-1.mga11.noarch There an executable file at the given path? Mageia Cauldron for armv7hl
rust-is_executable-devel-1.0.6-1.mga11.noarch There an executable file at the given path? Mageia Cauldron for armv7hl
rust-keccak0.1+asm-devel-0.1.6-1.mga11.noarch Pure Rust implementation of the Keccak sponge function Mageia Cauldron for armv7hl
rust-keccak0.1+default-devel-0.1.6-1.mga11.noarch Pure Rust implementation of the Keccak sponge function Mageia Cauldron for armv7hl
rust-keccak0.1+no_unroll-devel-0.1.6-1.mga11.noarch Pure Rust implementation of the Keccak sponge function Mageia Cauldron for armv7hl
rust-keccak0.1+simd-devel-0.1.6-1.mga11.noarch Pure Rust implementation of the Keccak sponge function Mageia Cauldron for armv7hl
rust-keccak0.1-devel-0.1.6-1.mga11.noarch Pure Rust implementation of the Keccak sponge function Mageia Cauldron for armv7hl
rust-os_info+default-devel-3.15.0-1.mga11.noarch Detect the operating system type and version Mageia Cauldron for armv7hl
rust-os_info+schemars-devel-3.15.0-1.mga11.noarch Detect the operating system type and version Mageia Cauldron for armv7hl
rust-os_info+serde-devel-3.15.0-1.mga11.noarch Detect the operating system type and version Mageia Cauldron for armv7hl
rust-os_info-devel-3.15.0-1.mga11.noarch Detect the operating system type and version Mageia Cauldron for armv7hl
rust-pem-rfc7468_0.7+alloc-devel-0.7.0-1.mga11.noarch PEM Encoding (RFC 7468) for PKIX, PKCS, and CMS Structures Mageia Cauldron for armv7hl
rust-pem-rfc7468_0.7+default-devel-0.7.0-1.mga11.noarch PEM Encoding (RFC 7468) for PKIX, PKCS, and CMS Structures Mageia Cauldron for armv7hl
rust-pem-rfc7468_0.7+std-devel-0.7.0-1.mga11.noarch PEM Encoding (RFC 7468) for PKIX, PKCS, and CMS Structures Mageia Cauldron for armv7hl
rust-pem-rfc7468_0.7-devel-0.7.0-1.mga11.noarch PEM Encoding (RFC 7468) for PKIX, PKCS, and CMS Structures Mageia Cauldron for armv7hl
rust-pkcs8_0.10+3des-devel-0.10.2-1.mga11.noarch Pure Rust implementation of PKCS#8 (RFC 5028) and PKCS#8v2 (RFC 5958) Mageia Cauldron for armv7hl
rust-pkcs8_0.10+alloc-devel-0.10.2-1.mga11.noarch Pure Rust implementation of PKCS#8 (RFC 5028) and PKCS#8v2 (RFC 5958) Mageia Cauldron for armv7hl
rust-pkcs8_0.10+default-devel-0.10.2-1.mga11.noarch Pure Rust implementation of PKCS#8 (RFC 5028) and PKCS#8v2 (RFC 5958) Mageia Cauldron for armv7hl
rust-pkcs8_0.10+des-insecure-devel-0.10.2-1.mga11.noarch Pure Rust implementation of PKCS#8 (RFC 5028) and PKCS#8v2 (RFC 5958) Mageia Cauldron for armv7hl
rust-pkcs8_0.10+encryption-devel-0.10.2-1.mga11.noarch Pure Rust implementation of PKCS#8 (RFC 5028) and PKCS#8v2 (RFC 5958) Mageia Cauldron for armv7hl
rust-pkcs8_0.10+getrandom-devel-0.10.2-1.mga11.noarch Pure Rust implementation of PKCS#8 (RFC 5028) and PKCS#8v2 (RFC 5958) Mageia Cauldron for armv7hl
rust-pkcs8_0.10+pem-devel-0.10.2-1.mga11.noarch Pure Rust implementation of PKCS#8 (RFC 5028) and PKCS#8v2 (RFC 5958) Mageia Cauldron for armv7hl
rust-pkcs8_0.10+pkcs5-devel-0.10.2-1.mga11.noarch Pure Rust implementation of PKCS#8 (RFC 5028) and PKCS#8v2 (RFC 5958) Mageia Cauldron for armv7hl
rust-pkcs8_0.10+rand_core-devel-0.10.2-1.mga11.noarch Pure Rust implementation of PKCS#8 (RFC 5028) and PKCS#8v2 (RFC 5958) Mageia Cauldron for armv7hl
rust-pkcs8_0.10+sha1-insecure-devel-0.10.2-1.mga11.noarch Pure Rust implementation of PKCS#8 (RFC 5028) and PKCS#8v2 (RFC 5958) Mageia Cauldron for armv7hl
rust-pkcs8_0.10+std-devel-0.10.2-1.mga11.noarch Pure Rust implementation of PKCS#8 (RFC 5028) and PKCS#8v2 (RFC 5958) Mageia Cauldron for armv7hl
rust-pkcs8_0.10+subtle-devel-0.10.2-1.mga11.noarch Pure Rust implementation of PKCS#8 (RFC 5028) and PKCS#8v2 (RFC 5958) Mageia Cauldron for armv7hl
rust-pkcs8_0.10-devel-0.10.2-1.mga11.noarch Pure Rust implementation of PKCS#8 (RFC 5028) and PKCS#8v2 (RFC 5958) Mageia Cauldron for armv7hl
rust-primeorder0.13+alloc-devel-0.13.6-1.mga11.noarch Complete addition formulas for prime order elliptic curves Mageia Cauldron for armv7hl
rust-primeorder0.13+default-devel-0.13.6-1.mga11.noarch Complete addition formulas for prime order elliptic curves Mageia Cauldron for armv7hl
rust-primeorder0.13+dev-devel-0.13.6-1.mga11.noarch Complete addition formulas for prime order elliptic curves Mageia Cauldron for armv7hl
rust-primeorder0.13+serde-devel-0.13.6-1.mga11.noarch Complete addition formulas for prime order elliptic curves Mageia Cauldron for armv7hl
rust-primeorder0.13+serdect-devel-0.13.6-1.mga11.noarch Complete addition formulas for prime order elliptic curves Mageia Cauldron for armv7hl
rust-primeorder0.13+std-devel-0.13.6-1.mga11.noarch Complete addition formulas for prime order elliptic curves Mageia Cauldron for armv7hl
rust-primeorder0.13-devel-0.13.6-1.mga11.noarch Complete addition formulas for prime order elliptic curves Mageia Cauldron for armv7hl
rust-rfc6979_0.4+default-devel-0.4.0-1.mga11.noarch Deterministic Usage of DSA and ECDSA (RFC6979) Mageia Cauldron for armv7hl
rust-rfc6979_0.4-devel-0.4.0-1.mga11.noarch Deterministic Usage of DSA and ECDSA (RFC6979) Mageia Cauldron for armv7hl
rust-sec1_0.7+alloc-devel-0.7.3-1.mga11.noarch Elliptic Curve Cryptography encoding formats (SEC1) Mageia Cauldron for armv7hl
rust-sec1_0.7+default-devel-0.7.3-1.mga11.noarch Elliptic Curve Cryptography encoding formats (SEC1) Mageia Cauldron for armv7hl
rust-sec1_0.7+der-devel-0.7.3-1.mga11.noarch Elliptic Curve Cryptography encoding formats (SEC1) Mageia Cauldron for armv7hl
rust-sec1_0.7+pem-devel-0.7.3-1.mga11.noarch Elliptic Curve Cryptography encoding formats (SEC1) Mageia Cauldron for armv7hl
rust-sec1_0.7+pkcs8-devel-0.7.3-1.mga11.noarch Elliptic Curve Cryptography encoding formats (SEC1) Mageia Cauldron for armv7hl
rust-sec1_0.7+point-devel-0.7.3-1.mga11.noarch Elliptic Curve Cryptography encoding formats (SEC1) Mageia Cauldron for armv7hl
rust-sec1_0.7+serde-devel-0.7.3-1.mga11.noarch Elliptic Curve Cryptography encoding formats (SEC1) Mageia Cauldron for armv7hl
rust-sec1_0.7+std-devel-0.7.3-1.mga11.noarch Elliptic Curve Cryptography encoding formats (SEC1) Mageia Cauldron for armv7hl
rust-sec1_0.7+subtle-devel-0.7.3-1.mga11.noarch Elliptic Curve Cryptography encoding formats (SEC1) Mageia Cauldron for armv7hl
rust-sec1_0.7+zeroize-devel-0.7.3-1.mga11.noarch Elliptic Curve Cryptography encoding formats (SEC1) Mageia Cauldron for armv7hl
rust-sec1_0.7-devel-0.7.3-1.mga11.noarch Elliptic Curve Cryptography encoding formats (SEC1) Mageia Cauldron for armv7hl
rust-sha3_0.10+asm-devel-0.10.9-1.mga11.noarch SHA-3 (Keccak) hash function Mageia Cauldron for armv7hl
rust-sha3_0.10+default-devel-0.10.9-1.mga11.noarch SHA-3 (Keccak) hash function Mageia Cauldron for armv7hl
rust-sha3_0.10+oid-devel-0.10.9-1.mga11.noarch SHA-3 (Keccak) hash function Mageia Cauldron for armv7hl
rust-sha3_0.10+reset-devel-0.10.9-1.mga11.noarch SHA-3 (Keccak) hash function Mageia Cauldron for armv7hl
rust-sha3_0.10+std-devel-0.10.9-1.mga11.noarch SHA-3 (Keccak) hash function Mageia Cauldron for armv7hl
rust-sha3_0.10+zeroize-devel-0.10.9-1.mga11.noarch SHA-3 (Keccak) hash function Mageia Cauldron for armv7hl
rust-sha3_0.10-devel-0.10.9-1.mga11.noarch SHA-3 (Keccak) hash function Mageia Cauldron for armv7hl
rust-spki0.7+alloc-devel-0.7.3-1.mga11.noarch X.509 Subject Public Key Info (RFC5280) describing public keys Mageia Cauldron for armv7hl
rust-spki0.7+arbitrary-devel-0.7.3-1.mga11.noarch X.509 Subject Public Key Info (RFC5280) describing public keys Mageia Cauldron for armv7hl
rust-spki0.7+base64-devel-0.7.3-1.mga11.noarch X.509 Subject Public Key Info (RFC5280) describing public keys Mageia Cauldron for armv7hl
rust-spki0.7+default-devel-0.7.3-1.mga11.noarch X.509 Subject Public Key Info (RFC5280) describing public keys Mageia Cauldron for armv7hl
rust-spki0.7+fingerprint-devel-0.7.3-1.mga11.noarch X.509 Subject Public Key Info (RFC5280) describing public keys Mageia Cauldron for armv7hl
rust-spki0.7+pem-devel-0.7.3-1.mga11.noarch X.509 Subject Public Key Info (RFC5280) describing public keys Mageia Cauldron for armv7hl
rust-spki0.7+sha2-devel-0.7.3-1.mga11.noarch X.509 Subject Public Key Info (RFC5280) describing public keys Mageia Cauldron for armv7hl
rust-spki0.7+std-devel-0.7.3-1.mga11.noarch X.509 Subject Public Key Info (RFC5280) describing public keys Mageia Cauldron for armv7hl
rust-spki0.7-devel-0.7.3-1.mga11.noarch X.509 Subject Public Key Info (RFC5280) describing public keys Mageia Cauldron for armv7hl
twinkle-1.11.0-1.mga11.armv7hl Voice Over IP phone using SIP for QT Mageia Cauldron for armv7hl
evolution-3.62.0-1.mga11.armv7hl Integrated GNOME mail client, calendar and address book Mageia Cauldron for armv7hl
libmikmod-devel-3.3.14-1.mga11.armv7hl Development related files for libmikmod Mageia Cauldron for armv7hl
libmikmod3-3.3.14-1.mga11.armv7hl Sound library supporting multiple module formats and digital sound files Mageia Cauldron for armv7hl
libnozzle1-1.35-1.mga11.armv7hl Simple userland wrapper around kernel tap devices Mageia Cauldron for armv7hl
libnozzle1-devel-1.35-1.mga11.armv7hl Simple userland wrapper around kernel tap devices (developer files) Mageia Cauldron for armv7hl
libpcap-devel-1.11.0-1.mga11.armv7hl Static library and header files for the pcap library Mageia Cauldron for armv7hl
libpcap-doc-1.11.0-1.mga11.noarch Manual pages for libpcap Mageia Cauldron for armv7hl
libpcap1-1.11.0-1.mga11.armv7hl A system-independent interface for user-level packet capture Mageia Cauldron for armv7hl
libpostfix1-3.9.15-1.mga11.armv7hl Shared libraries required to run Postfix Mageia Cauldron for armv7hl
libquantlib-devel-1.43-1.mga11.armv7hl The header files and the static library Mageia Cauldron for armv7hl
libquantlib1-1.43-1.mga11.armv7hl Shared library for QuantLib Mageia Cauldron for armv7hl
mikmod-3.2.10-1.mga11.armv7hl A MOD music file player Mageia Cauldron for armv7hl
nmap-7.99-2.mga11.armv7hl Network exploration tool and security scanner Mageia Cauldron for armv7hl
nmap-frontend-7.99-2.mga11.armv7hl Multi-platform graphical Nmap frontend and results viewer Mageia Cauldron for armv7hl
nmap-ncat-7.99-2.mga11.armv7hl Nmap's Netcat replacement Mageia Cauldron for armv7hl
evolution-data-server-3.62.0-1.mga11.armv7hl Evolution Data Server Mageia Cauldron for armv7hl
evolution-data-server-tests-3.62.0-1.mga11.armv7hl Tests for the evolution-data-server package Mageia Cauldron for armv7hl
evolution-devel-3.62.0-1.mga11.armv7hl Development files for building against evolution Mageia Cauldron for armv7hl
evolution-ews-3.62.0-1.mga11.armv7hl Exchange Connector for Evolution, compatible with Exchange 2007 and later Mageia Cauldron for armv7hl
libcamel1.2_68-3.62.0-1.mga11.armv7hl Shared libraries for using Evolution Data Server Mageia Cauldron for armv7hl
libebackend1.2_11-3.62.0-1.mga11.armv7hl Shared libraries for using Evolution Data Server Mageia Cauldron for armv7hl
libebook-contacts1.2_5-3.62.0-1.mga11.armv7hl Shared libraries for using Evolution Data Server Mageia Cauldron for armv7hl
libebook1.2_21-3.62.0-1.mga11.armv7hl Shared libraries for using Evolution Data Server Mageia Cauldron for armv7hl
libecal2.0_3-3.62.0-1.mga11.armv7hl Shared libraries for using Evolution Data Server Mageia Cauldron for armv7hl
libedata-book1.2_27-3.62.0-1.mga11.armv7hl Shared libraries for using Evolution Data Server Mageia Cauldron for armv7hl
libedata-cal1.2_2-3.62.0-1.mga11.armv7hl Shared libraries for using Evolution Data Server Mageia Cauldron for armv7hl
libedataserver1.2-devel-3.62.0-1.mga11.armv7hl Development files for building against evolution-data-server Mageia Cauldron for armv7hl
libedataserver1.2_28-3.62.0-1.mga11.armv7hl Shared libraries for using Evolution Data Server Mageia Cauldron for armv7hl
libedataserverui1.2_4-3.62.0-1.mga11.armv7hl Shared libraries for using Evolution Data Server Mageia Cauldron for armv7hl
libedataserverui4-gir1.0-3.62.0-1.mga11.armv7hl GObject Introspection interface description for EDataServerUI4 Mageia Cauldron for armv7hl
libedataserverui4_1.0_0-3.62.0-1.mga11.armv7hl Shared libraries for using Evolution Data Server Mageia Cauldron for armv7hl
libevolution-data-server-gir1.2-3.62.0-1.mga11.armv7hl GObject Introspection interface description for evolution-data-server Mageia Cauldron for armv7hl
libgcrypt-devel-1.12.4-1.mga11.armv7hl Development files for GNU cryptographic library Mageia Cauldron for armv7hl
...

Generated by rpm2html 1.8.1

Fabrice Bellet, Thu Oct 8 08:40:43 2026