| Index | index by Group | index by Distribution | index by Vendor | index by creation date | index by Name | Mirrors | Help | Search |
| libkrb53-1.21.3-6.mga11.i686 | The shared libraries used by Kerberos 5 | Mageia Cauldron for i686 |
| libkrb53-debuginfo-1.21.3-6.mga11.i686 | Debug information for package libkrb53 | Mageia Cauldron for i686 |
| libkrb53-devel-1.21.3-6.mga11.i686 | Development files needed for compiling Kerberos 5 programs | Mageia Cauldron for i686 |
| libkrb53-devel-debuginfo-1.21.3-6.mga11.i686 | Debug information for package libkrb53-devel | Mageia Cauldron for i686 |
| libpcap-debugsource-1.11.0-1.mga11.i686 | Debug sources for package libpcap | Mageia Cauldron for i686 |
| libpcap-devel-1.11.0-1.mga11.i686 | Static library and header files for the pcap library | Mageia Cauldron for i686 |
| libpcap-doc-1.11.0-1.mga11.noarch | Manual pages for libpcap | Mageia Cauldron for i686 |
| libpcap1-1.11.0-1.mga11.i686 | A system-independent interface for user-level packet capture | Mageia Cauldron for i686 |
| libpcap1-debuginfo-1.11.0-1.mga11.i686 | Debug information for package libpcap1 | Mageia Cauldron for i686 |
| libpostfix1-3.9.15-1.mga11.i686 | Shared libraries required to run Postfix | Mageia Cauldron for i686 |
| libpostfix1-debuginfo-3.9.15-1.mga11.i686 | Debug information for package libpostfix1 | Mageia Cauldron for i686 |
| libquantlib-devel-1.43-1.mga11.i686 | The header files and the static library | Mageia Cauldron for i686 |
| libquantlib1-1.43-1.mga11.i686 | Shared library for QuantLib | Mageia Cauldron for i686 |
| libquantlib1-debuginfo-1.43-1.mga11.i686 | Debug information for package libquantlib1 | Mageia Cauldron for i686 |
| mikmod-3.2.10-1.mga11.i686 | A MOD music file player | Mageia Cauldron for i686 |
| mikmod-debuginfo-3.2.10-1.mga11.i686 | Debug information for package mikmod | Mageia Cauldron for i686 |
| mikmod-debugsource-3.2.10-1.mga11.i686 | Debug sources for package mikmod | Mageia Cauldron for i686 |
| nmap-7.99-2.mga11.i686 | Network exploration tool and security scanner | Mageia Cauldron for i686 |
| nmap-debuginfo-7.99-2.mga11.i686 | Debug information for package nmap | Mageia Cauldron for i686 |
| nmap-debugsource-7.99-2.mga11.i686 | Debug sources for package nmap | Mageia Cauldron for i686 |
| nmap-frontend-7.99-2.mga11.i686 | Multi-platform graphical Nmap frontend and results viewer | Mageia Cauldron for i686 |
| nmap-ncat-7.99-2.mga11.i686 | Nmap's Netcat replacement | Mageia Cauldron for i686 |
| nmap-ncat-debuginfo-7.99-2.mga11.i686 | Debug information for package nmap-ncat | Mageia Cauldron for i686 |
| postfix-3.9.15-1.mga11.i686 | Postfix Mail Transport Agent | Mageia Cauldron for i686 |
| postfix-cdb-3.9.15-1.mga11.i686 | CDB map support for Postfix | Mageia Cauldron for i686 |
| postfix-cdb-debuginfo-3.9.15-1.mga11.i686 | Debug information for package postfix-cdb | Mageia Cauldron for i686 |
| postfix-debuginfo-3.9.15-1.mga11.i686 | Debug information for package postfix | Mageia Cauldron for i686 |
| postfix-debugsource-3.9.15-1.mga11.i686 | Debug sources for package postfix | Mageia Cauldron for i686 |
| postfix-ldap-3.9.15-1.mga11.i686 | LDAP map support for Postfix | Mageia Cauldron for i686 |
| postfix-ldap-debuginfo-3.9.15-1.mga11.i686 | Debug information for package postfix-ldap | Mageia Cauldron for i686 |
| postfix-mysql-3.9.15-1.mga11.i686 | MYSQL map support for Postfix | Mageia Cauldron for i686 |
| postfix-mysql-debuginfo-3.9.15-1.mga11.i686 | Debug information for package postfix-mysql | Mageia Cauldron for i686 |
| postfix-pcre-3.9.15-1.mga11.i686 | PCRE map support for Postfix | Mageia Cauldron for i686 |
| postfix-pcre-debuginfo-3.9.15-1.mga11.i686 | Debug information for package postfix-pcre | Mageia Cauldron for i686 |
| postfix-pgsql-3.9.15-1.mga11.i686 | Postgres SQL map support for Postfix | Mageia Cauldron for i686 |
| postfix-pgsql-debuginfo-3.9.15-1.mga11.i686 | Debug information for package postfix-pgsql | Mageia Cauldron for i686 |
| postfix-sdbm-3.9.15-1.mga11.i686 | SDBM map support for Postfix | Mageia Cauldron for i686 |
| postfix-sdbm-debuginfo-3.9.15-1.mga11.i686 | Debug information for package postfix-sdbm | Mageia Cauldron for i686 |
| postfix-sqlite-3.9.15-1.mga11.i686 | SQLite map support for Postfix | Mageia Cauldron for i686 |
| postfix-sqlite-debuginfo-3.9.15-1.mga11.i686 | Debug information for package postfix-sqlite | Mageia Cauldron for i686 |
| python3-quantlib-1.43-1.mga11.i686 | Python 3 bindings for Quantlib | Mageia Cauldron for i686 |
| quantlib-debuginfo-1.43-1.mga11.i686 | Debug information for package quantlib | Mageia Cauldron for i686 |
| quantlib-debugsource-1.43-1.mga11.i686 | Debug sources for package quantlib | Mageia Cauldron for i686 |
| quantlib-test-suite-1.43-1.mga11.i686 | The test-suite to check the setup of quantlib installation | Mageia Cauldron for i686 |
| quantlib-test-suite-debuginfo-1.43-1.mga11.i686 | Debug information for package quantlib-test-suite | Mageia Cauldron for i686 |
| r-quantlib-1.43-1.mga11.i686 | R bindings for Quantlib | Mageia Cauldron for i686 |
| rmt-0.4b56-1.mga11.i686 | Provides certain programs with access to remote tape devices | Mageia Cauldron for i686 |
| rmt-debuginfo-0.4b56-1.mga11.i686 | Debug information for package rmt | Mageia Cauldron for i686 |
| rust-blake2b_simd+default-devel-1.0.5-1.mga11.noarch | Pure Rust BLAKE2b implementation with dynamic SIMD | Mageia Cauldron for i686 |
| rust-blake2b_simd+std-devel-1.0.5-1.mga11.noarch | Pure Rust BLAKE2b implementation with dynamic SIMD | Mageia Cauldron for i686 |
| rust-blake2b_simd+uninline_portable-devel-1.0.5-1.mga11.noarch | Pure Rust BLAKE2b implementation with dynamic SIMD | Mageia Cauldron for i686 |
| rust-blake2b_simd-devel-1.0.5-1.mga11.noarch | Pure Rust BLAKE2b implementation with dynamic SIMD | Mageia Cauldron for i686 |
| rust-der0.7+alloc-devel-0.7.10-1.mga11.noarch | Pure Rust embedded-friendly implementation of DER for ASN.1 | Mageia Cauldron for i686 |
| rust-der0.7+arbitrary-devel-0.7.10-1.mga11.noarch | Pure Rust embedded-friendly implementation of DER for ASN.1 | Mageia Cauldron for i686 |
| rust-der0.7+bytes-devel-0.7.10-1.mga11.noarch | Pure Rust embedded-friendly implementation of DER for ASN.1 | Mageia Cauldron for i686 |
| rust-der0.7+default-devel-0.7.10-1.mga11.noarch | Pure Rust embedded-friendly implementation of DER for ASN.1 | Mageia Cauldron for i686 |
| rust-der0.7+derive-devel-0.7.10-1.mga11.noarch | Pure Rust embedded-friendly implementation of DER for ASN.1 | Mageia Cauldron for i686 |
| rust-der0.7+flagset-devel-0.7.10-1.mga11.noarch | Pure Rust embedded-friendly implementation of DER for ASN.1 | Mageia Cauldron for i686 |
| rust-der0.7+oid-devel-0.7.10-1.mga11.noarch | Pure Rust embedded-friendly implementation of DER for ASN.1 | Mageia Cauldron for i686 |
| rust-der0.7+pem-devel-0.7.10-1.mga11.noarch | Pure Rust embedded-friendly implementation of DER for ASN.1 | Mageia Cauldron for i686 |
| rust-der0.7+real-devel-0.7.10-1.mga11.noarch | Pure Rust embedded-friendly implementation of DER for ASN.1 | Mageia Cauldron for i686 |
| rust-der0.7+std-devel-0.7.10-1.mga11.noarch | Pure Rust embedded-friendly implementation of DER for ASN.1 | Mageia Cauldron for i686 |
| rust-der0.7+time-devel-0.7.10-1.mga11.noarch | Pure Rust embedded-friendly implementation of DER for ASN.1 | Mageia Cauldron for i686 |
| rust-der0.7+zeroize-devel-0.7.10-1.mga11.noarch | Pure Rust embedded-friendly implementation of DER for ASN.1 | Mageia Cauldron for i686 |
| rust-der0.7-devel-0.7.10-1.mga11.noarch | Pure Rust embedded-friendly implementation of DER for ASN.1 | Mageia Cauldron for i686 |
| rust-der_derive0.7+default-devel-0.7.3-1.mga11.noarch | Custom derive support for the der crate's Choice and Sequence traits | Mageia Cauldron for i686 |
| rust-der_derive0.7-devel-0.7.3-1.mga11.noarch | Custom derive support for the der crate's Choice and Sequence traits | Mageia Cauldron for i686 |
| rust-digest0.10+alloc-devel-0.10.7-5.mga11.noarch | Traits for cryptographic hash functions and message authentication codes | Mageia Cauldron for i686 |
| rust-digest0.10+blobby-devel-0.10.7-5.mga11.noarch | Traits for cryptographic hash functions and message authentication codes | Mageia Cauldron for i686 |
| rust-digest0.10+block-buffer-devel-0.10.7-5.mga11.noarch | Traits for cryptographic hash functions and message authentication codes | Mageia Cauldron for i686 |
| rust-digest0.10+const-oid-devel-0.10.7-5.mga11.noarch | Traits for cryptographic hash functions and message authentication codes | Mageia Cauldron for i686 |
| rust-digest0.10+core-api-devel-0.10.7-5.mga11.noarch | Traits for cryptographic hash functions and message authentication codes | Mageia Cauldron for i686 |
| rust-digest0.10+default-devel-0.10.7-5.mga11.noarch | Traits for cryptographic hash functions and message authentication codes | Mageia Cauldron for i686 |
| rust-digest0.10+dev-devel-0.10.7-5.mga11.noarch | Traits for cryptographic hash functions and message authentication codes | Mageia Cauldron for i686 |
| rust-digest0.10+mac-devel-0.10.7-5.mga11.noarch | Traits for cryptographic hash functions and message authentication codes | Mageia Cauldron for i686 |
| rust-digest0.10+oid-devel-0.10.7-5.mga11.noarch | Traits for cryptographic hash functions and message authentication codes | Mageia Cauldron for i686 |
| rust-digest0.10+rand_core-devel-0.10.7-5.mga11.noarch | Traits for cryptographic hash functions and message authentication codes | Mageia Cauldron for i686 |
| rust-digest0.10+std-devel-0.10.7-5.mga11.noarch | Traits for cryptographic hash functions and message authentication codes | Mageia Cauldron for i686 |
| rust-digest0.10+subtle-devel-0.10.7-5.mga11.noarch | Traits for cryptographic hash functions and message authentication codes | Mageia Cauldron for i686 |
| rust-digest0.10-devel-0.10.7-5.mga11.noarch | Traits for cryptographic hash functions and message authentication codes | Mageia Cauldron for i686 |
| rust-ecdsa0.16+alloc-devel-0.16.9-3.mga11.noarch | Pure Rust implementation of the Elliptic Curve Digital Signature Algorithm | Mageia Cauldron for i686 |
| rust-ecdsa0.16+arithmetic-devel-0.16.9-3.mga11.noarch | Pure Rust implementation of the Elliptic Curve Digital Signature Algorithm | Mageia Cauldron for i686 |
| rust-ecdsa0.16+default-devel-0.16.9-3.mga11.noarch | Pure Rust implementation of the Elliptic Curve Digital Signature Algorithm | Mageia Cauldron for i686 |
| rust-ecdsa0.16+der-devel-0.16.9-3.mga11.noarch | Pure Rust implementation of the Elliptic Curve Digital Signature Algorithm | Mageia Cauldron for i686 |
| rust-ecdsa0.16+dev-devel-0.16.9-3.mga11.noarch | Pure Rust implementation of the Elliptic Curve Digital Signature Algorithm | Mageia Cauldron for i686 |
| rust-ecdsa0.16+digest-devel-0.16.9-3.mga11.noarch | Pure Rust implementation of the Elliptic Curve Digital Signature Algorithm | Mageia Cauldron for i686 |
| rust-ecdsa0.16+hazmat-devel-0.16.9-3.mga11.noarch | Pure Rust implementation of the Elliptic Curve Digital Signature Algorithm | Mageia Cauldron for i686 |
| rust-ecdsa0.16+pem-devel-0.16.9-3.mga11.noarch | Pure Rust implementation of the Elliptic Curve Digital Signature Algorithm | Mageia Cauldron for i686 |
| rust-ecdsa0.16+pkcs8-devel-0.16.9-3.mga11.noarch | Pure Rust implementation of the Elliptic Curve Digital Signature Algorithm | Mageia Cauldron for i686 |
| rust-ecdsa0.16+rfc6979-devel-0.16.9-3.mga11.noarch | Pure Rust implementation of the Elliptic Curve Digital Signature Algorithm | Mageia Cauldron for i686 |
| rust-ecdsa0.16+serde-devel-0.16.9-3.mga11.noarch | Pure Rust implementation of the Elliptic Curve Digital Signature Algorithm | Mageia Cauldron for i686 |
| rust-ecdsa0.16+serdect-devel-0.16.9-3.mga11.noarch | Pure Rust implementation of the Elliptic Curve Digital Signature Algorithm | Mageia Cauldron for i686 |
| rust-ecdsa0.16+sha2-devel-0.16.9-3.mga11.noarch | Pure Rust implementation of the Elliptic Curve Digital Signature Algorithm | Mageia Cauldron for i686 |
| rust-ecdsa0.16+signing-devel-0.16.9-3.mga11.noarch | Pure Rust implementation of the Elliptic Curve Digital Signature Algorithm | Mageia Cauldron for i686 |
| rust-ecdsa0.16+spki-devel-0.16.9-3.mga11.noarch | Pure Rust implementation of the Elliptic Curve Digital Signature Algorithm | Mageia Cauldron for i686 |
| rust-ecdsa0.16+std-devel-0.16.9-3.mga11.noarch | Pure Rust implementation of the Elliptic Curve Digital Signature Algorithm | Mageia Cauldron for i686 |
| rust-ecdsa0.16+verifying-devel-0.16.9-3.mga11.noarch | Pure Rust implementation of the Elliptic Curve Digital Signature Algorithm | Mageia Cauldron for i686 |
| rust-ecdsa0.16-devel-0.16.9-3.mga11.noarch | Pure Rust implementation of the Elliptic Curve Digital Signature Algorithm | Mageia Cauldron for i686 |
| rust-elliptic-curve0.13+alloc-devel-0.13.8-3.mga11.noarch | General purpose Elliptic Curve Cryptography | Mageia Cauldron for i686 |
| rust-elliptic-curve0.13+arithmetic-devel-0.13.8-3.mga11.noarch | General purpose Elliptic Curve Cryptography | Mageia Cauldron for i686 |
| rust-elliptic-curve0.13+bits-devel-0.13.8-3.mga11.noarch | General purpose Elliptic Curve Cryptography | Mageia Cauldron for i686 |
| rust-elliptic-curve0.13+default-devel-0.13.8-3.mga11.noarch | General purpose Elliptic Curve Cryptography | Mageia Cauldron for i686 |
| rust-elliptic-curve0.13+dev-devel-0.13.8-3.mga11.noarch | General purpose Elliptic Curve Cryptography | Mageia Cauldron for i686 |
| rust-elliptic-curve0.13+digest-devel-0.13.8-3.mga11.noarch | General purpose Elliptic Curve Cryptography | Mageia Cauldron for i686 |
| rust-elliptic-curve0.13+ecdh-devel-0.13.8-3.mga11.noarch | General purpose Elliptic Curve Cryptography | Mageia Cauldron for i686 |
| rust-elliptic-curve0.13+ff-devel-0.13.8-3.mga11.noarch | General purpose Elliptic Curve Cryptography | Mageia Cauldron for i686 |
| rust-elliptic-curve0.13+group-devel-0.13.8-3.mga11.noarch | General purpose Elliptic Curve Cryptography | Mageia Cauldron for i686 |
| rust-elliptic-curve0.13+hash2curve-devel-0.13.8-3.mga11.noarch | General purpose Elliptic Curve Cryptography | Mageia Cauldron for i686 |
| rust-elliptic-curve0.13+hazmat-devel-0.13.8-3.mga11.noarch | General purpose Elliptic Curve Cryptography | Mageia Cauldron for i686 |
| rust-elliptic-curve0.13+jwk-devel-0.13.8-3.mga11.noarch | General purpose Elliptic Curve Cryptography | Mageia Cauldron for i686 |
| rust-elliptic-curve0.13+pem-devel-0.13.8-3.mga11.noarch | General purpose Elliptic Curve Cryptography | Mageia Cauldron for i686 |
| rust-elliptic-curve0.13+pkcs8-devel-0.13.8-3.mga11.noarch | General purpose Elliptic Curve Cryptography | Mageia Cauldron for i686 |
| rust-elliptic-curve0.13+sec1-devel-0.13.8-3.mga11.noarch | General purpose Elliptic Curve Cryptography | Mageia Cauldron for i686 |
| rust-elliptic-curve0.13+serde-devel-0.13.8-3.mga11.noarch | General purpose Elliptic Curve Cryptography | Mageia Cauldron for i686 |
| rust-elliptic-curve0.13+std-devel-0.13.8-3.mga11.noarch | General purpose Elliptic Curve Cryptography | Mageia Cauldron for i686 |
| rust-elliptic-curve0.13+voprf-devel-0.13.8-3.mga11.noarch | General purpose Elliptic Curve Cryptography | Mageia Cauldron for i686 |
| rust-elliptic-curve0.13-devel-0.13.8-3.mga11.noarch | General purpose Elliptic Curve Cryptography | Mageia Cauldron for i686 |
| rust-ff0.13+alloc-devel-0.13.1-1.mga11.noarch | Library for building and interfacing with finite fields | Mageia Cauldron for i686 |
| rust-ff0.13+bits-devel-0.13.1-1.mga11.noarch | Library for building and interfacing with finite fields | Mageia Cauldron for i686 |
| rust-ff0.13+bitvec-devel-0.13.1-1.mga11.noarch | Library for building and interfacing with finite fields | Mageia Cauldron for i686 |
| rust-ff0.13+byteorder-devel-0.13.1-1.mga11.noarch | Library for building and interfacing with finite fields | Mageia Cauldron for i686 |
| rust-ff0.13+default-devel-0.13.1-1.mga11.noarch | Library for building and interfacing with finite fields | Mageia Cauldron for i686 |
| rust-ff0.13+std-devel-0.13.1-1.mga11.noarch | Library for building and interfacing with finite fields | Mageia Cauldron for i686 |
| rust-ff0.13-devel-0.13.1-1.mga11.noarch | Library for building and interfacing with finite fields | Mageia Cauldron for i686 |
| rust-hkdf0.12+default-devel-0.12.4-1.mga11.noarch | HMAC-based Extract-and-Expand Key Derivation Function (HKDF) | Mageia Cauldron for i686 |
| rust-hkdf0.12+std-devel-0.12.4-1.mga11.noarch | HMAC-based Extract-and-Expand Key Derivation Function (HKDF) | Mageia Cauldron for i686 |
| rust-hkdf0.12-devel-0.12.4-1.mga11.noarch | HMAC-based Extract-and-Expand Key Derivation Function (HKDF) | Mageia Cauldron for i686 |
| rust-gix+async-network-client-async-std-devel-0.85.0-1.mga11.noarch | Interact with git repositories just like git would | Mageia Cauldron for i686 |
| rust-gix+async-network-client-devel-0.85.0-1.mga11.noarch | Interact with git repositories just like git would | Mageia Cauldron for i686 |
| rust-gix+async-std-devel-0.85.0-1.mga11.noarch | Interact with git repositories just like git would | Mageia Cauldron for i686 |
| rust-gix+attributes-devel-0.85.0-1.mga11.noarch | Interact with git repositories just like git would | Mageia Cauldron for i686 |
| rust-gix+auto-chain-error-devel-0.85.0-1.mga11.noarch | Interact with git repositories just like git would | Mageia Cauldron for i686 |
| rust-gix+basic-devel-0.85.0-1.mga11.noarch | Interact with git repositories just like git would | Mageia Cauldron for i686 |
| rust-gix+blame-devel-0.85.0-1.mga11.noarch | Interact with git repositories just like git would | Mageia Cauldron for i686 |
| rust-gix+blob-diff-devel-0.85.0-1.mga11.noarch | Interact with git repositories just like git would | Mageia Cauldron for i686 |
| rust-gix+blocking-http-transport-curl-devel-0.85.0-1.mga11.noarch | Interact with git repositories just like git would | Mageia Cauldron for i686 |
| rust-gix+blocking-http-transport-curl-openssl-devel-0.85.0-1.mga11.noarch | Interact with git repositories just like git would | Mageia Cauldron for i686 |
| rust-gix+blocking-http-transport-reqwest-devel-0.85.0-1.mga11.noarch | Interact with git repositories just like git would | Mageia Cauldron for i686 |
| rust-gix+blocking-http-transport-reqwest-native-tls-devel-0.85.0-1.mga11.noarch | Interact with git repositories just like git would | Mageia Cauldron for i686 |
| rust-gix+blocking-http-transport-reqwest-rust-tls-devel-0.85.0-1.mga11.noarch | Interact with git repositories just like git would | Mageia Cauldron for i686 |
| rust-gix+blocking-http-transport-reqwest-rust-tls-trust-dns-devel-0.85.0-1.mga11.noarch | Interact with git repositories just like git would | Mageia Cauldron for i686 |
| rust-gix+blocking-network-client-devel-0.85.0-1.mga11.noarch | Interact with git repositories just like git would | Mageia Cauldron for i686 |
| rust-gix+cache-efficiency-debug-devel-0.85.0-1.mga11.noarch | Interact with git repositories just like git would | Mageia Cauldron for i686 |
| rust-gix+comfort-devel-0.85.0-1.mga11.noarch | Interact with git repositories just like git would | Mageia Cauldron for i686 |
| rust-gix+command-devel-0.85.0-1.mga11.noarch | Interact with git repositories just like git would | Mageia Cauldron for i686 |
| rust-gix+credentials-devel-0.85.0-1.mga11.noarch | Interact with git repositories just like git would | Mageia Cauldron for i686 |
| rust-gix+default-devel-0.85.0-1.mga11.noarch | Interact with git repositories just like git would | Mageia Cauldron for i686 |
| rust-gix+dirwalk-devel-0.85.0-1.mga11.noarch | Interact with git repositories just like git would | Mageia Cauldron for i686 |
| rust-gix+document-features-devel-0.85.0-1.mga11.noarch | Interact with git repositories just like git would | Mageia Cauldron for i686 |
| rust-gix+excludes-devel-0.85.0-1.mga11.noarch | Interact with git repositories just like git would | Mageia Cauldron for i686 |
| rust-gix+extras-devel-0.85.0-1.mga11.noarch | Interact with git repositories just like git would | Mageia Cauldron for i686 |
| rust-gix+gix-archive-devel-0.85.0-1.mga11.noarch | Interact with git repositories just like git would | Mageia Cauldron for i686 |
| rust-gix+gix-status-devel-0.85.0-1.mga11.noarch | Interact with git repositories just like git would | Mageia Cauldron for i686 |
| rust-gix+gix-worktree-stream-devel-0.85.0-1.mga11.noarch | Interact with git repositories just like git would | Mageia Cauldron for i686 |
| rust-gix+hp-tempfile-registry-devel-0.85.0-1.mga11.noarch | Interact with git repositories just like git would | Mageia Cauldron for i686 |
| rust-gix+index-devel-0.85.0-1.mga11.noarch | Interact with git repositories just like git would | Mageia Cauldron for i686 |
| rust-gix+interrupt-devel-0.85.0-1.mga11.noarch | Interact with git repositories just like git would | Mageia Cauldron for i686 |
| rust-gix+mailmap-devel-0.85.0-1.mga11.noarch | Interact with git repositories just like git would | Mageia Cauldron for i686 |
| rust-gix+max-control-devel-0.85.0-1.mga11.noarch | Interact with git repositories just like git would | Mageia Cauldron for i686 |
| rust-gix+max-performance-devel-0.85.0-1.mga11.noarch | Interact with git repositories just like git would | Mageia Cauldron for i686 |
| rust-gix+max-performance-safe-devel-0.85.0-1.mga11.noarch | Interact with git repositories just like git would | Mageia Cauldron for i686 |
| rust-gix+merge-devel-0.85.0-1.mga11.noarch | Interact with git repositories just like git would | Mageia Cauldron for i686 |
| rust-gix+need-more-recent-msrv-devel-0.85.0-1.mga11.noarch | Interact with git repositories just like git would | Mageia Cauldron for i686 |
| rust-gix+pack-cache-lru-dynamic-devel-0.85.0-1.mga11.noarch | Interact with git repositories just like git would | Mageia Cauldron for i686 |
| rust-gix+pack-cache-lru-static-devel-0.85.0-1.mga11.noarch | Interact with git repositories just like git would | Mageia Cauldron for i686 |
| rust-gix+parallel-devel-0.85.0-1.mga11.noarch | Interact with git repositories just like git would | Mageia Cauldron for i686 |
| rust-gix+prodash-devel-0.85.0-1.mga11.noarch | Interact with git repositories just like git would | Mageia Cauldron for i686 |
| rust-gix+progress-tree-devel-0.85.0-1.mga11.noarch | Interact with git repositories just like git would | Mageia Cauldron for i686 |
| rust-gix+regex-devel-0.85.0-1.mga11.noarch | Interact with git repositories just like git would | Mageia Cauldron for i686 |
| rust-gix+revision-devel-0.85.0-1.mga11.noarch | Interact with git repositories just like git would | Mageia Cauldron for i686 |
| rust-gix+revparse-regex-devel-0.85.0-1.mga11.noarch | Interact with git repositories just like git would | Mageia Cauldron for i686 |
| rust-gix+serde-devel-0.85.0-1.mga11.noarch | Interact with git repositories just like git would | Mageia Cauldron for i686 |
| rust-gix+sha1-devel-0.85.0-1.mga11.noarch | Interact with git repositories just like git would | Mageia Cauldron for i686 |
| rust-gix+sha256-devel-0.85.0-1.mga11.noarch | Interact with git repositories just like git would | Mageia Cauldron for i686 |
| rust-gix+status-devel-0.85.0-1.mga11.noarch | Interact with git repositories just like git would | Mageia Cauldron for i686 |
| rust-gix+tracing-detail-devel-0.85.0-1.mga11.noarch | Interact with git repositories just like git would | Mageia Cauldron for i686 |
| rust-gix+tracing-devel-0.85.0-1.mga11.noarch | Interact with git repositories just like git would | Mageia Cauldron for i686 |
| rust-gix+tree-editor-devel-0.85.0-1.mga11.noarch | Interact with git repositories just like git would | Mageia Cauldron for i686 |
| rust-gix+tree-error-devel-0.85.0-1.mga11.noarch | Interact with git repositories just like git would | Mageia Cauldron for i686 |
| rust-gix+worktree-archive-devel-0.85.0-1.mga11.noarch | Interact with git repositories just like git would | Mageia Cauldron for i686 |
| rust-gix+worktree-mutation-devel-0.85.0-1.mga11.noarch | Interact with git repositories just like git would | Mageia Cauldron for i686 |
| rust-gix+worktree-stream-devel-0.85.0-1.mga11.noarch | Interact with git repositories just like git would | Mageia Cauldron for i686 |
| rust-gix+zlib-ng-devel-0.85.0-1.mga11.noarch | Interact with git repositories just like git would | Mageia Cauldron for i686 |
| rust-gix+zlib-rs-devel-0.85.0-1.mga11.noarch | Interact with git repositories just like git would | Mageia Cauldron for i686 |
| rust-gix+zlib-stock-devel-0.85.0-1.mga11.noarch | Interact with git repositories just like git would | Mageia Cauldron for i686 |
| rust-gix-devel-0.85.0-1.mga11.noarch | Interact with git repositories just like git would | Mageia Cauldron for i686 |
| rust-group0.13+alloc-devel-0.13.0-1.mga11.noarch | Elliptic curve group traits and utilities | Mageia Cauldron for i686 |
| rust-group0.13+default-devel-0.13.0-1.mga11.noarch | Elliptic curve group traits and utilities | Mageia Cauldron for i686 |
| rust-group0.13+rand-devel-0.13.0-1.mga11.noarch | Elliptic curve group traits and utilities | Mageia Cauldron for i686 |
| rust-group0.13+rand_xorshift-devel-0.13.0-1.mga11.noarch | Elliptic curve group traits and utilities | Mageia Cauldron for i686 |
| rust-group0.13+tests-devel-0.13.0-1.mga11.noarch | Elliptic curve group traits and utilities | Mageia Cauldron for i686 |
| rust-group0.13-devel-0.13.0-1.mga11.noarch | Elliptic curve group traits and utilities | Mageia Cauldron for i686 |
| rust-is_executable+default-devel-1.0.6-1.mga11.noarch | There an executable file at the given path? | Mageia Cauldron for i686 |
| rust-is_executable-devel-1.0.6-1.mga11.noarch | There an executable file at the given path? | Mageia Cauldron for i686 |
| rust-keccak0.1+asm-devel-0.1.6-1.mga11.noarch | Pure Rust implementation of the Keccak sponge function | Mageia Cauldron for i686 |
| rust-keccak0.1+default-devel-0.1.6-1.mga11.noarch | Pure Rust implementation of the Keccak sponge function | Mageia Cauldron for i686 |
| rust-keccak0.1+no_unroll-devel-0.1.6-1.mga11.noarch | Pure Rust implementation of the Keccak sponge function | Mageia Cauldron for i686 |
| rust-keccak0.1+simd-devel-0.1.6-1.mga11.noarch | Pure Rust implementation of the Keccak sponge function | Mageia Cauldron for i686 |
| rust-keccak0.1-devel-0.1.6-1.mga11.noarch | Pure Rust implementation of the Keccak sponge function | Mageia Cauldron for i686 |
| rust-os_info+default-devel-3.15.0-1.mga11.noarch | Detect the operating system type and version | Mageia Cauldron for i686 |
| rust-os_info+schemars-devel-3.15.0-1.mga11.noarch | Detect the operating system type and version | Mageia Cauldron for i686 |
| rust-os_info+serde-devel-3.15.0-1.mga11.noarch | Detect the operating system type and version | Mageia Cauldron for i686 |
| rust-os_info-devel-3.15.0-1.mga11.noarch | Detect the operating system type and version | Mageia Cauldron for i686 |
| rust-pem-rfc7468_0.7+alloc-devel-0.7.0-1.mga11.noarch | PEM Encoding (RFC 7468) for PKIX, PKCS, and CMS Structures | Mageia Cauldron for i686 |
| rust-pem-rfc7468_0.7+default-devel-0.7.0-1.mga11.noarch | PEM Encoding (RFC 7468) for PKIX, PKCS, and CMS Structures | Mageia Cauldron for i686 |
| rust-pem-rfc7468_0.7+std-devel-0.7.0-1.mga11.noarch | PEM Encoding (RFC 7468) for PKIX, PKCS, and CMS Structures | Mageia Cauldron for i686 |
| rust-pem-rfc7468_0.7-devel-0.7.0-1.mga11.noarch | PEM Encoding (RFC 7468) for PKIX, PKCS, and CMS Structures | Mageia Cauldron for i686 |
| rust-pkcs8_0.10+3des-devel-0.10.2-1.mga11.noarch | Pure Rust implementation of PKCS#8 (RFC 5028) and PKCS#8v2 (RFC 5958) | Mageia Cauldron for i686 |
| rust-pkcs8_0.10+alloc-devel-0.10.2-1.mga11.noarch | Pure Rust implementation of PKCS#8 (RFC 5028) and PKCS#8v2 (RFC 5958) | Mageia Cauldron for i686 |
| rust-pkcs8_0.10+default-devel-0.10.2-1.mga11.noarch | Pure Rust implementation of PKCS#8 (RFC 5028) and PKCS#8v2 (RFC 5958) | Mageia Cauldron for i686 |
| rust-pkcs8_0.10+des-insecure-devel-0.10.2-1.mga11.noarch | Pure Rust implementation of PKCS#8 (RFC 5028) and PKCS#8v2 (RFC 5958) | Mageia Cauldron for i686 |
| rust-pkcs8_0.10+encryption-devel-0.10.2-1.mga11.noarch | Pure Rust implementation of PKCS#8 (RFC 5028) and PKCS#8v2 (RFC 5958) | Mageia Cauldron for i686 |
| rust-pkcs8_0.10+getrandom-devel-0.10.2-1.mga11.noarch | Pure Rust implementation of PKCS#8 (RFC 5028) and PKCS#8v2 (RFC 5958) | Mageia Cauldron for i686 |
| rust-pkcs8_0.10+pem-devel-0.10.2-1.mga11.noarch | Pure Rust implementation of PKCS#8 (RFC 5028) and PKCS#8v2 (RFC 5958) | Mageia Cauldron for i686 |
| rust-pkcs8_0.10+pkcs5-devel-0.10.2-1.mga11.noarch | Pure Rust implementation of PKCS#8 (RFC 5028) and PKCS#8v2 (RFC 5958) | Mageia Cauldron for i686 |
| rust-pkcs8_0.10+rand_core-devel-0.10.2-1.mga11.noarch | Pure Rust implementation of PKCS#8 (RFC 5028) and PKCS#8v2 (RFC 5958) | Mageia Cauldron for i686 |
| rust-pkcs8_0.10+sha1-insecure-devel-0.10.2-1.mga11.noarch | Pure Rust implementation of PKCS#8 (RFC 5028) and PKCS#8v2 (RFC 5958) | Mageia Cauldron for i686 |
| rust-pkcs8_0.10+std-devel-0.10.2-1.mga11.noarch | Pure Rust implementation of PKCS#8 (RFC 5028) and PKCS#8v2 (RFC 5958) | Mageia Cauldron for i686 |
| rust-pkcs8_0.10+subtle-devel-0.10.2-1.mga11.noarch | Pure Rust implementation of PKCS#8 (RFC 5028) and PKCS#8v2 (RFC 5958) | Mageia Cauldron for i686 |
| rust-pkcs8_0.10-devel-0.10.2-1.mga11.noarch | Pure Rust implementation of PKCS#8 (RFC 5028) and PKCS#8v2 (RFC 5958) | Mageia Cauldron for i686 |
| rust-primeorder0.13+alloc-devel-0.13.6-1.mga11.noarch | Complete addition formulas for prime order elliptic curves | Mageia Cauldron for i686 |
| rust-primeorder0.13+default-devel-0.13.6-1.mga11.noarch | Complete addition formulas for prime order elliptic curves | Mageia Cauldron for i686 |
| rust-primeorder0.13+dev-devel-0.13.6-1.mga11.noarch | Complete addition formulas for prime order elliptic curves | Mageia Cauldron for i686 |
| rust-primeorder0.13+serde-devel-0.13.6-1.mga11.noarch | Complete addition formulas for prime order elliptic curves | Mageia Cauldron for i686 |
| rust-primeorder0.13+serdect-devel-0.13.6-1.mga11.noarch | Complete addition formulas for prime order elliptic curves | Mageia Cauldron for i686 |
| rust-primeorder0.13+std-devel-0.13.6-1.mga11.noarch | Complete addition formulas for prime order elliptic curves | Mageia Cauldron for i686 |
| rust-primeorder0.13-devel-0.13.6-1.mga11.noarch | Complete addition formulas for prime order elliptic curves | Mageia Cauldron for i686 |
| rust-rfc6979_0.4+default-devel-0.4.0-1.mga11.noarch | Deterministic Usage of DSA and ECDSA (RFC6979) | Mageia Cauldron for i686 |
| rust-rfc6979_0.4-devel-0.4.0-1.mga11.noarch | Deterministic Usage of DSA and ECDSA (RFC6979) | Mageia Cauldron for i686 |
| rust-sec1_0.7+alloc-devel-0.7.3-1.mga11.noarch | Elliptic Curve Cryptography encoding formats (SEC1) | Mageia Cauldron for i686 |
| rust-sec1_0.7+default-devel-0.7.3-1.mga11.noarch | Elliptic Curve Cryptography encoding formats (SEC1) | Mageia Cauldron for i686 |
| rust-sec1_0.7+der-devel-0.7.3-1.mga11.noarch | Elliptic Curve Cryptography encoding formats (SEC1) | Mageia Cauldron for i686 |
| rust-sec1_0.7+pem-devel-0.7.3-1.mga11.noarch | Elliptic Curve Cryptography encoding formats (SEC1) | Mageia Cauldron for i686 |
| rust-sec1_0.7+pkcs8-devel-0.7.3-1.mga11.noarch | Elliptic Curve Cryptography encoding formats (SEC1) | Mageia Cauldron for i686 |
| rust-sec1_0.7+point-devel-0.7.3-1.mga11.noarch | Elliptic Curve Cryptography encoding formats (SEC1) | Mageia Cauldron for i686 |
| rust-sec1_0.7+serde-devel-0.7.3-1.mga11.noarch | Elliptic Curve Cryptography encoding formats (SEC1) | Mageia Cauldron for i686 |
| rust-sec1_0.7+std-devel-0.7.3-1.mga11.noarch | Elliptic Curve Cryptography encoding formats (SEC1) | Mageia Cauldron for i686 |
| rust-sec1_0.7+subtle-devel-0.7.3-1.mga11.noarch | Elliptic Curve Cryptography encoding formats (SEC1) | Mageia Cauldron for i686 |
| rust-sec1_0.7+zeroize-devel-0.7.3-1.mga11.noarch | Elliptic Curve Cryptography encoding formats (SEC1) | Mageia Cauldron for i686 |
| rust-sec1_0.7-devel-0.7.3-1.mga11.noarch | Elliptic Curve Cryptography encoding formats (SEC1) | Mageia Cauldron for i686 |
| rust-sha3_0.10+asm-devel-0.10.9-1.mga11.noarch | SHA-3 (Keccak) hash function | Mageia Cauldron for i686 |
| rust-sha3_0.10+default-devel-0.10.9-1.mga11.noarch | SHA-3 (Keccak) hash function | Mageia Cauldron for i686 |
| rust-sha3_0.10+oid-devel-0.10.9-1.mga11.noarch | SHA-3 (Keccak) hash function | Mageia Cauldron for i686 |
| rust-sha3_0.10+reset-devel-0.10.9-1.mga11.noarch | SHA-3 (Keccak) hash function | Mageia Cauldron for i686 |
| rust-sha3_0.10+std-devel-0.10.9-1.mga11.noarch | SHA-3 (Keccak) hash function | Mageia Cauldron for i686 |
| rust-sha3_0.10+zeroize-devel-0.10.9-1.mga11.noarch | SHA-3 (Keccak) hash function | Mageia Cauldron for i686 |
| rust-sha3_0.10-devel-0.10.9-1.mga11.noarch | SHA-3 (Keccak) hash function | Mageia Cauldron for i686 |
| rust-spki0.7+alloc-devel-0.7.3-1.mga11.noarch | X.509 Subject Public Key Info (RFC5280) describing public keys | Mageia Cauldron for i686 |
| rust-spki0.7+arbitrary-devel-0.7.3-1.mga11.noarch | X.509 Subject Public Key Info (RFC5280) describing public keys | Mageia Cauldron for i686 |
| rust-spki0.7+base64-devel-0.7.3-1.mga11.noarch | X.509 Subject Public Key Info (RFC5280) describing public keys | Mageia Cauldron for i686 |
| rust-spki0.7+default-devel-0.7.3-1.mga11.noarch | X.509 Subject Public Key Info (RFC5280) describing public keys | Mageia Cauldron for i686 |
| rust-spki0.7+fingerprint-devel-0.7.3-1.mga11.noarch | X.509 Subject Public Key Info (RFC5280) describing public keys | Mageia Cauldron for i686 |
| rust-spki0.7+pem-devel-0.7.3-1.mga11.noarch | X.509 Subject Public Key Info (RFC5280) describing public keys | Mageia Cauldron for i686 |
| rust-spki0.7+sha2-devel-0.7.3-1.mga11.noarch | X.509 Subject Public Key Info (RFC5280) describing public keys | Mageia Cauldron for i686 |
| rust-spki0.7+std-devel-0.7.3-1.mga11.noarch | X.509 Subject Public Key Info (RFC5280) describing public keys | Mageia Cauldron for i686 |
| rust-spki0.7-devel-0.7.3-1.mga11.noarch | X.509 Subject Public Key Info (RFC5280) describing public keys | Mageia Cauldron for i686 |
| twinkle-1.11.0-1.mga11.i686 | Voice Over IP phone using SIP for QT | Mageia Cauldron for i686 |
| twinkle-debuginfo-1.11.0-1.mga11.i686 | Debug information for package twinkle | Mageia Cauldron for i686 |
| twinkle-debugsource-1.11.0-1.mga11.i686 | Debug sources for package twinkle | Mageia Cauldron for i686 |
| evolution-3.62.0-1.mga11.i686 | Integrated GNOME mail client, calendar and address book | Mageia Cauldron for i686 |
| evolution-data-server-3.62.0-1.mga11.i686 | Evolution Data Server | Mageia Cauldron for i686 |
| evolution-data-server-debuginfo-3.62.0-1.mga11.i686 | Debug information for package evolution-data-server | Mageia Cauldron for i686 |
| evolution-data-server-debugsource-3.62.0-1.mga11.i686 | Debug sources for package evolution-data-server | Mageia Cauldron for i686 |
| evolution-data-server-tests-3.62.0-1.mga11.i686 | Tests for the evolution-data-server package | Mageia Cauldron for i686 |
| evolution-data-server-tests-debuginfo-3.62.0-1.mga11.i686 | Debug information for package evolution-data-server-tests | Mageia Cauldron for i686 |
| evolution-debuginfo-3.62.0-1.mga11.i686 | Debug information for package evolution | Mageia Cauldron for i686 |
| evolution-debugsource-3.62.0-1.mga11.i686 | Debug sources for package evolution | Mageia Cauldron for i686 |
| evolution-devel-3.62.0-1.mga11.i686 | Development files for building against evolution | Mageia Cauldron for i686 |
| evolution-ews-3.62.0-1.mga11.i686 | Exchange Connector for Evolution, compatible with Exchange 2007 and later | Mageia Cauldron for i686 |
| evolution-ews-debuginfo-3.62.0-1.mga11.i686 | Debug information for package evolution-ews | Mageia Cauldron for i686 |
| evolution-ews-debugsource-3.62.0-1.mga11.i686 | Debug sources for package evolution-ews | Mageia Cauldron for i686 |
| libcamel1.2_68-3.62.0-1.mga11.i686 | Shared libraries for using Evolution Data Server | Mageia Cauldron for i686 |
| libcamel1.2_68-debuginfo-3.62.0-1.mga11.i686 | Debug information for package libcamel1.2_68 | Mageia Cauldron for i686 |
| libebackend1.2_11-3.62.0-1.mga11.i686 | Shared libraries for using Evolution Data Server | Mageia Cauldron for i686 |
| libebackend1.2_11-debuginfo-3.62.0-1.mga11.i686 | Debug information for package libebackend1.2_11 | Mageia Cauldron for i686 |
| libebook-contacts1.2_5-3.62.0-1.mga11.i686 | Shared libraries for using Evolution Data Server | Mageia Cauldron for i686 |
| libebook-contacts1.2_5-debuginfo-3.62.0-1.mga11.i686 | Debug information for package libebook-contacts1.2_5 | Mageia Cauldron for i686 |
| libebook1.2_21-3.62.0-1.mga11.i686 | Shared libraries for using Evolution Data Server | Mageia Cauldron for i686 |
| libebook1.2_21-debuginfo-3.62.0-1.mga11.i686 | Debug information for package libebook1.2_21 | Mageia Cauldron for i686 |
| libecal2.0_3-3.62.0-1.mga11.i686 | Shared libraries for using Evolution Data Server | Mageia Cauldron for i686 |
| libecal2.0_3-debuginfo-3.62.0-1.mga11.i686 | Debug information for package libecal2.0_3 | Mageia Cauldron for i686 |
| libedata-book1.2_27-3.62.0-1.mga11.i686 | Shared libraries for using Evolution Data Server | Mageia Cauldron for i686 |
| libedata-book1.2_27-debuginfo-3.62.0-1.mga11.i686 | Debug information for package libedata-book1.2_27 | Mageia Cauldron for i686 |
| libedata-cal1.2_2-3.62.0-1.mga11.i686 | Shared libraries for using Evolution Data Server | Mageia Cauldron for i686 |
| libedata-cal1.2_2-debuginfo-3.62.0-1.mga11.i686 | Debug information for package libedata-cal1.2_2 | Mageia Cauldron for i686 |
| libedataserver1.2-devel-3.62.0-1.mga11.i686 | Development files for building against evolution-data-server | Mageia Cauldron for i686 |
| libedataserver1.2_28-3.62.0-1.mga11.i686 | Shared libraries for using Evolution Data Server | Mageia Cauldron for i686 |
| libedataserver1.2_28-debuginfo-3.62.0-1.mga11.i686 | Debug information for package libedataserver1.2_28 | Mageia Cauldron for i686 |
| libedataserverui1.2_4-3.62.0-1.mga11.i686 | Shared libraries for using Evolution Data Server | Mageia Cauldron for i686 |
| libedataserverui1.2_4-debuginfo-3.62.0-1.mga11.i686 | Debug information for package libedataserverui1.2_4 | Mageia Cauldron for i686 |
| libedataserverui4-gir1.0-3.62.0-1.mga11.i686 | GObject Introspection interface description for EDataServerUI4 | Mageia Cauldron for i686 |
| libedataserverui4_1.0_0-3.62.0-1.mga11.i686 | Shared libraries for using Evolution Data Server | Mageia Cauldron for i686 |
| libedataserverui4_1.0_0-debuginfo-3.62.0-1.mga11.i686 | Debug information for package libedataserverui4_1.0_0 | Mageia Cauldron for i686 |
| libevolution-data-server-gir1.2-3.62.0-1.mga11.i686 | GObject Introspection interface description for evolution-data-server | Mageia Cauldron for i686 |
| libgcrypt-debuginfo-1.12.4-1.mga11.i686 | Debug information for package libgcrypt | Mageia Cauldron for i686 |
| libgcrypt-debugsource-1.12.4-1.mga11.i686 | Debug sources for package libgcrypt | Mageia Cauldron for i686 |
| libgcrypt-devel-1.12.4-1.mga11.i686 | Development files for GNU cryptographic library | Mageia Cauldron for i686 |
| libgcrypt-devel-debuginfo-1.12.4-1.mga11.i686 | Debug information for package libgcrypt-devel | Mageia Cauldron for i686 |
| libgcrypt20-1.12.4-1.mga11.i686 | GNU Cryptographic library | Mageia Cauldron for i686 |
| libgcrypt20-debuginfo-1.12.4-1.mga11.i686 | Debug information for package libgcrypt20 | Mageia Cauldron for i686 |
| libroutino-devel-3.4.4-1.mga11.i686 | Development files for the routino library | Mageia Cauldron for i686 |
| libroutino0-3.4.4-1.mga11.i686 | Shared routino library | Mageia Cauldron for i686 |
| libroutino0-debuginfo-3.4.4-1.mga11.i686 | Debug information for package libroutino0 | Mageia Cauldron for i686 |
| libsonivox-devel-4.0.2-1.mga11.i686 | Development package for sonivox | Mageia Cauldron for i686 |
| libsonivox4-4.0.2-1.mga11.i686 | Fork of the AOSP 'platform_external_sonivox' project | Mageia Cauldron for i686 |
| libsonivox4-debuginfo-4.0.2-1.mga11.i686 | Debug information for package libsonivox4 | Mageia Cauldron for i686 |
| libsso-mib-devel-0.10.2-1.mga11.i686 | Development package for sso-mib | Mageia Cauldron for i686 |
| libsso-mib0-0.10.2-1.mga11.i686 | Shared library for SSO with Entra via Himmelblau | Mageia Cauldron for i686 |
| libsso-mib0-debuginfo-0.10.2-1.mga11.i686 | Debug information for package libsso-mib0 | Mageia Cauldron for i686 |
| libstrongswan0-6.1.0-1.mga11.i686 | Libraries and plugins for strongSwan | Mageia Cauldron for i686 |
| libstrongswan0-debuginfo-6.1.0-1.mga11.i686 | Debug information for package libstrongswan0 | Mageia Cauldron for i686 |
| libtaglib-devel-2.3.2-1.mga11.i686 | Headers and other files for taglib development | Mageia Cauldron for i686 |
| libtaglib2-2.3.2-1.mga11.i686 | Library for reading and editing audio meta data | Mageia Cauldron for i686 |
| libtaglib2-debuginfo-2.3.2-1.mga11.i686 | Debug information for package libtaglib2 | Mageia Cauldron for i686 |
| libtaglib_c2-2.3.2-1.mga11.i686 | A C bindings for taglib library | Mageia Cauldron for i686 |
| libtaglib_c2-debuginfo-2.3.2-1.mga11.i686 | Debug information for package libtaglib_c2 | Mageia Cauldron for i686 |
| rapidfuzz-cpp-devel-3.3.4-1.mga11.noarch | Development files for the RapidFuzz C++ library | Mageia Cauldron for i686 |
| restinio-0.7.10-1.mga11.i686 | RESTinio is a header-only C++17 library that gives you an embedded HTTP/Websocket server | Mageia Cauldron for i686 |
| routino-3.4.4-1.mga11.i686 | Router for OpenStreetMap Data | Mageia Cauldron for i686 |
| routino-debuginfo-3.4.4-1.mga11.i686 | Debug information for package routino | Mageia Cauldron for i686 |
| routino-debugsource-3.4.4-1.mga11.i686 | Debug sources for package routino | Mageia Cauldron for i686 |
| rust-arc-swap+default-devel-1.9.2-1.mga11.noarch | Atomically swappable Arc | Mageia Cauldron for i686 |
| rust-arc-swap+experimental-strategies-devel-1.9.2-1.mga11.noarch | Atomically swappable Arc | Mageia Cauldron for i686 |
| rust-arc-swap+experimental-thread-local-devel-1.9.2-1.mga11.noarch | Atomically swappable Arc | Mageia Cauldron for i686 |
| rust-arc-swap+internal-test-strategies-devel-1.9.2-1.mga11.noarch | Atomically swappable Arc | Mageia Cauldron for i686 |
| rust-arc-swap+serde-devel-1.9.2-1.mga11.noarch | Atomically swappable Arc | Mageia Cauldron for i686 |
| rust-arc-swap+weak-devel-1.9.2-1.mga11.noarch | Atomically swappable Arc | Mageia Cauldron for i686 |
| rust-arc-swap-devel-1.9.2-1.mga11.noarch | Atomically swappable Arc | Mageia Cauldron for i686 |
| rust-cc+default-devel-1.4.6-1.mga11.noarch | Build-time dependency for Cargo build scripts to invoke the native C compiler | Mageia Cauldron for i686 |
| rust-cc+jobserver-devel-1.4.6-1.mga11.noarch | Build-time dependency for Cargo build scripts to invoke the native C compiler | Mageia Cauldron for i686 |
| rust-cc+parallel-devel-1.4.6-1.mga11.noarch | Build-time dependency for Cargo build scripts to invoke the native C compiler | Mageia Cauldron for i686 |
| rust-cc-devel-1.4.6-1.mga11.noarch | Build-time dependency for Cargo build scripts to invoke the native C compiler | Mageia Cauldron for i686 |
| rust-cssparser-color0.5+default-devel-0.5.0-1.mga11.noarch | Color implementation based on cssparser | Mageia Cauldron for i686 |
| rust-cssparser-color0.5+serde-devel-0.5.0-1.mga11.noarch | Color implementation based on cssparser | Mageia Cauldron for i686 |
| rust-cssparser-color0.5-devel-0.5.0-1.mga11.noarch | Color implementation based on cssparser | Mageia Cauldron for i686 |
| rust-cssparser0.37+bench-devel-0.37.0-1.mga11.noarch | Rust implementation of CSS Syntax Level 3 | Mageia Cauldron for i686 |
| rust-cssparser0.37+default-devel-0.37.0-1.mga11.noarch | Rust implementation of CSS Syntax Level 3 | Mageia Cauldron for i686 |
| rust-cssparser0.37+fast_match_byte-devel-0.37.0-1.mga11.noarch | Rust implementation of CSS Syntax Level 3 | Mageia Cauldron for i686 |
| rust-cssparser0.37+fast_match_color-devel-0.37.0-1.mga11.noarch | Rust implementation of CSS Syntax Level 3 | Mageia Cauldron for i686 |
| rust-cssparser0.37+serde-devel-0.37.0-1.mga11.noarch | Rust implementation of CSS Syntax Level 3 | Mageia Cauldron for i686 |
| rust-cssparser0.37-devel-0.37.0-1.mga11.noarch | Rust implementation of CSS Syntax Level 3 | Mageia Cauldron for i686 |
| rust-find-msvc-tools+default-devel-0.1.12-1.mga11.noarch | Find windows-specific tools and MSVC versions | Mageia Cauldron for i686 |
| rust-find-msvc-tools-devel-0.1.12-1.mga11.noarch | Find windows-specific tools and MSVC versions | Mageia Cauldron for i686 |
| rust-gix-mailmap+default-devel-0.33.2-1.mga11.noarch | Parser for mailmap files for gix | Mageia Cauldron for i686 |
| rust-gix-mailmap+document-features-devel-0.33.2-1.mga11.noarch | Parser for mailmap files for gix | Mageia Cauldron for i686 |
| rust-gix-mailmap+serde-devel-0.33.2-1.mga11.noarch | Parser for mailmap files for gix | Mageia Cauldron for i686 |
| rust-gix-mailmap-devel-0.33.2-1.mga11.noarch | Parser for mailmap files for gix | Mageia Cauldron for i686 |
| rust-gix-negotiate+default-devel-0.33.0-1.mga11.noarch | Implementation of various negotiation algorithms used by gix | Mageia Cauldron for i686 |
| rust-gix-negotiate+sha1-devel-0.33.0-1.mga11.noarch | Implementation of various negotiation algorithms used by gix | Mageia Cauldron for i686 |
| rust-gix-negotiate+sha256-devel-0.33.0-1.mga11.noarch | Implementation of various negotiation algorithms used by gix | Mageia Cauldron for i686 |
| rust-gix-negotiate-devel-0.33.0-1.mga11.noarch | Implementation of various negotiation algorithms used by gix | Mageia Cauldron for i686 |
| rust-gix-odb+default-devel-0.82.0-1.mga11.noarch | Implements various git object databases | Mageia Cauldron for i686 |
| rust-gix-odb+document-features-devel-0.82.0-1.mga11.noarch | Implements various git object databases | Mageia Cauldron for i686 |
| rust-gix-odb+parallel-devel-0.82.0-1.mga11.noarch | Implements various git object databases | Mageia Cauldron for i686 |
| rust-gix-odb+serde-devel-0.82.0-1.mga11.noarch | Implements various git object databases | Mageia Cauldron for i686 |
| rust-gix-odb+sha1-devel-0.82.0-1.mga11.noarch | Implements various git object databases | Mageia Cauldron for i686 |
| rust-gix-odb+sha256-devel-0.82.0-1.mga11.noarch | Implements various git object databases | Mageia Cauldron for i686 |
| rust-gix-odb-devel-0.82.0-1.mga11.noarch | Implements various git object databases | Mageia Cauldron for i686 |
| rust-gix-pack+default-devel-0.72.0-1.mga11.noarch | Implements git packs and related data structures | Mageia Cauldron for i686 |
| rust-gix-pack+document-features-devel-0.72.0-1.mga11.noarch | Implements git packs and related data structures | Mageia Cauldron for i686 |
| rust-gix-pack+generate-devel-0.72.0-1.mga11.noarch | Implements git packs and related data structures | Mageia Cauldron for i686 |
| rust-gix-pack+object-cache-dynamic-devel-0.72.0-1.mga11.noarch | Implements git packs and related data structures | Mageia Cauldron for i686 |
| rust-gix-pack+pack-cache-lru-dynamic-devel-0.72.0-1.mga11.noarch | Implements git packs and related data structures | Mageia Cauldron for i686 |
| rust-gix-pack+pack-cache-lru-static-devel-0.72.0-1.mga11.noarch | Implements git packs and related data structures | Mageia Cauldron for i686 |
| rust-gix-pack+parallel-devel-0.72.0-1.mga11.noarch | Implements git packs and related data structures | Mageia Cauldron for i686 |
| rust-gix-pack+serde-devel-0.72.0-1.mga11.noarch | Implements git packs and related data structures | Mageia Cauldron for i686 |
| rust-gix-pack+sha1-devel-0.72.0-1.mga11.noarch | Implements git packs and related data structures | Mageia Cauldron for i686 |
| rust-gix-pack+sha256-devel-0.72.0-1.mga11.noarch | Implements git packs and related data structures | Mageia Cauldron for i686 |
| rust-gix-pack+streaming-input-devel-0.72.0-1.mga11.noarch | Implements git packs and related data structures | Mageia Cauldron for i686 |
| rust-gix-pack-devel-0.72.0-1.mga11.noarch | Implements git packs and related data structures | Mageia Cauldron for i686 |
| rust-gix-protocol+async-client-devel-0.63.0-1.mga11.noarch | Git protocols implementation | Mageia Cauldron for i686 |
| rust-gix-protocol+blocking-client-devel-0.63.0-1.mga11.noarch | Git protocols implementation | Mageia Cauldron for i686 |
| rust-gix-protocol+default-devel-0.63.0-1.mga11.noarch | Git protocols implementation | Mageia Cauldron for i686 |
| rust-gix-protocol+document-features-devel-0.63.0-1.mga11.noarch | Git protocols implementation | Mageia Cauldron for i686 |
| rust-gix-protocol+fetch-devel-0.63.0-1.mga11.noarch | Git protocols implementation | Mageia Cauldron for i686 |
| rust-gix-protocol+futures-lite-devel-0.63.0-1.mga11.noarch | Git protocols implementation | Mageia Cauldron for i686 |
| rust-gix-protocol+handshake-devel-0.63.0-1.mga11.noarch | Git protocols implementation | Mageia Cauldron for i686 |
| rust-gix-protocol+serde-devel-0.63.0-1.mga11.noarch | Git protocols implementation | Mageia Cauldron for i686 |
| rust-gix-protocol+sha1-devel-0.63.0-1.mga11.noarch | Git protocols implementation | Mageia Cauldron for i686 |
| rust-gix-protocol+sha256-devel-0.63.0-1.mga11.noarch | Git protocols implementation | Mageia Cauldron for i686 |
| rust-gix-protocol-devel-0.63.0-1.mga11.noarch | Git protocols implementation | Mageia Cauldron for i686 |
| rust-gix-refspec+default-devel-0.43.0-1.mga11.noarch | Gix implementation for parsing and representing refspecs | Mageia Cauldron for i686 |
| rust-gix-refspec+sha1-devel-0.43.0-1.mga11.noarch | Gix implementation for parsing and representing refspecs | Mageia Cauldron for i686 |
| rust-gix-refspec+sha256-devel-0.43.0-1.mga11.noarch | Gix implementation for parsing and representing refspecs | Mageia Cauldron for i686 |
| rust-gix-refspec-devel-0.43.0-1.mga11.noarch | Gix implementation for parsing and representing refspecs | Mageia Cauldron for i686 |
| rust-gix-revision+default-devel-0.47.0-1.mga11.noarch | Deal with finding names for revisions and parsing specifications | Mageia Cauldron for i686 |
| rust-gix-revision+describe-devel-0.47.0-1.mga11.noarch | Deal with finding names for revisions and parsing specifications | Mageia Cauldron for i686 |
| rust-gix-revision+document-features-devel-0.47.0-1.mga11.noarch | Deal with finding names for revisions and parsing specifications | Mageia Cauldron for i686 |
| rust-gix-revision+merge_base-devel-0.47.0-1.mga11.noarch | Deal with finding names for revisions and parsing specifications | Mageia Cauldron for i686 |
| rust-gix-revision+serde-devel-0.47.0-1.mga11.noarch | Deal with finding names for revisions and parsing specifications | Mageia Cauldron for i686 |
| rust-gix-revision+sha1-devel-0.47.0-1.mga11.noarch | Deal with finding names for revisions and parsing specifications | Mageia Cauldron for i686 |
| rust-gix-revision+sha256-devel-0.47.0-1.mga11.noarch | Deal with finding names for revisions and parsing specifications | Mageia Cauldron for i686 |
| rust-gix-revision-devel-0.47.0-1.mga11.noarch | Deal with finding names for revisions and parsing specifications | Mageia Cauldron for i686 |
| rust-gix-shallow+default-devel-0.12.1-1.mga11.noarch | Handle files specifying the shallow boundary | Mageia Cauldron for i686 |
| rust-gix-shallow+serde-devel-0.12.1-1.mga11.noarch | Handle files specifying the shallow boundary | Mageia Cauldron for i686 |
| rust-gix-shallow+sha1-devel-0.12.1-1.mga11.noarch | Handle files specifying the shallow boundary | Mageia Cauldron for i686 |
| rust-gix-shallow+sha256-devel-0.12.1-1.mga11.noarch | Handle files specifying the shallow boundary | Mageia Cauldron for i686 |
| rust-gix-shallow-devel-0.12.1-1.mga11.noarch | Handle files specifying the shallow boundary | Mageia Cauldron for i686 |
| rust-gix-status+default-devel-0.32.0-1.mga11.noarch | Git status implemenation used by gix | Mageia Cauldron for i686 |
| rust-gix-status+document-features-devel-0.32.0-1.mga11.noarch | Git status implemenation used by gix | Mageia Cauldron for i686 |
| rust-gix-status+parallel-devel-0.32.0-1.mga11.noarch | Git status implemenation used by gix | Mageia Cauldron for i686 |
| rust-gix-status+sha1-devel-0.32.0-1.mga11.noarch | Git status implemenation used by gix | Mageia Cauldron for i686 |
| rust-gix-status+sha256-devel-0.32.0-1.mga11.noarch | Git status implemenation used by gix | Mageia Cauldron for i686 |
| rust-gix-status+worktree-rewrites-devel-0.32.0-1.mga11.noarch | Git status implemenation used by gix | Mageia Cauldron for i686 |
| rust-gix-status-devel-0.32.0-1.mga11.noarch | Git status implemenation used by gix | Mageia Cauldron for i686 |
| rust-gix-submodule+default-devel-0.32.0-1.mga11.noarch | Git submodules implementation | Mageia Cauldron for i686 |
| rust-gix-submodule+sha1-devel-0.32.0-1.mga11.noarch | Git submodules implementation | Mageia Cauldron for i686 |
| rust-gix-submodule+sha256-devel-0.32.0-1.mga11.noarch | Git submodules implementation | Mageia Cauldron for i686 |
| rust-gix-submodule-devel-0.32.0-1.mga11.noarch | Git submodules implementation | Mageia Cauldron for i686 |
| rust-gix-worktree-state+default-devel-0.32.0-1.mga11.noarch | Set worktrees to a particular state | Mageia Cauldron for i686 |
| rust-gix-worktree-state+parallel-devel-0.32.0-1.mga11.noarch | Set worktrees to a particular state | Mageia Cauldron for i686 |
| rust-gix-worktree-state+sha1-devel-0.32.0-1.mga11.noarch | Set worktrees to a particular state | Mageia Cauldron for i686 |
| rust-gix-worktree-state+sha256-devel-0.32.0-1.mga11.noarch | Set worktrees to a particular state | Mageia Cauldron for i686 |
| rust-gix-worktree-state-devel-0.32.0-1.mga11.noarch | Set worktrees to a particular state | Mageia Cauldron for i686 |
| rust-jobserver+default-devel-0.1.35-1.mga11.noarch | Implementation of the GNU Make jobserver for Rust | Mageia Cauldron for i686 |
| rust-jobserver-devel-0.1.35-1.mga11.noarch | Implementation of the GNU Make jobserver for Rust | Mageia Cauldron for i686 |
| rust-libfuzzer-sys+arbitrary-derive-devel-0.4.13-1.mga11.noarch | Wrapper around LLVM's libFuzzer runtime | Mageia Cauldron for i686 |
| rust-libfuzzer-sys+default-devel-0.4.13-1.mga11.noarch | Wrapper around LLVM's libFuzzer runtime | Mageia Cauldron for i686 |
| rust-libfuzzer-sys+link_libfuzzer-devel-0.4.13-1.mga11.noarch | Wrapper around LLVM's libFuzzer runtime | Mageia Cauldron for i686 |
| rust-libfuzzer-sys-devel-0.4.13-1.mga11.noarch | Wrapper around LLVM's libFuzzer runtime | Mageia Cauldron for i686 |
| rust-markup5ever+default-devel-0.39.0-1.mga11.noarch | Common code for xml5ever and html5ever | Mageia Cauldron for i686 |
| rust-markup5ever+serde-devel-0.39.0-1.mga11.noarch | Common code for xml5ever and html5ever | Mageia Cauldron for i686 |
| rust-markup5ever-devel-0.39.0-1.mga11.noarch | Common code for xml5ever and html5ever | Mageia Cauldron for i686 |
| rust-predicates-tree+default-devel-1.0.13-1.mga11.noarch | Render boolean-valued predicate functions results as a tree | Mageia Cauldron for i686 |
| rust-predicates-tree-devel-1.0.13-1.mga11.noarch | Render boolean-valued predicate functions results as a tree | Mageia Cauldron for i686 |
| rust-selectors+bench-devel-0.40.0-2.mga11.noarch | CSS Selectors matching for Rust | Mageia Cauldron for i686 |
| rust-selectors+default-devel-0.40.0-2.mga11.noarch | CSS Selectors matching for Rust | Mageia Cauldron for i686 |
| rust-selectors-devel-0.40.0-2.mga11.noarch | CSS Selectors matching for Rust | Mageia Cauldron for i686 |
| rust-web_atoms+default-devel-0.2.6-1.mga11.noarch | Atoms for xml5ever and html5ever | Mageia Cauldron for i686 |
| rust-web_atoms+serde-devel-0.2.6-1.mga11.noarch | Atoms for xml5ever and html5ever | Mageia Cauldron for i686 |
| rust-web_atoms-devel-0.2.6-1.mga11.noarch | Atoms for xml5ever and html5ever | Mageia Cauldron for i686 |
| rust-xml5ever+default-devel-0.39.0-1.mga11.noarch | Push based streaming parser for XML | Mageia Cauldron for i686 |
| rust-xml5ever+serde-devel-0.39.0-1.mga11.noarch | Push based streaming parser for XML | Mageia Cauldron for i686 |
| rust-xml5ever+trace_tokenizer-devel-0.39.0-1.mga11.noarch | Push based streaming parser for XML | Mageia Cauldron for i686 |
| rust-xml5ever-devel-0.39.0-1.mga11.noarch | Push based streaming parser for XML | Mageia Cauldron for i686 |
| rust-zlib-rs+__internal-api-devel-0.6.7-1.mga11.noarch | Memory-safe zlib implementation written in rust | Mageia Cauldron for i686 |
| rust-zlib-rs+avx512-devel-0.6.7-1.mga11.noarch | Memory-safe zlib implementation written in rust | Mageia Cauldron for i686 |
| rust-zlib-rs+c-allocator-devel-0.6.7-1.mga11.noarch | Memory-safe zlib implementation written in rust | Mageia Cauldron for i686 |
| rust-zlib-rs+default-devel-0.6.7-1.mga11.noarch | Memory-safe zlib implementation written in rust | Mageia Cauldron for i686 |
| rust-zlib-rs+lsx-devel-0.6.7-1.mga11.noarch | Memory-safe zlib implementation written in rust | Mageia Cauldron for i686 |
| rust-zlib-rs+rust-allocator-devel-0.6.7-1.mga11.noarch | Memory-safe zlib implementation written in rust | Mageia Cauldron for i686 |
| rust-zlib-rs+std-devel-0.6.7-1.mga11.noarch | Memory-safe zlib implementation written in rust | Mageia Cauldron for i686 |
| rust-zlib-rs+vpclmulqdq-devel-0.6.7-1.mga11.noarch | Memory-safe zlib implementation written in rust | Mageia Cauldron for i686 |
| rust-zlib-rs-devel-0.6.7-1.mga11.noarch | Memory-safe zlib implementation written in rust | Mageia Cauldron for i686 |
| sonivox-debugsource-4.0.2-1.mga11.i686 | Debug sources for package sonivox | Mageia Cauldron for i686 |
| sso-mib-debuginfo-0.10.2-1.mga11.i686 | Debug information for package sso-mib | Mageia Cauldron for i686 |
| sso-mib-debugsource-0.10.2-1.mga11.i686 | Debug sources for package sso-mib | Mageia Cauldron for i686 |
| sso-mib-gch-smtp-o365-0.10.2-1.mga11.i686 | Git credential helper for SMTP on O365 via Himmelblau | Mageia Cauldron for i686 |
| sso-mib-gch-smtp-o365-debuginfo-0.10.2-1.mga11.i686 | Debug information for package sso-mib-gch-smtp-o365 | Mageia Cauldron for i686 |
| sso-mib-tool-0.10.2-1.mga11.i686 | Command line tool for SSO with Entra via Himmelblau | Mageia Cauldron for i686 |
| sso-mib-tool-debuginfo-0.10.2-1.mga11.i686 | Debug information for package sso-mib-tool | Mageia Cauldron for i686 |
| strongswan-6.1.0-1.mga11.i686 | An OpenSource IPsec-based VPN and TNC solution | Mageia Cauldron for i686 |
| strongswan-charon-nm-6.1.0-1.mga11.i686 | NetworkManager plugin for strongSwan | Mageia Cauldron for i686 |
| strongswan-charon-nm-debuginfo-6.1.0-1.mga11.i686 | Debug information for package strongswan-charon-nm | Mageia Cauldron for i686 |
| strongswan-debuginfo-6.1.0-1.mga11.i686 | Debug information for package strongswan | Mageia Cauldron for i686 |
| strongswan-debugsource-6.1.0-1.mga11.i686 | Debug sources for package strongswan | Mageia Cauldron for i686 |
| strongswan-tnc-imcvs-6.1.0-1.mga11.i686 | Trusted network connect (TNC)'s IMC/IMV functionality | Mageia Cauldron for i686 |
| strongswan-tnc-imcvs-debuginfo-6.1.0-1.mga11.i686 | Debug information for package strongswan-tnc-imcvs | Mageia Cauldron for i686 |
| swaybg-1.2.2-1.mga11.i686 | Wallpaper tool for Wayland compositors | Mageia Cauldron for i686 |
| swaybg-debuginfo-1.2.2-1.mga11.i686 | Debug information for package swaybg | Mageia Cauldron for i686 |
| swaybg-debugsource-1.2.2-1.mga11.i686 | Debug sources for package swaybg | Mageia Cauldron for i686 |
| taglib-debuginfo-2.3.2-1.mga11.i686 | Debug information for package taglib | Mageia Cauldron for i686 |
| taglib-debugsource-2.3.2-1.mga11.i686 | Debug sources for package taglib | Mageia Cauldron for i686 |
| terminator-2.1.6-1.mga11.noarch | A simple way to run multiple terminals in a single window | Mageia Cauldron for i686 |
| thermal-daemon-2.5.13-1.mga11.i686 | The "Linux Thermal Daemon" program from 01.org | Mageia Cauldron for i686 |
| thermal-daemon-debuginfo-2.5.13-1.mga11.i686 | Debug information for package thermal-daemon | Mageia Cauldron for i686 |
| thermal-daemon-debugsource-2.5.13-1.mga11.i686 | Debug sources for package thermal-daemon | Mageia Cauldron for i686 |
| xdg-desktop-portal-1.22.1-2.mga11.i686 | Portal frontend service to flatpak | Mageia Cauldron for i686 |
| xdg-desktop-portal-debuginfo-1.22.1-2.mga11.i686 | Debug information for package xdg-desktop-portal | Mageia Cauldron for i686 |
| xdg-desktop-portal-debugsource-1.22.1-2.mga11.i686 | Debug sources for package xdg-desktop-portal | Mageia Cauldron for i686 |
| xdg-desktop-portal-devel-1.22.1-2.mga11.i686 | Development files for xdg-desktop-portal | Mageia Cauldron for i686 |
| zoneminder-1.38.0-2.mga11.tainted.i686 | Video Camera and CCTV Security with Motion Detection | Mageia Cauldron for i686 |
| zoneminder-debuginfo-1.38.0-2.mga11.tainted.i686 | Debug information for package zoneminder | Mageia Cauldron for i686 |
| zoneminder-debugsource-1.38.0-2.mga11.tainted.i686 | Debug sources for package zoneminder | Mageia Cauldron for i686 |
| enter-tex-3.49.0-3.mga11.i686 | Integrated LaTeX Environment for the GNOME desktop | Mageia Cauldron for i686 |
| enter-tex-debuginfo-3.49.0-3.mga11.i686 | Debug information for package enter-tex | Mageia Cauldron for i686 |
| enter-tex-debugsource-3.49.0-3.mga11.i686 | Debug sources for package enter-tex | Mageia Cauldron for i686 |
| krita-plugin-gmic-3.7.4.1-2.mga11.i686 | G'MIC plugin for Krita | Mageia Cauldron for i686 |
| krita-plugin-gmic-debuginfo-3.7.4.1-2.mga11.i686 | Debug information for package krita-plugin-gmic | Mageia Cauldron for i686 |
| krita-plugin-gmic-debugsource-3.7.4.1-2.mga11.i686 | Debug sources for package krita-plugin-gmic | Mageia Cauldron for i686 |
| rust-cssparser+bench-devel-0.38.0-1.mga11.noarch | Rust implementation of CSS Syntax Level 3 | Mageia Cauldron for i686 |
| rust-cssparser+default-devel-0.38.0-1.mga11.noarch | Rust implementation of CSS Syntax Level 3 | Mageia Cauldron for i686 |
| rust-cssparser+fast_match_byte-devel-0.38.0-1.mga11.noarch | Rust implementation of CSS Syntax Level 3 | Mageia Cauldron for i686 |
| rust-cssparser+fast_match_color-devel-0.38.0-1.mga11.noarch | Rust implementation of CSS Syntax Level 3 | Mageia Cauldron for i686 |
| rust-cssparser+serde-devel-0.38.0-1.mga11.noarch | Rust implementation of CSS Syntax Level 3 | Mageia Cauldron for i686 |
| rust-cssparser-color+default-devel-0.6.0-1.mga11.noarch | Color implementation based on cssparser | Mageia Cauldron for i686 |
| rust-cssparser-color+serde-devel-0.6.0-1.mga11.noarch | Color implementation based on cssparser | Mageia Cauldron for i686 |
| rust-cssparser-color+skip_long_tests-devel-0.6.0-1.mga11.noarch | Color implementation based on cssparser | Mageia Cauldron for i686 |
| rust-cssparser-color-devel-0.6.0-1.mga11.noarch | Color implementation based on cssparser | Mageia Cauldron for i686 |
| rust-cssparser-devel-0.38.0-1.mga11.noarch | Rust implementation of CSS Syntax Level 3 | Mageia Cauldron for i686 |
| rust-cssparser-macros+default-devel-0.7.1-1.mga11.noarch | Procedural macros for cssparser | Mageia Cauldron for i686 |
| rust-cssparser-macros-devel-0.7.1-1.mga11.noarch | Procedural macros for cssparser | Mageia Cauldron for i686 |
| rust-derive_more+add-devel-2.1.1-1.mga11.noarch | Adds #[derive(x)] macros for more traits | Mageia Cauldron for i686 |
| rust-derive_more+add_assign-devel-2.1.1-1.mga11.noarch | Adds #[derive(x)] macros for more traits | Mageia Cauldron for i686 |
| rust-derive_more+as_ref-devel-2.1.1-1.mga11.noarch | Adds #[derive(x)] macros for more traits | Mageia Cauldron for i686 |
| rust-derive_more+constructor-devel-2.1.1-1.mga11.noarch | Adds #[derive(x)] macros for more traits | Mageia Cauldron for i686 |
| rust-derive_more+debug-devel-2.1.1-1.mga11.noarch | Adds #[derive(x)] macros for more traits | Mageia Cauldron for i686 |
| rust-derive_more+default-devel-2.1.1-1.mga11.noarch | Adds #[derive(x)] macros for more traits | Mageia Cauldron for i686 |
| rust-derive_more+deref-devel-2.1.1-1.mga11.noarch | Adds #[derive(x)] macros for more traits | Mageia Cauldron for i686 |
| rust-derive_more+deref_mut-devel-2.1.1-1.mga11.noarch | Adds #[derive(x)] macros for more traits | Mageia Cauldron for i686 |
| rust-derive_more+display-devel-2.1.1-1.mga11.noarch | Adds #[derive(x)] macros for more traits | Mageia Cauldron for i686 |
Generated by rpm2html 1.8.1
Fabrice Bellet, Thu Oct 22 16:30:13 2026