Index index by Group index by Distribution index by Vendor index by creation date index by Name Mirrors Help

The search service can find package by either name (apache), provides(webserver), absolute file names (/usr/bin/apache), binaries (gprof) or shared libraries (libXm.so.2) in standard path. It does not support multiple arguments yet...

The System and Arch are optional added filters, for example System could be "redhat", "redhat-7.2", "mandrake" or "gnome", Arch could be "i386" or "src", etc. depending on your system.

System Arch

RPM resource libpq.so.5()(64bit)

Found 198 RPM for libpq.so.5()(64bit)

PackageSummaryDistributionDownload
lib64pq5-13.4-1.aarch64.htmlThe shared libraries required for any PostgreSQL clientsOpenMandriva Cooker for aarch64lib64pq5-13.4-1.aarch64.rpm
lib64pq5-13.4-1.x86_64.htmlThe shared libraries required for any PostgreSQL clientsOpenMandriva Cooker for x86_64lib64pq5-13.4-1.x86_64.rpm
lib64pq5-13.4-1.mga9.aarch64.htmlThe shared libraries required for any PostgreSQL clientsMageia Cauldron for aarch64lib64pq5-13.4-1.mga9.aarch64.rpm
lib64pq5-13.4-1.mga9.x86_64.htmlThe shared libraries required for any PostgreSQL clientsMageia Cauldron for x86_64lib64pq5-13.4-1.mga9.x86_64.rpm
lib64pq5-13.4-1.mga8.aarch64.htmlThe shared libraries required for any PostgreSQL clientsMageia 8 for aarch64lib64pq5-13.4-1.mga8.aarch64.rpm
lib64pq5-13.4-1.mga8.x86_64.htmlThe shared libraries required for any PostgreSQL clientsMageia 8 for x86_64lib64pq5-13.4-1.mga8.x86_64.rpm
lib64pq5-13.3-1.mga8.aarch64.htmlThe shared libraries required for any PostgreSQL clientsMageia 8 for aarch64lib64pq5-13.3-1.mga8.aarch64.rpm
lib64pq5-13.3-1.mga8.x86_64.htmlThe shared libraries required for any PostgreSQL clientsMageia 8 for x86_64lib64pq5-13.3-1.mga8.x86_64.rpm
lib64pq5-13.2-1.aarch64.htmlThe shared libraries required for any PostgreSQL clientsOpenMandriva Cooker for aarch64lib64pq5-13.2-1.aarch64.rpm
lib64pq5-13.2-1.x86_64.htmlThe shared libraries required for any PostgreSQL clientsOpenMandriva Cooker for x86_64lib64pq5-13.2-1.x86_64.rpm
lib64pq5-13.2-1.mga8.aarch64.htmlThe shared libraries required for any PostgreSQL clientsMageia 8 for aarch64lib64pq5-13.2-1.mga8.aarch64.rpm
lib64pq5-13.2-1.mga8.x86_64.htmlThe shared libraries required for any PostgreSQL clientsMageia 8 for x86_64lib64pq5-13.2-1.mga8.x86_64.rpm
lib64pq5-13.1-4.mga8.aarch64.htmlThe shared libraries required for any PostgreSQL clientsMageia 8 for aarch64lib64pq5-13.1-4.mga8.aarch64.rpm
lib64pq5-13.1-4.mga8.x86_64.htmlThe shared libraries required for any PostgreSQL clientsMageia 8 for x86_64lib64pq5-13.1-4.mga8.x86_64.rpm
lib64pq5-13.1-1.aarch64.htmlThe shared libraries required for any PostgreSQL clientsOpenMandriva 4.2 for aarch64lib64pq5-13.1-1.aarch64.rpm
lib64pq5-13.1-1.x86_64.htmlThe shared libraries required for any PostgreSQL clientsOpenMandriva 4.2 for x86_64lib64pq5-13.1-1.x86_64.rpm
lib64pq5-12.1-1.riscv64.htmlThe shared libraries required for any PostgreSQL clientsOpenMandriva Cooker for riscv64lib64pq5-12.1-1.riscv64.rpm
lib64pq5-11.12-1.mga7.aarch64.htmlThe shared libraries required for any PostgreSQL clientsMageia 7 for aarch64lib64pq5-11.12-1.mga7.aarch64.rpm
lib64pq5-11.12-1.mga7.x86_64.htmlThe shared libraries required for any PostgreSQL clientsMageia 7 for x86_64lib64pq5-11.12-1.mga7.x86_64.rpm
lib64pq5-11.11-1.mga7.aarch64.htmlThe shared libraries required for any PostgreSQL clientsMageia 7 for aarch64lib64pq5-11.11-1.mga7.aarch64.rpm
lib64pq5-11.11-1.mga7.x86_64.htmlThe shared libraries required for any PostgreSQL clientsMageia 7 for x86_64lib64pq5-11.11-1.mga7.x86_64.rpm
lib64pq5-11.10-1.mga7.aarch64.htmlThe shared libraries required for any PostgreSQL clientsMageia 7 for aarch64lib64pq5-11.10-1.mga7.aarch64.rpm
lib64pq5-11.10-1.mga7.x86_64.htmlThe shared libraries required for any PostgreSQL clientsMageia 7 for x86_64lib64pq5-11.10-1.mga7.x86_64.rpm
lib64pq5-11.9-1.mga7.aarch64.htmlThe shared libraries required for any PostgreSQL clientsMageia 7 for aarch64lib64pq5-11.9-1.mga7.aarch64.rpm
lib64pq5-11.9-1.mga7.x86_64.htmlThe shared libraries required for any PostgreSQL clientsMageia 7 for x86_64lib64pq5-11.9-1.mga7.x86_64.rpm
lib64pq5-11.7-2.mga7.aarch64.htmlThe shared libraries required for any PostgreSQL clientsMageia 7 for aarch64lib64pq5-11.7-2.mga7.aarch64.rpm
lib64pq5-11.7-2.mga7.x86_64.htmlThe shared libraries required for any PostgreSQL clientsMageia 7 for x86_64lib64pq5-11.7-2.mga7.x86_64.rpm
lib64pq5-11.7-1.mga7.aarch64.htmlThe shared libraries required for any PostgreSQL clientsMageia 7 for aarch64lib64pq5-11.7-1.mga7.aarch64.rpm
lib64pq5-11.7-1.mga7.x86_64.htmlThe shared libraries required for any PostgreSQL clientsMageia 7 for x86_64lib64pq5-11.7-1.mga7.x86_64.rpm
lib64pq5-11.5-1.mga7.aarch64.htmlThe shared libraries required for any PostgreSQL clientsMageia 7 for aarch64lib64pq5-11.5-1.mga7.aarch64.rpm
lib64pq5-11.5-1.mga7.x86_64.htmlThe shared libraries required for any PostgreSQL clientsMageia 7 for x86_64lib64pq5-11.5-1.mga7.x86_64.rpm
lib64pq5-11.4-1.mga7.aarch64.htmlThe shared libraries required for any PostgreSQL clientsMageia 7 for aarch64lib64pq5-11.4-1.mga7.aarch64.rpm
lib64pq5-11.4-1.mga7.x86_64.htmlThe shared libraries required for any PostgreSQL clientsMageia 7 for x86_64lib64pq5-11.4-1.mga7.x86_64.rpm
lib64pq5-11.3-1.mga7.aarch64.htmlThe shared libraries required for any PostgreSQL clientsMageia 7 for aarch64lib64pq5-11.3-1.mga7.aarch64.rpm
lib64pq5-11.3-1.mga7.x86_64.htmlThe shared libraries required for any PostgreSQL clientsMageia 7 for x86_64lib64pq5-11.3-1.mga7.x86_64.rpm

libpq-13.4-2.fc36.aarch64.htmlPostgreSQL client libraryFedora Rawhide for aarch64libpq-13.4-2.fc36.aarch64.rpm
libpq-13.4-2.fc36.ppc64le.htmlPostgreSQL client libraryFedora Rawhide for ppc64lelibpq-13.4-2.fc36.ppc64le.rpm
libpq-13.4-2.fc36.s390x.htmlPostgreSQL client libraryFedora Rawhide for s390xlibpq-13.4-2.fc36.s390x.rpm
libpq-13.4-2.fc36.x86_64.htmlPostgreSQL client libraryFedora Rawhide for x86_64libpq-13.4-2.fc36.x86_64.rpm
libpq-13.4-1.fc34.aarch64.htmlPostgreSQL client libraryFedora 34 updates for aarch64libpq-13.4-1.fc34.aarch64.rpm
libpq-13.4-1.fc34.x86_64.htmlPostgreSQL client libraryFedora 34 updates for x86_64libpq-13.4-1.fc34.x86_64.rpm
libpq-13.3-1.el8_4.aarch64.htmlPostgreSQL client libraryCentOS 8.4.2105 AppStream for aarch64libpq-13.3-1.el8_4.aarch64.rpm
libpq-13.3-1.el8_4.aarch64.htmlPostgreSQL client libraryCentOS 8-stream AppStream for aarch64libpq-13.3-1.el8_4.aarch64.rpm
libpq-13.3-1.el8_4.ppc64le.htmlPostgreSQL client libraryCentOS 8.4.2105 AppStream for ppc64lelibpq-13.3-1.el8_4.ppc64le.rpm
libpq-13.3-1.el8_4.ppc64le.htmlPostgreSQL client libraryCentOS 8-stream AppStream for ppc64lelibpq-13.3-1.el8_4.ppc64le.rpm
libpq-13.3-1.el8_4.x86_64.htmlPostgreSQL client libraryCentOS 8-stream AppStream for x86_64libpq-13.3-1.el8_4.x86_64.rpm
libpq-13.3-1.el8_4.x86_64.htmlPostgreSQL client libraryCentOS 8.4.2105 AppStream for x86_64libpq-13.3-1.el8_4.x86_64.rpm
libpq-13.2-1.fc34.aarch64.htmlPostgreSQL client libraryFedora 34 for aarch64libpq-13.2-1.fc34.aarch64.rpm
libpq-13.2-1.fc34.ppc64le.htmlPostgreSQL client libraryFedora 34 for ppc64lelibpq-13.2-1.fc34.ppc64le.rpm
libpq-13.2-1.fc34.s390x.htmlPostgreSQL client libraryFedora 34 for s390xlibpq-13.2-1.fc34.s390x.rpm
libpq-13.2-1.fc34.x86_64.htmlPostgreSQL client libraryFedora 34 for x86_64libpq-13.2-1.fc34.x86_64.rpm
libpq-13.2-1.el8.aarch64.htmlPostgreSQL client libraryCentOS 8-stream AppStream for aarch64libpq-13.2-1.el8.aarch64.rpm
libpq-13.2-1.el8.aarch64.htmlPostgreSQL client libraryCentOS 8.4.2105 AppStream for aarch64libpq-13.2-1.el8.aarch64.rpm
libpq-13.2-1.el8.ppc64le.htmlPostgreSQL client libraryCentOS 8-stream AppStream for ppc64lelibpq-13.2-1.el8.ppc64le.rpm
libpq-13.2-1.el8.ppc64le.htmlPostgreSQL client libraryCentOS 8.4.2105 AppStream for ppc64lelibpq-13.2-1.el8.ppc64le.rpm
libpq-13.2-1.el8.x86_64.htmlPostgreSQL client libraryCentOS 8-stream AppStream for x86_64libpq-13.2-1.el8.x86_64.rpm
libpq-13.2-1.el8.x86_64.htmlPostgreSQL client libraryCentOS 8.4.2105 AppStream for x86_64libpq-13.2-1.el8.x86_64.rpm
libpq-12.8-1.fc33.aarch64.htmlPostgreSQL client libraryFedora 33 updates for aarch64libpq-12.8-1.fc33.aarch64.rpm
libpq-12.8-1.fc33.x86_64.htmlPostgreSQL client libraryFedora 33 updates for x86_64libpq-12.8-1.fc33.x86_64.rpm
libpq-12.6-1.fc32.aarch64.htmlPostgreSQL client libraryFedora 32 updates for aarch64libpq-12.6-1.fc32.aarch64.rpm
libpq-12.6-1.fc32.x86_64.htmlPostgreSQL client libraryFedora 32 updates for x86_64libpq-12.6-1.fc32.x86_64.rpm
libpq-12.4-1.fc33.aarch64.htmlPostgreSQL client libraryFedora 33 for aarch64libpq-12.4-1.fc33.aarch64.rpm
libpq-12.4-1.fc33.ppc64le.htmlPostgreSQL client libraryFedora 33 for ppc64lelibpq-12.4-1.fc33.ppc64le.rpm
libpq-12.4-1.fc33.s390x.htmlPostgreSQL client libraryFedora 33 for s390xlibpq-12.4-1.fc33.s390x.rpm
libpq-12.4-1.fc33.x86_64.htmlPostgreSQL client libraryFedora 33 for x86_64libpq-12.4-1.fc33.x86_64.rpm
libpq-12.2-1.fc32.aarch64.htmlPostgreSQL client libraryFedora 32 for aarch64libpq-12.2-1.fc32.aarch64.rpm
libpq-12.2-1.fc32.ppc64le.htmlPostgreSQL client libraryFedora 32 for ppc64lelibpq-12.2-1.fc32.ppc64le.rpm
libpq-12.2-1.fc32.s390x.htmlPostgreSQL client libraryFedora 32 for s390xlibpq-12.2-1.fc32.s390x.rpm
libpq-12.2-1.fc32.x86_64.htmlPostgreSQL client libraryFedora 32 for x86_64libpq-12.2-1.fc32.x86_64.rpm

libpq5-13.4-10.1.riscv64.htmlShared Libraries Required for PostgreSQL ClientsOpenSuSE Ports Tumbleweed for riscv64libpq5-13.4-10.1.riscv64.rpm
libpq5-13.4-1.2.x86_64.htmlShared Libraries Required for PostgreSQL ClientsOpenSuSE Tumbleweed for x86_64libpq5-13.4-1.2.x86_64.rpm
libpq5-13.4-1.1.x86_64.htmlShared Libraries Required for PostgreSQL ClientsOpenSuSE Tumbleweed for x86_64libpq5-13.4-1.1.x86_64.rpm
libpq5-13.3-2.2.aarch64.htmlShared Libraries Required for PostgreSQL ClientsOpenSuSE Ports Tumbleweed for aarch64libpq5-13.3-2.2.aarch64.rpm
libpq5-13.3-2.2.ppc64.htmlShared Libraries Required for PostgreSQL ClientsOpenSuSE Ports Tumbleweed for ppc64libpq5-13.3-2.2.ppc64.rpm
libpq5-13.3-2.2.ppc64le.htmlShared Libraries Required for PostgreSQL ClientsOpenSuSE Ports Tumbleweed for ppc64lelibpq5-13.3-2.2.ppc64le.rpm
libpq5-13.3-2.2.s390x.htmlShared Libraries Required for PostgreSQL ClientsOpenSuSE Ports Tumbleweed for s390xlibpq5-13.3-2.2.s390x.rpm
libpq5-13.2-5.6.1.aarch64.htmlShared Libraries Required for PostgreSQL ClientsOpenSuSE Leap 15.3 for aarch64libpq5-13.2-5.6.1.aarch64.rpm
libpq5-13.2-5.6.1.ppc64le.htmlShared Libraries Required for PostgreSQL ClientsOpenSuSE Leap 15.3 for ppc64lelibpq5-13.2-5.6.1.ppc64le.rpm
libpq5-13.2-5.6.1.s390x.htmlShared Libraries Required for PostgreSQL ClientsOpenSuSE Leap 15.3 for s390xlibpq5-13.2-5.6.1.s390x.rpm
libpq5-13.2-5.6.1.x86_64.htmlShared Libraries Required for PostgreSQL ClientsOpenSuSE Leap 15.3 for x86_64libpq5-13.2-5.6.1.x86_64.rpm
libpq5-12.6-lp152.3.19.1.aarch64.htmlShared Libraries Required for PostgreSQL ClientsOpenSuSE Ports Leap 15.2 updates for aarch64libpq5-12.6-lp152.3.19.1.aarch64.rpm
libpq5-12.6-lp152.3.19.1.ppc64le.htmlShared Libraries Required for PostgreSQL ClientsOpenSuSE Ports Leap 15.2 updates for ppc64lelibpq5-12.6-lp152.3.19.1.ppc64le.rpm
libpq5-12.6-lp152.3.19.1.x86_64.htmlShared Libraries Required for PostgreSQL ClientsOpenSuSE Leap 15.2 updates for x86_64libpq5-12.6-lp152.3.19.1.x86_64.rpm
libpq5-12.6-lp152.3.16.1.aarch64.htmlShared Libraries Required for PostgreSQL ClientsOpenSuSE Ports Leap 15.2 updates for aarch64libpq5-12.6-lp152.3.16.1.aarch64.rpm
libpq5-12.6-lp152.3.16.1.ppc64le.htmlShared Libraries Required for PostgreSQL ClientsOpenSuSE Ports Leap 15.2 updates for ppc64lelibpq5-12.6-lp152.3.16.1.ppc64le.rpm
libpq5-12.6-lp152.3.16.1.x86_64.htmlShared Libraries Required for PostgreSQL ClientsOpenSuSE Leap 15.2 updates for x86_64libpq5-12.6-lp152.3.16.1.x86_64.rpm
libpq5-12.5-lp152.3.13.1.aarch64.htmlShared Libraries Required for PostgreSQL ClientsOpenSuSE Ports Leap 15.2 updates for aarch64libpq5-12.5-lp152.3.13.1.aarch64.rpm
libpq5-12.5-lp152.3.13.1.ppc64le.htmlShared Libraries Required for PostgreSQL ClientsOpenSuSE Ports Leap 15.2 updates for ppc64lelibpq5-12.5-lp152.3.13.1.ppc64le.rpm
libpq5-12.5-lp152.3.13.1.x86_64.htmlShared Libraries Required for PostgreSQL ClientsOpenSuSE Leap 15.2 updates for x86_64libpq5-12.5-lp152.3.13.1.x86_64.rpm
libpq5-12.5-lp152.3.10.1.aarch64.htmlShared Libraries Required for PostgreSQL ClientsOpenSuSE Ports Leap 15.2 updates for aarch64libpq5-12.5-lp152.3.10.1.aarch64.rpm
libpq5-12.5-lp152.3.10.1.ppc64le.htmlShared Libraries Required for PostgreSQL ClientsOpenSuSE Ports Leap 15.2 updates for ppc64lelibpq5-12.5-lp152.3.10.1.ppc64le.rpm
libpq5-12.5-lp152.3.10.1.x86_64.htmlShared Libraries Required for PostgreSQL ClientsOpenSuSE Leap 15.2 updates for x86_64libpq5-12.5-lp152.3.10.1.x86_64.rpm
libpq5-12.5-lp151.14.1.aarch64.htmlShared Libraries Required for PostgreSQL ClientsOpenSuSE Ports Leap 15.1 updates for aarch64libpq5-12.5-lp151.14.1.aarch64.rpm
libpq5-12.5-lp151.14.1.ppc64le.htmlShared Libraries Required for PostgreSQL ClientsOpenSuSE Ports Leap 15.1 updates for ppc64lelibpq5-12.5-lp151.14.1.ppc64le.rpm
libpq5-12.5-lp151.14.1.x86_64.htmlShared Libraries Required for PostgreSQL ClientsOpenSuSE Leap 15.1 updates for x86_64libpq5-12.5-lp151.14.1.x86_64.rpm
libpq5-12.5-lp151.10.1.aarch64.htmlShared Libraries Required for PostgreSQL ClientsOpenSuSE Ports Leap 15.1 updates for aarch64libpq5-12.5-lp151.10.1.aarch64.rpm
libpq5-12.5-lp151.10.1.ppc64le.htmlShared Libraries Required for PostgreSQL ClientsOpenSuSE Ports Leap 15.1 updates for ppc64lelibpq5-12.5-lp151.10.1.ppc64le.rpm
libpq5-12.5-lp151.10.1.x86_64.htmlShared Libraries Required for PostgreSQL ClientsOpenSuSE Leap 15.1 updates for x86_64libpq5-12.5-lp151.10.1.x86_64.rpm
libpq5-12.4-lp152.3.7.1.aarch64.htmlShared Libraries Required for PostgreSQL ClientsOpenSuSE Ports Leap 15.2 updates for aarch64libpq5-12.4-lp152.3.7.1.aarch64.rpm
libpq5-12.4-lp152.3.7.1.ppc64le.htmlShared Libraries Required for PostgreSQL ClientsOpenSuSE Ports Leap 15.2 updates for ppc64lelibpq5-12.4-lp152.3.7.1.ppc64le.rpm
libpq5-12.4-lp152.3.7.1.x86_64.htmlShared Libraries Required for PostgreSQL ClientsOpenSuSE Leap 15.2 updates for x86_64libpq5-12.4-lp152.3.7.1.x86_64.rpm
libpq5-12.4-lp151.6.1.aarch64.htmlShared Libraries Required for PostgreSQL ClientsOpenSuSE Ports Leap 15.1 updates for aarch64libpq5-12.4-lp151.6.1.aarch64.rpm
libpq5-12.4-lp151.6.1.ppc64le.htmlShared Libraries Required for PostgreSQL ClientsOpenSuSE Ports Leap 15.1 updates for ppc64lelibpq5-12.4-lp151.6.1.ppc64le.rpm
libpq5-12.4-lp151.6.1.x86_64.htmlShared Libraries Required for PostgreSQL ClientsOpenSuSE Leap 15.1 updates for x86_64libpq5-12.4-lp151.6.1.x86_64.rpm
libpq5-12.3-lp152.3.4.1.aarch64.htmlShared Libraries Required for PostgreSQL ClientsOpenSuSE Ports Leap 15.2 updates for aarch64libpq5-12.3-lp152.3.4.1.aarch64.rpm
libpq5-12.3-lp152.3.4.1.ppc64le.htmlShared Libraries Required for PostgreSQL ClientsOpenSuSE Ports Leap 15.2 updates for ppc64lelibpq5-12.3-lp152.3.4.1.ppc64le.rpm
libpq5-12.3-lp152.3.4.1.x86_64.htmlShared Libraries Required for PostgreSQL ClientsOpenSuSE Leap 15.2 updates for x86_64libpq5-12.3-lp152.3.4.1.x86_64.rpm
libpq5-12.3-lp151.2.1.aarch64.htmlShared Libraries Required for PostgreSQL ClientsOpenSuSE Ports Leap 15.1 updates for aarch64libpq5-12.3-lp151.2.1.aarch64.rpm
libpq5-12.3-lp151.2.1.ppc64le.htmlShared Libraries Required for PostgreSQL ClientsOpenSuSE Ports Leap 15.1 updates for ppc64lelibpq5-12.3-lp151.2.1.ppc64le.rpm
libpq5-12.3-lp151.2.1.x86_64.htmlShared Libraries Required for PostgreSQL ClientsOpenSuSE Leap 15.1 updates for x86_64libpq5-12.3-lp151.2.1.x86_64.rpm
libpq5-12.2-lp152.2.1.aarch64.htmlShared Libraries Required for PostgreSQL ClientsOpenSuSE Ports Leap 15.2 for aarch64libpq5-12.2-lp152.2.1.aarch64.rpm
libpq5-12.2-lp152.2.1.ppc64le.htmlShared Libraries Required for PostgreSQL ClientsOpenSuSE Ports Leap 15.2 for ppc64lelibpq5-12.2-lp152.2.1.ppc64le.rpm
libpq5-12.2-lp152.2.1.x86_64.htmlShared Libraries Required for PostgreSQL ClientsOpenSuSE Leap 15.2 for x86_64libpq5-12.2-lp152.2.1.x86_64.rpm
libpq5-10.12-lp151.2.9.1.aarch64.htmlShared Libraries Required for PostgreSQL ClientsOpenSuSE Ports Leap 15.1 updates for aarch64libpq5-10.12-lp151.2.9.1.aarch64.rpm
libpq5-10.12-lp151.2.9.1.ppc64le.htmlShared Libraries Required for PostgreSQL ClientsOpenSuSE Ports Leap 15.1 updates for ppc64lelibpq5-10.12-lp151.2.9.1.ppc64le.rpm
libpq5-10.12-lp151.2.9.1.x86_64.htmlShared Libraries Required for PostgreSQL ClientsOpenSuSE Leap 15.1 updates for x86_64libpq5-10.12-lp151.2.9.1.x86_64.rpm
libpq5-10.10-lp151.2.6.1.aarch64.htmlShared Libraries Required for PostgreSQL ClientsOpenSuSE Ports Leap 15.1 updates for aarch64libpq5-10.10-lp151.2.6.1.aarch64.rpm
libpq5-10.10-lp151.2.6.1.ppc64le.htmlShared Libraries Required for PostgreSQL ClientsOpenSuSE Ports Leap 15.1 updates for ppc64lelibpq5-10.10-lp151.2.6.1.ppc64le.rpm
libpq5-10.10-lp151.2.6.1.x86_64.htmlShared Libraries Required for PostgreSQL ClientsOpenSuSE Leap 15.1 updates for x86_64libpq5-10.10-lp151.2.6.1.x86_64.rpm
libpq5-10.10-lp150.3.13.1.aarch64.htmlShared Libraries Required for PostgreSQL ClientsOpenSuSE Ports Leap 15.0 updates for aarch64libpq5-10.10-lp150.3.13.1.aarch64.rpm
libpq5-10.10-lp150.3.13.1.ppc64le.htmlShared Libraries Required for PostgreSQL ClientsOpenSuSE Ports Leap 15.0 updates for ppc64lelibpq5-10.10-lp150.3.13.1.ppc64le.rpm
libpq5-10.10-lp150.3.13.1.x86_64.htmlShared Libraries Required for PostgreSQL ClientsOpenSuSE Leap 15.0 updates for x86_64libpq5-10.10-lp150.3.13.1.x86_64.rpm
libpq5-10.9-lp151.2.3.1.aarch64.htmlShared Libraries Required for PostgreSQL ClientsOpenSuSE Ports Leap 15.1 updates for aarch64libpq5-10.9-lp151.2.3.1.aarch64.rpm
libpq5-10.9-lp151.2.3.1.ppc64le.htmlShared Libraries Required for PostgreSQL ClientsOpenSuSE Ports Leap 15.1 updates for ppc64lelibpq5-10.9-lp151.2.3.1.ppc64le.rpm
libpq5-10.9-lp151.2.3.1.x86_64.htmlShared Libraries Required for PostgreSQL ClientsOpenSuSE Leap 15.1 updates for x86_64libpq5-10.9-lp151.2.3.1.x86_64.rpm
libpq5-10.9-lp150.3.10.1.aarch64.htmlShared Libraries Required for PostgreSQL ClientsOpenSuSE Ports Leap 15.0 updates for aarch64libpq5-10.9-lp150.3.10.1.aarch64.rpm
libpq5-10.9-lp150.3.10.1.ppc64le.htmlShared Libraries Required for PostgreSQL ClientsOpenSuSE Ports Leap 15.0 updates for ppc64lelibpq5-10.9-lp150.3.10.1.ppc64le.rpm
libpq5-10.9-lp150.3.10.1.x86_64.htmlShared Libraries Required for PostgreSQL ClientsOpenSuSE Leap 15.0 updates for x86_64libpq5-10.9-lp150.3.10.1.x86_64.rpm
libpq5-10.8-8.1.aarch64.htmlShared Libraries Required for PostgreSQL ClientsOpenSuSE Ports Leap 42.3 updates for aarch64libpq5-10.8-8.1.aarch64.rpm
libpq5-10.8-8.1.ppc64le.htmlShared Libraries Required for PostgreSQL ClientsOpenSuSE Ports Leap 42.3 updates for ppc64lelibpq5-10.8-8.1.ppc64le.rpm
libpq5-10.6-5.1.aarch64.htmlShared Libraries Required for PostgreSQL ClientsOpenSuSE Ports Leap 42.3 updates for aarch64libpq5-10.6-5.1.aarch64.rpm
libpq5-10.6-5.1.ppc64le.htmlShared Libraries Required for PostgreSQL ClientsOpenSuSE Ports Leap 42.3 updates for ppc64lelibpq5-10.6-5.1.ppc64le.rpm
libpq5-10.6-lp151.1.4.x86_64.htmlShared Libraries Required for PostgreSQL ClientsOpenSuSE Leap 15.1 for x86_64libpq5-10.6-lp151.1.4.x86_64.rpm
libpq5-10.6-lp151.1.2.aarch64.htmlShared Libraries Required for PostgreSQL ClientsOpenSuSE Ports Leap 15.1 for aarch64libpq5-10.6-lp151.1.2.aarch64.rpm
libpq5-10.6-lp151.1.2.ppc64le.htmlShared Libraries Required for PostgreSQL ClientsOpenSuSE Ports Leap 15.1 for ppc64lelibpq5-10.6-lp151.1.2.ppc64le.rpm
libpq5-10.6-lp150.3.6.1.aarch64.htmlShared Libraries Required for PostgreSQL ClientsOpenSuSE Ports Leap 15.0 updates for aarch64libpq5-10.6-lp150.3.6.1.aarch64.rpm
libpq5-10.6-lp150.3.6.1.ppc64le.htmlShared Libraries Required for PostgreSQL ClientsOpenSuSE Ports Leap 15.0 updates for ppc64lelibpq5-10.6-lp150.3.6.1.ppc64le.rpm
libpq5-10.6-lp150.3.6.1.x86_64.htmlShared Libraries Required for PostgreSQL ClientsOpenSuSE Leap 15.0 updates for x86_64libpq5-10.6-lp150.3.6.1.x86_64.rpm
libpq5-10.5-2.1.aarch64.htmlShared Libraries Required for PostgreSQL ClientsOpenSuSE Ports Leap 42.3 updates for aarch64libpq5-10.5-2.1.aarch64.rpm
libpq5-10.5-2.1.ppc64le.htmlShared Libraries Required for PostgreSQL ClientsOpenSuSE Ports Leap 42.3 updates for ppc64lelibpq5-10.5-2.1.ppc64le.rpm
libpq5-10.5-lp150.3.3.1.aarch64.htmlShared Libraries Required for PostgreSQL ClientsOpenSuSE Ports Leap 15.0 updates for aarch64libpq5-10.5-lp150.3.3.1.aarch64.rpm
libpq5-10.5-lp150.3.3.1.ppc64le.htmlShared Libraries Required for PostgreSQL ClientsOpenSuSE Ports Leap 15.0 updates for ppc64lelibpq5-10.5-lp150.3.3.1.ppc64le.rpm
libpq5-10.5-lp150.3.3.1.x86_64.htmlShared Libraries Required for PostgreSQL ClientsOpenSuSE Leap 15.0 updates for x86_64libpq5-10.5-lp150.3.3.1.x86_64.rpm
libpq5-10.3-lp150.2.3.aarch64.htmlShared Libraries Required for PostgreSQL ClientsOpenSuSE Ports Leap 15.0 for aarch64libpq5-10.3-lp150.2.3.aarch64.rpm
libpq5-10.3-lp150.2.2.ppc64le.htmlShared Libraries Required for PostgreSQL ClientsOpenSuSE Ports Leap 15.0 for ppc64lelibpq5-10.3-lp150.2.2.ppc64le.rpm
libpq5-10.3-lp150.2.2.x86_64.htmlShared Libraries Required for PostgreSQL ClientsOpenSuSE Leap 15.0 for x86_64libpq5-10.3-lp150.2.2.x86_64.rpm
libpq5-9.6.9-18.1.aarch64.htmlShared Libraries Required for PostgreSQL ClientsOpenSuSE Ports Leap 42.3 updates for aarch64libpq5-9.6.9-18.1.aarch64.rpm
libpq5-9.6.9-18.1.ppc64le.htmlShared Libraries Required for PostgreSQL ClientsOpenSuSE Ports Leap 42.3 updates for ppc64lelibpq5-9.6.9-18.1.ppc64le.rpm
libpq5-9.6.8-15.1.aarch64.htmlShared Libraries Required for PostgreSQL ClientsOpenSuSE Ports Leap 42.3 updates for aarch64libpq5-9.6.8-15.1.aarch64.rpm
libpq5-9.6.8-15.1.ppc64le.htmlShared Libraries Required for PostgreSQL ClientsOpenSuSE Ports Leap 42.3 updates for ppc64lelibpq5-9.6.8-15.1.ppc64le.rpm
libpq5-9.6.7-12.1.aarch64.htmlShared Libraries Required for PostgreSQL ClientsOpenSuSE Ports Leap 42.3 updates for aarch64libpq5-9.6.7-12.1.aarch64.rpm
libpq5-9.6.7-12.1.ppc64le.htmlShared Libraries Required for PostgreSQL ClientsOpenSuSE Ports Leap 42.3 updates for ppc64lelibpq5-9.6.7-12.1.ppc64le.rpm
libpq5-9.6.6-9.1.aarch64.htmlShared Libraries Required for PostgreSQL ClientsOpenSuSE Ports Leap 42.3 updates for aarch64libpq5-9.6.6-9.1.aarch64.rpm
libpq5-9.6.6-9.1.ppc64le.htmlShared Libraries Required for PostgreSQL ClientsOpenSuSE Ports Leap 42.3 updates for ppc64lelibpq5-9.6.6-9.1.ppc64le.rpm
libpq5-9.6.4-6.1.aarch64.htmlShared Libraries Required for PostgreSQL ClientsOpenSuSE Ports Leap 42.3 updates for aarch64libpq5-9.6.4-6.1.aarch64.rpm
libpq5-9.6.4-6.1.ppc64le.htmlShared Libraries Required for PostgreSQL ClientsOpenSuSE Ports Leap 42.3 updates for ppc64lelibpq5-9.6.4-6.1.ppc64le.rpm

libpq5-64bit-12.6-lp152.3.19.1.aarch64_ilp32.htmlShared Libraries Required for PostgreSQL ClientsOpenSuSE Ports Leap 15.2 updates for aarch64_ilp32libpq5-64bit-12.6-lp152.3.19.1.aarch64_ilp32.rpm
libpq5-64bit-12.6-lp152.3.16.1.aarch64_ilp32.htmlShared Libraries Required for PostgreSQL ClientsOpenSuSE Ports Leap 15.2 updates for aarch64_ilp32libpq5-64bit-12.6-lp152.3.16.1.aarch64_ilp32.rpm
libpq5-64bit-12.5-lp152.3.13.1.aarch64_ilp32.htmlShared Libraries Required for PostgreSQL ClientsOpenSuSE Ports Leap 15.2 updates for aarch64_ilp32libpq5-64bit-12.5-lp152.3.13.1.aarch64_ilp32.rpm
libpq5-64bit-12.5-lp152.3.10.1.aarch64_ilp32.htmlShared Libraries Required for PostgreSQL ClientsOpenSuSE Ports Leap 15.2 updates for aarch64_ilp32libpq5-64bit-12.5-lp152.3.10.1.aarch64_ilp32.rpm
libpq5-64bit-12.5-lp151.14.1.aarch64_ilp32.htmlShared Libraries Required for PostgreSQL ClientsOpenSuSE Ports Leap 15.1 updates for aarch64_ilp32libpq5-64bit-12.5-lp151.14.1.aarch64_ilp32.rpm
libpq5-64bit-12.5-lp151.10.1.aarch64_ilp32.htmlShared Libraries Required for PostgreSQL ClientsOpenSuSE Ports Leap 15.1 updates for aarch64_ilp32libpq5-64bit-12.5-lp151.10.1.aarch64_ilp32.rpm
libpq5-64bit-12.4-lp152.3.7.1.aarch64_ilp32.htmlShared Libraries Required for PostgreSQL ClientsOpenSuSE Ports Leap 15.2 updates for aarch64_ilp32libpq5-64bit-12.4-lp152.3.7.1.aarch64_ilp32.rpm
libpq5-64bit-12.4-lp151.6.1.aarch64_ilp32.htmlShared Libraries Required for PostgreSQL ClientsOpenSuSE Ports Leap 15.1 updates for aarch64_ilp32libpq5-64bit-12.4-lp151.6.1.aarch64_ilp32.rpm
libpq5-64bit-12.3-lp152.3.4.1.aarch64_ilp32.htmlShared Libraries Required for PostgreSQL ClientsOpenSuSE Ports Leap 15.2 updates for aarch64_ilp32libpq5-64bit-12.3-lp152.3.4.1.aarch64_ilp32.rpm
libpq5-64bit-12.3-lp151.2.1.aarch64_ilp32.htmlShared Libraries Required for PostgreSQL ClientsOpenSuSE Ports Leap 15.1 updates for aarch64_ilp32libpq5-64bit-12.3-lp151.2.1.aarch64_ilp32.rpm
libpq5-64bit-10.12-lp151.2.9.1.aarch64_ilp32.htmlShared Libraries Required for PostgreSQL ClientsOpenSuSE Ports Leap 15.1 updates for aarch64_ilp32libpq5-64bit-10.12-lp151.2.9.1.aarch64_ilp32.rpm
libpq5-64bit-10.10-lp151.2.6.1.aarch64_ilp32.htmlShared Libraries Required for PostgreSQL ClientsOpenSuSE Ports Leap 15.1 updates for aarch64_ilp32libpq5-64bit-10.10-lp151.2.6.1.aarch64_ilp32.rpm
libpq5-64bit-10.10-lp150.3.13.1.aarch64_ilp32.htmlShared Libraries Required for PostgreSQL ClientsOpenSuSE Ports Leap 15.0 updates for aarch64_ilp32libpq5-64bit-10.10-lp150.3.13.1.aarch64_ilp32.rpm
libpq5-64bit-10.9-lp151.2.3.1.aarch64_ilp32.htmlShared Libraries Required for PostgreSQL ClientsOpenSuSE Ports Leap 15.1 updates for aarch64_ilp32libpq5-64bit-10.9-lp151.2.3.1.aarch64_ilp32.rpm
libpq5-64bit-10.9-lp150.3.10.1.aarch64_ilp32.htmlShared Libraries Required for PostgreSQL ClientsOpenSuSE Ports Leap 15.0 updates for aarch64_ilp32libpq5-64bit-10.9-lp150.3.10.1.aarch64_ilp32.rpm
libpq5-64bit-10.8-8.1.aarch64_ilp32.htmlShared Libraries Required for PostgreSQL ClientsOpenSuSE Ports Leap 42.3 updates for aarch64_ilp32libpq5-64bit-10.8-8.1.aarch64_ilp32.rpm
libpq5-64bit-10.6-5.1.aarch64_ilp32.htmlShared Libraries Required for PostgreSQL ClientsOpenSuSE Ports Leap 42.3 updates for aarch64_ilp32libpq5-64bit-10.6-5.1.aarch64_ilp32.rpm
libpq5-64bit-10.5-2.1.aarch64_ilp32.htmlShared Libraries Required for PostgreSQL ClientsOpenSuSE Ports Leap 42.3 updates for aarch64_ilp32libpq5-64bit-10.5-2.1.aarch64_ilp32.rpm
libpq5-64bit-9.6.9-18.1.aarch64_ilp32.htmlShared Libraries Required for PostgreSQL ClientsOpenSuSE Ports Leap 42.3 updates for aarch64_ilp32libpq5-64bit-9.6.9-18.1.aarch64_ilp32.rpm
libpq5-64bit-9.6.8-15.1.aarch64_ilp32.htmlShared Libraries Required for PostgreSQL ClientsOpenSuSE Ports Leap 42.3 updates for aarch64_ilp32libpq5-64bit-9.6.8-15.1.aarch64_ilp32.rpm
libpq5-64bit-9.6.7-12.1.aarch64_ilp32.htmlShared Libraries Required for PostgreSQL ClientsOpenSuSE Ports Leap 42.3 updates for aarch64_ilp32libpq5-64bit-9.6.7-12.1.aarch64_ilp32.rpm
libpq5-64bit-9.6.6-9.1.aarch64_ilp32.htmlShared Libraries Required for PostgreSQL ClientsOpenSuSE Ports Leap 42.3 updates for aarch64_ilp32libpq5-64bit-9.6.6-9.1.aarch64_ilp32.rpm
libpq5-64bit-9.6.4-6.1.aarch64_ilp32.htmlShared Libraries Required for PostgreSQL ClientsOpenSuSE Ports Leap 42.3 updates for aarch64_ilp32libpq5-64bit-9.6.4-6.1.aarch64_ilp32.rpm

postgresql-libs-9.4.8-1.fc22.aarch64.htmlThe shared libraries required for any PostgreSQL clientsFedora 22 testing updates for aarch64postgresql-libs-9.4.8-1.fc22.aarch64.rpm
postgresql-libs-9.4.8-1.fc22.ppc64.htmlThe shared libraries required for any PostgreSQL clientsFedora 22 testing updates for ppc64postgresql-libs-9.4.8-1.fc22.ppc64.rpm
postgresql-libs-9.4.8-1.fc22.ppc64le.htmlThe shared libraries required for any PostgreSQL clientsFedora 22 testing updates for ppc64lepostgresql-libs-9.4.8-1.fc22.ppc64le.rpm
postgresql-libs-9.4.8-1.fc22.ppc64p7.htmlThe shared libraries required for any PostgreSQL clientsFedora 22 testing updates for ppc64postgresql-libs-9.4.8-1.fc22.ppc64p7.rpm
postgresql-libs-9.4.8-1.fc22.s390x.htmlThe shared libraries required for any PostgreSQL clientsFedora 22 testing updates for s390xpostgresql-libs-9.4.8-1.fc22.s390x.rpm
postgresql-libs-9.2.24-7.el7_9.x86_64.htmlThe shared libraries required for any PostgreSQL clientsUpdates for CentOS 7.9.2009 for x86_64postgresql-libs-9.2.24-7.el7_9.x86_64.rpm
postgresql-libs-9.2.24-6.el7_9.x86_64.htmlThe shared libraries required for any PostgreSQL clientsUpdates for CentOS 7.9.2009 for x86_64postgresql-libs-9.2.24-6.el7_9.x86_64.rpm
postgresql-libs-9.2.24-4.el7_8.x86_64.htmlThe shared libraries required for any PostgreSQL clientsCentOS 7.9.2009 for x86_64postgresql-libs-9.2.24-4.el7_8.x86_64.rpm

postgresql13-devel-mini-13.4-10.1.riscv64.htmlPostgreSQL client development header files and librariesOpenSuSE Ports Tumbleweed for riscv64postgresql13-devel-mini-13.4-10.1.riscv64.rpm
postgresql13-devel-mini-13.4-1.2.x86_64.htmlPostgreSQL client development header files and librariesOpenSuSE Tumbleweed for x86_64postgresql13-devel-mini-13.4-1.2.x86_64.rpm
postgresql13-devel-mini-13.4-1.1.x86_64.htmlPostgreSQL client development header files and librariesOpenSuSE Tumbleweed for x86_64postgresql13-devel-mini-13.4-1.1.x86_64.rpm
postgresql13-devel-mini-13.3-2.2.aarch64.htmlPostgreSQL client development header files and librariesOpenSuSE Ports Tumbleweed for aarch64postgresql13-devel-mini-13.3-2.2.aarch64.rpm
postgresql13-devel-mini-13.3-2.2.ppc64.htmlPostgreSQL client development header files and librariesOpenSuSE Ports Tumbleweed for ppc64postgresql13-devel-mini-13.3-2.2.ppc64.rpm
postgresql13-devel-mini-13.3-2.2.ppc64le.htmlPostgreSQL client development header files and librariesOpenSuSE Ports Tumbleweed for ppc64lepostgresql13-devel-mini-13.3-2.2.ppc64le.rpm
postgresql13-devel-mini-13.3-2.2.s390x.htmlPostgreSQL client development header files and librariesOpenSuSE Ports Tumbleweed for s390xpostgresql13-devel-mini-13.3-2.2.s390x.rpm
postgresql13-devel-mini-13.2-5.6.1.aarch64.htmlPostgreSQL client development header files and librariesOpenSuSE Leap 15.3 for aarch64postgresql13-devel-mini-13.2-5.6.1.aarch64.rpm
postgresql13-devel-mini-13.2-5.6.1.ppc64le.htmlPostgreSQL client development header files and librariesOpenSuSE Leap 15.3 for ppc64lepostgresql13-devel-mini-13.2-5.6.1.ppc64le.rpm
postgresql13-devel-mini-13.2-5.6.1.s390x.htmlPostgreSQL client development header files and librariesOpenSuSE Leap 15.3 for s390xpostgresql13-devel-mini-13.2-5.6.1.s390x.rpm
postgresql13-devel-mini-13.2-5.6.1.x86_64.htmlPostgreSQL client development header files and librariesOpenSuSE Leap 15.3 for x86_64postgresql13-devel-mini-13.2-5.6.1.x86_64.rpm

Generated by rpm2html 1.6

Fabrice Bellet