Index index by Group index by Distribution index by Vendor index by creation date index by Name Mirrors Help

The search service can find package by either name (apache), provides(webserver), absolute file names (/usr/bin/apache), binaries (gprof) or shared libraries (libXm.so.2) in standard path. It does not support multiple arguments yet...

The System and Arch are optional added filters, for example System could be "redhat", "redhat-7.2", "mandrake" or "gnome", Arch could be "i386" or "src", etc. depending on your system.

System Arch

RPM resource libqsqlibase.so()(64bit)

Found 28 RPM for libqsqlibase.so()(64bit)

PackageSummaryDistributionDownload
lib64qt5-database-plugin-ibase-5.15.12-3.mga10.aarch64.htmlQt5 Interbase Database PluginMageia Cauldron for aarch64lib64qt5-database-plugin-ibase-5.15.12-3.mga10.aarch64.rpm
lib64qt5-database-plugin-ibase-5.15.12-3.mga10.x86_64.htmlQt5 Interbase Database PluginMageia Cauldron for x86_64lib64qt5-database-plugin-ibase-5.15.12-3.mga10.x86_64.rpm
lib64qt5-database-plugin-ibase-5.15.7-6.mga9.aarch64.htmlQt5 Interbase Database PluginMageia 9 for aarch64lib64qt5-database-plugin-ibase-5.15.7-6.mga9.aarch64.rpm
lib64qt5-database-plugin-ibase-5.15.7-6.mga9.x86_64.htmlQt5 Interbase Database PluginMageia 9 for x86_64lib64qt5-database-plugin-ibase-5.15.7-6.mga9.x86_64.rpm
lib64qt5-database-plugin-ibase-5.15.2-4.9.mga8.aarch64.htmlQt5 Interbase Database PluginMageia 8 for aarch64lib64qt5-database-plugin-ibase-5.15.2-4.9.mga8.aarch64.rpm
lib64qt5-database-plugin-ibase-5.15.2-4.9.mga8.x86_64.htmlQt5 Interbase Database PluginMageia 8 for x86_64lib64qt5-database-plugin-ibase-5.15.2-4.9.mga8.x86_64.rpm
lib64qt5-database-plugin-ibase-5.15.2-4.8.mga8.aarch64.htmlQt5 Interbase Database PluginMageia 8 for aarch64lib64qt5-database-plugin-ibase-5.15.2-4.8.mga8.aarch64.rpm
lib64qt5-database-plugin-ibase-5.15.2-4.8.mga8.x86_64.htmlQt5 Interbase Database PluginMageia 8 for x86_64lib64qt5-database-plugin-ibase-5.15.2-4.8.mga8.x86_64.rpm
lib64qt5-database-plugin-ibase-5.15.2-4.5.mga8.aarch64.htmlQt5 Interbase Database PluginMageia 8 for aarch64lib64qt5-database-plugin-ibase-5.15.2-4.5.mga8.aarch64.rpm
lib64qt5-database-plugin-ibase-5.15.2-4.5.mga8.x86_64.htmlQt5 Interbase Database PluginMageia 8 for x86_64lib64qt5-database-plugin-ibase-5.15.2-4.5.mga8.x86_64.rpm
lib64qt5-database-plugin-ibase-5.15.2-4.4.mga8.aarch64.htmlQt5 Interbase Database PluginMageia 8 for aarch64lib64qt5-database-plugin-ibase-5.15.2-4.4.mga8.aarch64.rpm
lib64qt5-database-plugin-ibase-5.15.2-4.4.mga8.x86_64.htmlQt5 Interbase Database PluginMageia 8 for x86_64lib64qt5-database-plugin-ibase-5.15.2-4.4.mga8.x86_64.rpm
lib64qt5-database-plugin-ibase-5.15.2-4.3.mga8.aarch64.htmlQt5 Interbase Database PluginMageia 8 for aarch64lib64qt5-database-plugin-ibase-5.15.2-4.3.mga8.aarch64.rpm
lib64qt5-database-plugin-ibase-5.15.2-4.3.mga8.x86_64.htmlQt5 Interbase Database PluginMageia 8 for x86_64lib64qt5-database-plugin-ibase-5.15.2-4.3.mga8.x86_64.rpm
lib64qt5-database-plugin-ibase-5.15.2-4.2.mga8.aarch64.htmlQt5 Interbase Database PluginMageia 8 for aarch64lib64qt5-database-plugin-ibase-5.15.2-4.2.mga8.aarch64.rpm
lib64qt5-database-plugin-ibase-5.15.2-4.2.mga8.x86_64.htmlQt5 Interbase Database PluginMageia 8 for x86_64lib64qt5-database-plugin-ibase-5.15.2-4.2.mga8.x86_64.rpm
lib64qt5-database-plugin-ibase-5.15.2-4.mga8.aarch64.htmlQt5 Interbase Database PluginMageia 8 for aarch64lib64qt5-database-plugin-ibase-5.15.2-4.mga8.aarch64.rpm
lib64qt5-database-plugin-ibase-5.15.2-4.mga8.x86_64.htmlQt5 Interbase Database PluginMageia 8 for x86_64lib64qt5-database-plugin-ibase-5.15.2-4.mga8.x86_64.rpm

lib64qt6-database-plugin-ibase-6.7.1-3.mga10.aarch64.htmlQt6 Interbase Database PluginMageia Cauldron for aarch64lib64qt6-database-plugin-ibase-6.7.1-3.mga10.aarch64.rpm
lib64qt6-database-plugin-ibase-6.7.1-3.mga10.x86_64.htmlQt6 Interbase Database PluginMageia Cauldron for x86_64lib64qt6-database-plugin-ibase-6.7.1-3.mga10.x86_64.rpm
lib64qt6-database-plugin-ibase-6.4.1-5.mga9.aarch64.htmlQt6 Interbase Database PluginMageia 9 for aarch64lib64qt6-database-plugin-ibase-6.4.1-5.mga9.aarch64.rpm
lib64qt6-database-plugin-ibase-6.4.1-5.mga9.x86_64.htmlQt6 Interbase Database PluginMageia 9 for x86_64lib64qt6-database-plugin-ibase-6.4.1-5.mga9.x86_64.rpm
lib64qt6-database-plugin-ibase-6.3.1-1.mga8.aarch64.htmlQt6 Interbase Database PluginMageia 8 for aarch64lib64qt6-database-plugin-ibase-6.3.1-1.mga8.aarch64.rpm
lib64qt6-database-plugin-ibase-6.3.1-1.mga8.x86_64.htmlQt6 Interbase Database PluginMageia 8 for x86_64lib64qt6-database-plugin-ibase-6.3.1-1.mga8.x86_64.rpm

qt6-qtbase-sql-firebird-6.7.2-2.aarch64.htmlQtSQL plugin for accessing Firebird and Interbase databasesOpenMandriva Cooker for aarch64qt6-qtbase-sql-firebird-6.7.2-2.aarch64.rpm
qt6-qtbase-sql-firebird-6.7.2-2.x86_64.htmlQtSQL plugin for accessing Firebird and Interbase databasesOpenMandriva Cooker for x86_64qt6-qtbase-sql-firebird-6.7.2-2.x86_64.rpm
qt6-qtbase-sql-firebird-6.6.0-2.aarch64.htmlQtSQL plugin for accessing Firebird and Interbase databasesOpenMandriva 5.0 for aarch64qt6-qtbase-sql-firebird-6.6.0-2.aarch64.rpm
qt6-qtbase-sql-firebird-6.6.0-2.x86_64.htmlQtSQL plugin for accessing Firebird and Interbase databasesOpenMandriva 5.0 for x86_64qt6-qtbase-sql-firebird-6.6.0-2.x86_64.rpm

Generated by rpm2html 1.6

Fabrice Bellet