Index index by Group index by Distribution index by Vendor index by creation date index by Name Mirrors Help

The search service can find package by either name (apache), provides(webserver), absolute file names (/usr/bin/apache), binaries (gprof) or shared libraries (libXm.so.2) in standard path. It does not support multiple arguments yet...

The System and Arch are optional added filters, for example System could be "redhat", "redhat-7.2", "mandrake" or "gnome", Arch could be "i386" or "src", etc. depending on your system.

System Arch

RPM resource libqtexttospeech_speechd.so()(64bit)

Found 62 RPM for libqtexttospeech_speechd.so()(64bit)

PackageSummaryDistributionDownload
lib64qtspeech5-5.15.4-1.aarch64.htmlQt text to speech libraryOpenMandriva Cooker for aarch64lib64qtspeech5-5.15.4-1.aarch64.rpm
lib64qtspeech5-5.15.4-1.x86_64.htmlQt text to speech libraryOpenMandriva Cooker for x86_64lib64qtspeech5-5.15.4-1.x86_64.rpm
lib64qtspeech5-5.15.3-1.aarch64.htmlQt text to speech libraryOpenMandriva 4.3 for aarch64lib64qtspeech5-5.15.3-1.aarch64.rpm
lib64qtspeech5-5.15.3-1.x86_64.htmlQt text to speech libraryOpenMandriva 4.3 for x86_64lib64qtspeech5-5.15.3-1.x86_64.rpm

libqt5-qtspeech-plugin-speechd-5.15.5+kde1-1.2.aarch64.htmlQt5 Speech Module - Speech Dispatcher supportOpenSuSE Ports Tumbleweed for aarch64libqt5-qtspeech-plugin-speechd-5.15.5+kde1-1.2.aarch64.rpm
libqt5-qtspeech-plugin-speechd-5.15.5+kde1-1.2.ppc64.htmlQt5 Speech Module - Speech Dispatcher supportOpenSuSE Ports Tumbleweed for ppc64libqt5-qtspeech-plugin-speechd-5.15.5+kde1-1.2.ppc64.rpm
libqt5-qtspeech-plugin-speechd-5.15.5+kde1-1.2.ppc64le.htmlQt5 Speech Module - Speech Dispatcher supportOpenSuSE Ports Tumbleweed for ppc64lelibqt5-qtspeech-plugin-speechd-5.15.5+kde1-1.2.ppc64le.rpm
libqt5-qtspeech-plugin-speechd-5.15.5+kde1-1.2.riscv64.htmlQt5 Speech Module - Speech Dispatcher supportOpenSuSE Ports Tumbleweed for riscv64libqt5-qtspeech-plugin-speechd-5.15.5+kde1-1.2.riscv64.rpm
libqt5-qtspeech-plugin-speechd-5.15.5+kde1-1.2.s390x.htmlQt5 Speech Module - Speech Dispatcher supportOpenSuSE Ports Tumbleweed for s390xlibqt5-qtspeech-plugin-speechd-5.15.5+kde1-1.2.s390x.rpm
libqt5-qtspeech-plugin-speechd-5.15.5+kde1-1.2.x86_64.htmlQt5 Speech Module - Speech Dispatcher supportOpenSuSE Tumbleweed for x86_64libqt5-qtspeech-plugin-speechd-5.15.5+kde1-1.2.x86_64.rpm
libqt5-qtspeech-plugin-speechd-5.15.2+kde2-150400.1.6.aarch64.htmlQt5 Speech Module - Speech Dispatcher supportOpenSuSE Leap 15.4 for aarch64libqt5-qtspeech-plugin-speechd-5.15.2+kde2-150400.1.6.aarch64.rpm
libqt5-qtspeech-plugin-speechd-5.15.2+kde2-150400.1.6.ppc64le.htmlQt5 Speech Module - Speech Dispatcher supportOpenSuSE Leap 15.4 for ppc64lelibqt5-qtspeech-plugin-speechd-5.15.2+kde2-150400.1.6.ppc64le.rpm
libqt5-qtspeech-plugin-speechd-5.15.2+kde2-150400.1.6.s390x.htmlQt5 Speech Module - Speech Dispatcher supportOpenSuSE Leap 15.4 for s390xlibqt5-qtspeech-plugin-speechd-5.15.2+kde2-150400.1.6.s390x.rpm
libqt5-qtspeech-plugin-speechd-5.15.2+kde2-150400.1.6.x86_64.htmlQt5 Speech Module - Speech Dispatcher supportOpenSuSE Leap 15.4 for x86_64libqt5-qtspeech-plugin-speechd-5.15.2+kde2-150400.1.6.x86_64.rpm
libqt5-qtspeech-plugin-speechd-5.12.7-bp153.1.50.aarch64.htmlQt5 Speech Module - Speech Dispatcher supportOpenSuSE Leap 15.3 for aarch64libqt5-qtspeech-plugin-speechd-5.12.7-bp153.1.50.aarch64.rpm
libqt5-qtspeech-plugin-speechd-5.12.7-bp153.1.50.ppc64le.htmlQt5 Speech Module - Speech Dispatcher supportOpenSuSE Leap 15.3 for ppc64lelibqt5-qtspeech-plugin-speechd-5.12.7-bp153.1.50.ppc64le.rpm
libqt5-qtspeech-plugin-speechd-5.12.7-bp153.1.50.s390x.htmlQt5 Speech Module - Speech Dispatcher supportOpenSuSE Leap 15.3 for s390xlibqt5-qtspeech-plugin-speechd-5.12.7-bp153.1.50.s390x.rpm
libqt5-qtspeech-plugin-speechd-5.12.7-bp153.1.50.x86_64.htmlQt5 Speech Module - Speech Dispatcher supportOpenSuSE Leap 15.3 for x86_64libqt5-qtspeech-plugin-speechd-5.12.7-bp153.1.50.x86_64.rpm
libqt5-qtspeech-plugin-speechd-5.12.7-lp152.1.4.ppc64le.htmlQt5 Speech Module - Speech Dispatcher supportOpenSuSE Ports Leap 15.2 for ppc64lelibqt5-qtspeech-plugin-speechd-5.12.7-lp152.1.4.ppc64le.rpm
libqt5-qtspeech-plugin-speechd-5.12.7-lp152.1.3.x86_64.htmlQt5 Speech Module - Speech Dispatcher supportOpenSuSE Leap 15.2 for x86_64libqt5-qtspeech-plugin-speechd-5.12.7-lp152.1.3.x86_64.rpm
libqt5-qtspeech-plugin-speechd-5.12.7-lp152.1.1.aarch64.htmlQt5 Speech Module - Speech Dispatcher supportOpenSuSE Ports Leap 15.2 for aarch64libqt5-qtspeech-plugin-speechd-5.12.7-lp152.1.1.aarch64.rpm

qt5-qtspeech-speechd-5.15.4-1.fc37.aarch64.htmlqt5-qtspeech speech-dispatcher pluginFedora Rawhide for aarch64qt5-qtspeech-speechd-5.15.4-1.fc37.aarch64.rpm
qt5-qtspeech-speechd-5.15.4-1.fc37.ppc64le.htmlqt5-qtspeech speech-dispatcher pluginFedora Rawhide for ppc64leqt5-qtspeech-speechd-5.15.4-1.fc37.ppc64le.rpm
qt5-qtspeech-speechd-5.15.4-1.fc37.s390x.htmlqt5-qtspeech speech-dispatcher pluginFedora Rawhide for s390xqt5-qtspeech-speechd-5.15.4-1.fc37.s390x.rpm
qt5-qtspeech-speechd-5.15.4-1.fc37.x86_64.htmlqt5-qtspeech speech-dispatcher pluginFedora Rawhide for x86_64qt5-qtspeech-speechd-5.15.4-1.fc37.x86_64.rpm
qt5-qtspeech-speechd-5.15.3-1.fc36.aarch64.htmlqt5-qtspeech speech-dispatcher pluginFedora 36 testing updates for aarch64qt5-qtspeech-speechd-5.15.3-1.fc36.aarch64.rpm
qt5-qtspeech-speechd-5.15.3-1.fc36.aarch64.htmlqt5-qtspeech speech-dispatcher pluginFedora 36 for aarch64qt5-qtspeech-speechd-5.15.3-1.fc36.aarch64.rpm
qt5-qtspeech-speechd-5.15.3-1.fc36.ppc64le.htmlqt5-qtspeech speech-dispatcher pluginFedora 36 for ppc64leqt5-qtspeech-speechd-5.15.3-1.fc36.ppc64le.rpm
qt5-qtspeech-speechd-5.15.3-1.fc36.s390x.htmlqt5-qtspeech speech-dispatcher pluginFedora 36 for s390xqt5-qtspeech-speechd-5.15.3-1.fc36.s390x.rpm
qt5-qtspeech-speechd-5.15.3-1.fc36.x86_64.htmlqt5-qtspeech speech-dispatcher pluginFedora 36 testing updates for x86_64qt5-qtspeech-speechd-5.15.3-1.fc36.x86_64.rpm
qt5-qtspeech-speechd-5.15.3-1.fc36.x86_64.htmlqt5-qtspeech speech-dispatcher pluginFedora 36 for x86_64qt5-qtspeech-speechd-5.15.3-1.fc36.x86_64.rpm
qt5-qtspeech-speechd-5.15.3-1.el9.next.aarch64.htmlqt5-qtspeech speech-dispatcher pluginEPEL next for 9qt5-qtspeech-speechd-5.15.3-1.el9.next.aarch64.rpm
qt5-qtspeech-speechd-5.15.3-1.el9.next.ppc64le.htmlqt5-qtspeech speech-dispatcher pluginEPEL next for 9qt5-qtspeech-speechd-5.15.3-1.el9.next.ppc64le.rpm
qt5-qtspeech-speechd-5.15.3-1.el9.next.s390x.htmlqt5-qtspeech speech-dispatcher pluginEPEL next for 9qt5-qtspeech-speechd-5.15.3-1.el9.next.s390x.rpm
qt5-qtspeech-speechd-5.15.3-1.el9.next.x86_64.htmlqt5-qtspeech speech-dispatcher pluginEPEL next for 9qt5-qtspeech-speechd-5.15.3-1.el9.next.x86_64.rpm
qt5-qtspeech-speechd-5.15.3-1.el8.next.aarch64.htmlqt5-qtspeech speech-dispatcher pluginEPEL next for 8qt5-qtspeech-speechd-5.15.3-1.el8.next.aarch64.rpm
qt5-qtspeech-speechd-5.15.3-1.el8.next.ppc64le.htmlqt5-qtspeech speech-dispatcher pluginEPEL next for 8qt5-qtspeech-speechd-5.15.3-1.el8.next.ppc64le.rpm
qt5-qtspeech-speechd-5.15.3-1.el8.next.x86_64.htmlqt5-qtspeech speech-dispatcher pluginEPEL next for 8qt5-qtspeech-speechd-5.15.3-1.el8.next.x86_64.rpm
qt5-qtspeech-speechd-5.15.2-4.fc35.aarch64.htmlqt5-qtspeech speech-dispatcher pluginFedora 35 for aarch64qt5-qtspeech-speechd-5.15.2-4.fc35.aarch64.rpm
qt5-qtspeech-speechd-5.15.2-4.fc35.ppc64le.htmlqt5-qtspeech speech-dispatcher pluginFedora 35 for ppc64leqt5-qtspeech-speechd-5.15.2-4.fc35.ppc64le.rpm
qt5-qtspeech-speechd-5.15.2-4.fc35.s390x.htmlqt5-qtspeech speech-dispatcher pluginFedora 35 for s390xqt5-qtspeech-speechd-5.15.2-4.fc35.s390x.rpm
qt5-qtspeech-speechd-5.15.2-4.fc35.x86_64.htmlqt5-qtspeech speech-dispatcher pluginFedora 35 for x86_64qt5-qtspeech-speechd-5.15.2-4.fc35.x86_64.rpm
qt5-qtspeech-speechd-5.15.2-4.el9.aarch64.htmlqt5-qtspeech speech-dispatcher pluginEPEL 9 for aarch64qt5-qtspeech-speechd-5.15.2-4.el9.aarch64.rpm
qt5-qtspeech-speechd-5.15.2-4.el9.ppc64le.htmlqt5-qtspeech speech-dispatcher pluginEPEL 9 for ppc64leqt5-qtspeech-speechd-5.15.2-4.el9.ppc64le.rpm
qt5-qtspeech-speechd-5.15.2-4.el9.s390x.htmlqt5-qtspeech speech-dispatcher pluginEPEL 9 for s390xqt5-qtspeech-speechd-5.15.2-4.el9.s390x.rpm
qt5-qtspeech-speechd-5.15.2-4.el9.x86_64.htmlqt5-qtspeech speech-dispatcher pluginEPEL 9 for x86_64qt5-qtspeech-speechd-5.15.2-4.el9.x86_64.rpm
qt5-qtspeech-speechd-5.15.2-4.el8.aarch64.htmlqt5-qtspeech speech-dispatcher pluginEPEL 8 for aarch64qt5-qtspeech-speechd-5.15.2-4.el8.aarch64.rpm
qt5-qtspeech-speechd-5.15.2-4.el8.ppc64le.htmlqt5-qtspeech speech-dispatcher pluginEPEL 8 for ppc64leqt5-qtspeech-speechd-5.15.2-4.el8.ppc64le.rpm
qt5-qtspeech-speechd-5.15.2-4.el8.s390x.htmlqt5-qtspeech speech-dispatcher pluginEPEL 8 for s390xqt5-qtspeech-speechd-5.15.2-4.el8.s390x.rpm
qt5-qtspeech-speechd-5.15.2-4.el8.x86_64.htmlqt5-qtspeech speech-dispatcher pluginEPEL 8 for x86_64qt5-qtspeech-speechd-5.15.2-4.el8.x86_64.rpm
qt5-qtspeech-speechd-5.15.2-3.fc34.aarch64.htmlqt5-qtspeech speech-dispatcher pluginFedora 34 for aarch64qt5-qtspeech-speechd-5.15.2-3.fc34.aarch64.rpm
qt5-qtspeech-speechd-5.15.2-3.fc34.ppc64le.htmlqt5-qtspeech speech-dispatcher pluginFedora 34 for ppc64leqt5-qtspeech-speechd-5.15.2-3.fc34.ppc64le.rpm
qt5-qtspeech-speechd-5.15.2-3.fc34.s390x.htmlqt5-qtspeech speech-dispatcher pluginFedora 34 for s390xqt5-qtspeech-speechd-5.15.2-3.fc34.s390x.rpm
qt5-qtspeech-speechd-5.15.2-3.fc34.x86_64.htmlqt5-qtspeech speech-dispatcher pluginFedora 34 for x86_64qt5-qtspeech-speechd-5.15.2-3.fc34.x86_64.rpm

qtspeech5-5.15.2-2.mga9.aarch64.htmlQt5 TextToSpeech componentMageia Cauldron for aarch64qtspeech5-5.15.2-2.mga9.aarch64.rpm
qtspeech5-5.15.2-2.mga9.x86_64.htmlQt5 TextToSpeech componentMageia Cauldron for x86_64qtspeech5-5.15.2-2.mga9.x86_64.rpm
qtspeech5-5.15.2-1.mga8.aarch64.htmlQt5 TextToSpeech componentMageia 8 for aarch64qtspeech5-5.15.2-1.mga8.aarch64.rpm
qtspeech5-5.15.2-1.mga8.x86_64.htmlQt5 TextToSpeech componentMageia 8 for x86_64qtspeech5-5.15.2-1.mga8.x86_64.rpm
qtspeech5-5.12.6-1.mga7.aarch64.htmlQt5 TextToSpeech componentMageia 7 for aarch64qtspeech5-5.12.6-1.mga7.aarch64.rpm
qtspeech5-5.12.6-1.mga7.x86_64.htmlQt5 TextToSpeech componentMageia 7 for x86_64qtspeech5-5.12.6-1.mga7.x86_64.rpm
qtspeech5-5.12.2-2.mga7.aarch64.htmlQt5 TextToSpeech componentMageia 7 for aarch64qtspeech5-5.12.2-2.mga7.aarch64.rpm
qtspeech5-5.12.2-2.mga7.x86_64.htmlQt5 TextToSpeech componentMageia 7 for x86_64qtspeech5-5.12.2-2.mga7.x86_64.rpm

Generated by rpm2html 1.6

Fabrice Bellet